<!DOCTYPE html> 
<html class="no-js" lang="de-DE">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<meta property="og:image" content="http://www.kanal-21.de/wp-content/uploads/2017/01/Bielefeld-Sozial-No-Hate-Speech-Gordana-Rammert-Krieg.jpg" />
		<meta property="og:title" content="No Hate Speech, Gordana Rammert, Krieg" />
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="http://www.kanal-21.de/no-hate-speech-gordana-rammert-krieg/" />
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.kanal-21.de/xmlrpc.php">
	
	<title>No Hate Speech, Gordana Rammert, Krieg &#8211; Kanal 21 &#8211; Medien und Bildung</title>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
<link rel='dns-prefetch' href='//www.kanal-21.de' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kanal 21 - Medien und Bildung &raquo; Feed" href="http://www.kanal-21.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kanal 21 - Medien und Bildung &raquo; Kommentar-Feed" href="http://www.kanal-21.de/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Kanal 21 - Medien und Bildung &raquo; iCal Feed" href="http://www.kanal-21.de/events/?ical=1" />
<link href="//fonts.googleapis.com/css?family=Open+Sans:400,400italic,300italic,300,600&subset=latin,latin-ext" rel="stylesheet" type="text/css">
<link rel="alternate" type="application/rss+xml" title="Kanal 21 - Medien und Bildung &raquo; No Hate Speech, Gordana Rammert, Krieg Kommentar-Feed" href="http://www.kanal-21.de/no-hate-speech-gordana-rammert-krieg/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.kanal-21.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.kanal-21.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='http://www.kanal-21.de/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=1.6.11' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='http://www.kanal-21.de/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=4.4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-mobile-style-css'  href='http://www.kanal-21.de/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full-mobile.min.css?ver=4.4.0.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='style-css'  href='http://www.kanal-21.de/wp-content/themes/hueman-child-master/style.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.kanal-21.de/wp-content/themes/hueman-master/responsive.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.kanal-21.de/wp-content/themes/hueman-master/fonts/font-awesome.min.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.kanal-21.de/wp-content/tablepress-combined.min.css?ver=3' type='text/css' media='all' />
<link rel='stylesheet' id='teccc_stylesheet-css'  href='http://www.kanal-21.de/?teccc_css=d2aa04678dfc2cee9ff6b8912744fec4&#038;ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tribe_events_linked_posts = {"post_types":{"tribe_venue":"venue","tribe_organizer":"organizer"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kanal-21.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.kanal-21.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.kanal-21.de/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=1.6.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kanal-21.de/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.6.11'></script>
<script type='text/javascript' src='http://www.kanal-21.de/wp-content/themes/hueman-master/js/jquery.flexslider.min.js?ver=4.7.1'></script>
<link rel='https://api.w.org/' href='http://www.kanal-21.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.kanal-21.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.kanal-21.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Lohmann Rhythm&#038;Blues Kapelle' href='http://www.kanal-21.de/lohmann-rhythmblues-kapelle-2/' />
<link rel='next' title='Erhöhte Polizeipräsenz &#8211; Wie fühlen Sie sich dabei?' href='http://www.kanal-21.de/erhoehte-polizeipraesenz-wie-fuehlen-sie-sich-dabei/' />
<meta name="generator" content="WordPress 4.7.1" />
<link rel="canonical" href="http://www.kanal-21.de/no-hate-speech-gordana-rammert-krieg/" />
<link rel='shortlink' href='http://www.kanal-21.de/?p=2976' />
<link rel="alternate" type="application/json+oembed" href="http://www.kanal-21.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kanal-21.de%2Fno-hate-speech-gordana-rammert-krieg%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kanal-21.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kanal-21.de%2Fno-hate-speech-gordana-rammert-krieg%2F&#038;format=xml" />
<!--[if lt IE 9]>
<script src="http://www.kanal-21.de/wp-content/themes/hueman-master/js/ie/html5.js"></script>
<script src="http://www.kanal-21.de/wp-content/themes/hueman-master/js/ie/selectivizr.js"></script>
<![endif]-->
<link rel="icon" href="http://www.kanal-21.de/wp-content/uploads/2016/02/avatar-k21-rot-160x160.png" sizes="32x32" />
<link rel="icon" href="http://www.kanal-21.de/wp-content/uploads/2016/02/avatar-k21-rot-320x320.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.kanal-21.de/wp-content/uploads/2016/02/avatar-k21-rot-320x320.png" />
<meta name="msapplication-TileImage" content="http://www.kanal-21.de/wp-content/uploads/2016/02/avatar-k21-rot-320x320.png" />
<style type="text/css">
/* Dynamic CSS: For no styles in head, copy and put the css below in your custom.css or child theme's style.css, disable dynamic styles */
body { font-family: "Open Sans", Arial, sans-serif; }
.sidebar .widget { padding-left: 20px; padding-right: 20px; padding-top: 20px; }

::selection { background-color: #d50c2e; }
::-moz-selection { background-color: #d50c2e; }

a,
.themeform label .required,
#flexslider-featured .flex-direction-nav .flex-next:hover,
#flexslider-featured .flex-direction-nav .flex-prev:hover,
.post-hover:hover .post-title a,
.post-title a:hover,
.s1 .post-nav li a:hover i,
.content .post-nav li a:hover i,
.post-related a:hover,
.s1 .widget_rss ul li a,
#footer .widget_rss ul li a,
.s1 .widget_calendar a,
#footer .widget_calendar a,
.s1 .alx-tab .tab-item-category a,
.s1 .alx-posts .post-item-category a,
.s1 .alx-tab li:hover .tab-item-title a,
.s1 .alx-tab li:hover .tab-item-comment a,
.s1 .alx-posts li:hover .post-item-title a,
#footer .alx-tab .tab-item-category a,
#footer .alx-posts .post-item-category a,
#footer .alx-tab li:hover .tab-item-title a,
#footer .alx-tab li:hover .tab-item-comment a,
#footer .alx-posts li:hover .post-item-title a,
.comment-tabs li.active a,
.comment-awaiting-moderation,
.child-menu a:hover,
.child-menu .current_page_item > a,
.wp-pagenavi a { color: #d50c2e; }

.themeform input[type="submit"],
.themeform button[type="submit"],
.s1 .sidebar-top,
.s1 .sidebar-toggle,
#flexslider-featured .flex-control-nav li a.flex-active,
.post-tags a:hover,
.s1 .widget_calendar caption,
#footer .widget_calendar caption,
.author-bio .bio-avatar:after,
.commentlist li.bypostauthor > .comment-body:after,
.commentlist li.comment-author-admin > .comment-body:after { background-color: #d50c2e; }

.post-format .format-container { border-color: #d50c2e; }

.s1 .alx-tabs-nav li.active a,
#footer .alx-tabs-nav li.active a,
.comment-tabs li.active a,
.wp-pagenavi a:hover,
.wp-pagenavi a:active,
.wp-pagenavi span.current { border-bottom-color: #d50c2e!important; }				
				

.s2 .post-nav li a:hover i,
.s2 .widget_rss ul li a,
.s2 .widget_calendar a,
.s2 .alx-tab .tab-item-category a,
.s2 .alx-posts .post-item-category a,
.s2 .alx-tab li:hover .tab-item-title a,
.s2 .alx-tab li:hover .tab-item-comment a,
.s2 .alx-posts li:hover .post-item-title a { color: #b2b2ac; }

.s2 .sidebar-top,
.s2 .sidebar-toggle,
.post-comments,
.jp-play-bar,
.jp-volume-bar-value,
.s2 .widget_calendar caption { background-color: #b2b2ac; }

.s2 .alx-tabs-nav li.active a { border-bottom-color: #b2b2ac; }
.post-comments span:before { border-right-color: #b2b2ac; }				
				
#footer-bottom { background-color: #d50c2e; }
img { -webkit-border-radius: 3px; border-radius: 3px; }
body { background-color: #eaeaea; }
</style>
</head>

<body class="post-template-default single single-post postid-2976 single-format-link tribe-no-js col-3cm full-width topbar-enabled unknown">

<div id="wrapper">

	<header id="header">
	
					<nav class="nav-container group" id="nav-topbar">
				<div class="nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="nav-text"><!-- put your mobile menu text here --></div>
				<div class="nav-wrap container"><ul id="menu-top" class="nav container-inner group"><li id="menu-item-188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-188"><a href="http://www.kanal-21.de/">STARTSEITE</a></li>
<li id="menu-item-337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-337"><a>ÜBER UNS</a>
<ul class="sub-menu">
	<li id="menu-item-104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-104"><a href="http://www.kanal-21.de/der-verein/">Der Verein</a>
	<ul class="sub-menu">
		<li id="menu-item-140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140"><a href="http://www.kanal-21.de/der-vorstand/">Der Vorstand</a></li>
	</ul>
</li>
	<li id="menu-item-103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103"><a href="http://www.kanal-21.de/die-ggmbh/">Die gGmbH</a></li>
	<li id="menu-item-107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107"><a href="http://www.kanal-21.de/die-menschen/">Die Menschen</a></li>
</ul>
</li>
<li id="menu-item-338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-338"><a>SENDUNGEN</a>
<ul class="sub-menu">
	<li id="menu-item-412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-412"><a href="http://www.kanal-21.de/tagesprogramm/">Tagesprogramm</a></li>
	<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-137"><a href="http://www.kanal-21.de/kategorie/sendungen/magazine/">Magazine</a>
	<ul class="sub-menu">
		<li id="menu-item-2747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2747"><a href="http://www.kanal-21.de/kategorie/sendungen/magazine/begin-your-integration/">Begin Your Integration</a></li>
		<li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-115"><a href="http://www.kanal-21.de/kategorie/sendungen/magazine/bielefeld-sozial/">Bielefeld Sozial</a></li>
		<li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117"><a href="http://www.kanal-21.de/kategorie/sendungen/magazine/hotspot21/">HotSpot21</a></li>
		<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="http://www.kanal-21.de/kategorie/sendungen/magazine/palette-das-stadtmagazin/">Palette &#8211; Das Stadtmagazin</a></li>
	</ul>
</li>
	<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116"><a href="http://www.kanal-21.de/kategorie/sendungen/frage-der-woche/">Frage der Woche</a></li>
	<li id="menu-item-350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-350"><a href="http://www.kanal-21.de/kategorie/sendungen/event-fernsehen/">Event-Fernsehen</a>
	<ul class="sub-menu">
		<li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121"><a href="http://www.kanal-21.de/kategorie/sendungen/event-fernsehen/bielefeld-isst-bunt/">Bielefeld is(s)t bunt</a></li>
		<li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122"><a href="http://www.kanal-21.de/kategorie/sendungen/event-fernsehen/big-brother-award/">BigBrotherAward</a></li>
		<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="http://www.kanal-21.de/kategorie/sendungen/event-fernsehen/nerdstar/">NerdStar</a></li>
		<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119"><a href="http://www.kanal-21.de/kategorie/sendungen/event-fernsehen/l-einwand-der-kino-talk/">L-EINWAND &#8211; Der Kino-Talk</a></li>
		<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125"><a href="http://www.kanal-21.de/kategorie/sendungen/event-fernsehen/regine-hildebrandt-preis/">Regine-Hildebrandt-Preis</a></li>
	</ul>
</li>
	<li id="menu-item-118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118"><a href="http://www.kanal-21.de/kategorie/sendungen/im-profil/">Im Profil</a></li>
	<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-126"><a href="http://www.kanal-21.de/kategorie/sendungen/medienpaedagogische-projekte/">Medienpädagogische Projekte</a>
	<ul class="sub-menu">
		<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127"><a href="http://www.kanal-21.de/kategorie/sendungen/medienpaedagogische-projekte/gt-clips-guetersloh/">GT-Clips Gütersloh</a></li>
		<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="http://www.kanal-21.de/kategorie/sendungen/medienpaedagogische-projekte/schule-macht-tv/">Schule macht TV</a></li>
		<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129"><a href="http://www.kanal-21.de/kategorie/sendungen/medienpaedagogische-projekte/videoaktionswochen/">Videoaktionswochen</a></li>
	</ul>
</li>
	<li id="menu-item-351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-351"><a href="http://www.kanal-21.de/kategorie/sendungen/musik/">Musik</a>
	<ul class="sub-menu">
		<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="http://www.kanal-21.de/kategorie/sendungen/musik/backstage/">Backstage</a></li>
		<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-123"><a href="http://www.kanal-21.de/kategorie/sendungen/musik/fernsehkonzert/">Fernsehkonzert</a>
		<ul class="sub-menu">
			<li id="menu-item-142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142"><a href="http://www.kanal-21.de/fernsehkonzert/">Fernsehkonzert-Archiv</a></li>
		</ul>
</li>
		<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="http://www.kanal-21.de/kategorie/sendungen/musik/musik-aus-owl/">Musik aus OWL</a></li>
	</ul>
</li>
	<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-144"><a href="http://www.kanal-21.de/kategorie/sendungen/kooperationen/">Kooperationen</a>
	<ul class="sub-menu">
		<li id="menu-item-150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150"><a href="http://www.kanal-21.de/kategorie/sendungen/kooperationen/rotes-sofa/">Rotes Sofa</a></li>
	</ul>
</li>
	<li id="menu-item-349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-349"><a href="http://www.kanal-21.de/kategorie/sendungen/ehemalige-sendungen/">Ehemalige Sendungen</a>
	<ul class="sub-menu">
		<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="http://www.kanal-21.de/kategorie/sendungen/ehemalige-sendungen/nachtschicht/">Nachtschicht</a></li>
		<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="http://www.kanal-21.de/kategorie/sendungen/ehemalige-sendungen/liveshow/">LiveShow</a></li>
		<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133"><a href="http://www.kanal-21.de/kategorie/sendungen/ehemalige-sendungen/soundlab21/">Soundlab21</a></li>
		<li id="menu-item-134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134"><a href="http://www.kanal-21.de/kategorie/sendungen/ehemalige-sendungen/wilde-liga-tv/">Wilde Liga TV</a></li>
		<li id="menu-item-135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135"><a href="http://www.kanal-21.de/kategorie/sendungen/ehemalige-sendungen/wohnen-in-bielefeld/">Wohnen in Bielefeld</a></li>
		<li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a href="http://www.kanal-21.de/kategorie/sendungen/ehemalige-sendungen/wortwaescherei/">Wortwäscherei</a></li>
	</ul>
</li>
	<li id="menu-item-352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352"><a href="http://www.kanal-21.de/kategorie/sendungen/weitere-sendungen/">Weitere Sendungen</a></li>
</ul>
</li>
<li id="menu-item-339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-339"><a>QUALIFIZIERUNGEN</a>
<ul class="sub-menu">
	<li id="menu-item-155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155"><a href="http://www.kanal-21.de/kurse/">Seminare</a></li>
	<li id="menu-item-156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156"><a href="http://www.kanal-21.de/organisatorisches/">Organisatorisches</a></li>
	<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="http://www.kanal-21.de/praktikum/">Praktikum</a></li>
</ul>
</li>
<li id="menu-item-340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-340"><a>KONTAKT</a>
<ul class="sub-menu">
	<li id="menu-item-167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167"><a href="http://www.kanal-21.de/kontakt_anfahrt/">Kontakt / Anfahrt</a></li>
	<li id="menu-item-166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166"><a href="http://www.kanal-21.de/impressum/">Impressum</a></li>
</ul>
</li>
<li id="menu-item-284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-284"><a href="http://www.kanal-21.de/events/">AKTUELLE TERMINE</a></li>
</ul></div>
				
				<div class="container">
					<div class="container-inner">		
						<div class="toggle-search"><i class="fa fa-search"></i></div>
						<div class="search-expand">
							<div class="search-expand-inner">
								<form method="get" class="searchform themeform" action="http://www.kanal-21.de/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Suchbegriff eingeben und mit Enter bestätigen.';" onfocus="if(this.value=='Suchbegriff eingeben und mit Enter bestätigen.')this.value='';" value="Suchbegriff eingeben und mit Enter bestätigen." />
	</div>
</form>							</div>
						</div>
					</div><!--/.container-inner-->
				</div><!--/.container-->
				
			</nav><!--/#nav-topbar-->
				
		<div class="container group">
			<div class="container-inner">
				
													<a href="http://www.kanal-21.de/" rel="home">
						<img class="site-image" src="http://www.kanal-21.de/wp-content/uploads/2016/01/header_bib_neu_schmal2_mit-logo.jpg" alt="">
					</a>
								
								
			</div><!--/.container-inner-->
		</div><!--/.container-->
		
	</header><!--/#header-->
	
	<div class="container" id="page">
		<div class="container-inner">			
			<div class="main">
				<div class="main-inner group">
<section class="content">
	
	<div class="page-title pad group">

			<ul class="meta-single group">
			<li class="category"><a href="http://www.kanal-21.de/kategorie/sendungen/magazine/bielefeld-sozial/" rel="category tag">Bielefeld Sozial</a></li>
						<li class="comments"><a href="http://www.kanal-21.de/no-hate-speech-gordana-rammert-krieg/#respond"><i class="fa fa-comments-o"></i>0</a></li>
					</ul>
		
	
</div><!--/.page-title-->	
	<div class="pad group">
		
					<article class="post-2976 post type-post status-publish format-link has-post-thumbnail hentry category-bielefeld-sozial tag-engagement tag-krieg tag-schutz post_format-post-format-link">	
				<div class="post-inner group">
					
					<h1 class="post-title">No Hate Speech, Gordana Rammert, Krieg</h1>
					<p class="post-byline">von <a href="http://www.kanal-21.de/author/kanal21/" title="Beiträge von Kanal 21" rel="author">Kanal 21</a> &middot; 20. Januar 2017</p>
					
					







	<div class="post-format">
		<div class="format-container pad">
			<p><a href="https://www.nrwision.de/programm/sendungen/ansehen/bielefeld-sozial-no-hate-speech-gordana-rammert-musikvideo-krieg.html">
				<i class="fa fa-link"></i>
				Bielefeld Sozial - No Hate Speech, Gordana Rammert, Krieg ... bei nrwision &rarr;
			</a></p>
		</div>
	</div>
	
					
					<div class="clear"></div>
					
					<div class="entry themeform share">	
						<div class="entry-inner">
							<p><img class="alignleft size-medium wp-image-2977" src="http://www.kanal-21.de/wp-content/uploads/2017/01/Bielefeld-Sozial-No-Hate-Speech-Gordana-Rammert-Krieg-300x164.jpg" alt="" width="300" height="164" srcset="http://www.kanal-21.de/wp-content/uploads/2017/01/Bielefeld-Sozial-No-Hate-Speech-Gordana-Rammert-Krieg-300x164.jpg 300w, http://www.kanal-21.de/wp-content/uploads/2017/01/Bielefeld-Sozial-No-Hate-Speech-Gordana-Rammert-Krieg-768x421.jpg 768w, http://www.kanal-21.de/wp-content/uploads/2017/01/Bielefeld-Sozial-No-Hate-Speech-Gordana-Rammert-Krieg.jpg 890w" sizes="(max-width: 300px) 100vw, 300px" />Schutz ist allgegenwärtig. In dieser Ausgabe von Bielefeld Sozial zeigen wir das auf unterschiedliche Weise. In unserem ersten Beitrag waren wir auf dem Landespresseball 2016 in<span id="more-2976"></span> Bad Oeynhausen und sammelten &#8222;No Hate Speeches&#8220;. Ein weiterer Beitrag zeigt Gordana Rammert, die sich für den Jugendamtselternbeirat engagierte. Außerdem gibt es ein Musikvideo von DBLuDee feat. FlowFlowsen &#8222;Krieg&#8220;.<br />
Moderator Reik Schröder ist im <a href="http://www.historisches-museum-bielefeld.de/" target="_blank">Historischen Museum</a> vor Ort, wo er sich zwischen den Beiträgen mit Museumsdirektor Dr. Wilhelm Stratmann unterhält. Dort wird zur Zeit u.a. die Ausstellung &#8222;Heilige &amp; HIGH TECH &#8211; Wie der Mensch seinen Körper schützt&#8220; gezeigt.</p>
<span class="sendwrapit"><br /><span class="nrwoch">Dienstag</span> 24.01.17&nbsp;&nbsp;03:45, 08:20, 12:55, 18:35<br /><span class="nrwoch">Mittwoch</span> 25.01.17&nbsp;&nbsp;23:20<br /><span class="nrwoch">Donnerstag</span> 26.01.17&nbsp;&nbsp;03:55, 08:30, 13:05, 17:40<br /><span class="nrwoch">Freitag</span> 27.01.17&nbsp;&nbsp;19:45<br /><span class="nrwoch">Samstag</span> 28.01.17&nbsp;&nbsp;11:20<br /><span class="nrwoch">Sonntag</span> 29.01.17&nbsp;&nbsp;01:00, 14:35<br /><span class="nrwoch">Montag</span> 30.01.17&nbsp;&nbsp;04:15</span>													</div>
						<div class="sharrre-container">
	<span>Teilen</span>
	<div id="twitter" data-url="http://www.kanal-21.de/no-hate-speech-gordana-rammert-krieg/" data-text="No Hate Speech, Gordana Rammert, Krieg" data-title="Tweet"><a class="box" href="#"><div class="count" href="#"><i class="fa fa-plus"></i></div><div class="share"><i class="fa fa-twitter"></i></div></a></div>
	<div id="facebook" data-url="http://www.kanal-21.de/no-hate-speech-gordana-rammert-krieg/" data-text="No Hate Speech, Gordana Rammert, Krieg" data-title="Like"></div>
	<div id="googleplus" data-url="http://www.kanal-21.de/no-hate-speech-gordana-rammert-krieg/" data-text="No Hate Speech, Gordana Rammert, Krieg" data-title="+1"></div>
	<div id="pinterest" data-url="http://www.kanal-21.de/no-hate-speech-gordana-rammert-krieg/" data-text="No Hate Speech, Gordana Rammert, Krieg" data-title="Pin It"></div>
</div><!--/.sharrre-container-->

<script type="text/javascript">
	// Sharrre
	jQuery(document).ready(function(){
		jQuery('#twitter').sharrre({
			share: {
				twitter: true
			},
			template: '<a class="box" href="#"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-twitter"></i></div></a>',
			enableHover: false,
			enableTracking: true,
			buttons: { twitter: {via: ''}},
			click: function(api, options){
				api.simulateClick();
				api.openPopup('twitter');
			}
		});
		jQuery('#facebook').sharrre({
			share: {
				facebook: true
			},
			template: '<a class="box" href="#"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-facebook-square"></i></div></a>',
			enableHover: false,
			enableTracking: true,
			click: function(api, options){
				api.simulateClick();
				api.openPopup('facebook');
			}
		});
		jQuery('#googleplus').sharrre({
			share: {
				googlePlus: true
			},
			template: '<a class="box" href="#"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-google-plus-square"></i></div></a>',
			enableHover: false,
			enableTracking: true,
			urlCurl: 'http://www.kanal-21.de/wp-content/themes/hueman-master/js/sharrre.php',
			click: function(api, options){
				api.simulateClick();
				api.openPopup('googlePlus');
			}
		});
		jQuery('#pinterest').sharrre({
			share: {
				pinterest: true
			},
			template: '<a class="box" href="#" rel="nofollow"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-pinterest"></i></div></a>',
			enableHover: false,
			enableTracking: true,
			buttons: {
			pinterest: {
				description: 'No Hate Speech, Gordana Rammert, Krieg',media: 'http://www.kanal-21.de/wp-content/uploads/2017/01/Bielefeld-Sozial-No-Hate-Speech-Gordana-Rammert-Krieg.jpg'				}
			},
			click: function(api, options){
				api.simulateClick();
				api.openPopup('pinterest');
			}
		});
		
				
			// Scrollable sharrre bar, contributed by Erik Frye. Awesome!
			var shareContainer = jQuery(".sharrre-container"),
			header = jQuery('#header'),
			postEntry = jQuery('.entry'),
			$window = jQuery(window),
			distanceFromTop = 20,
			startSharePosition = shareContainer.offset(),
			contentBottom = postEntry.offset().top + postEntry.outerHeight(),
			topOfTemplate = header.offset().top;
			getTopSpacing();

			shareScroll = function(){
				if($window.width() > 719){	
					var scrollTop = $window.scrollTop() + topOfTemplate,
					stopLocation = contentBottom - (shareContainer.outerHeight() + topSpacing);
					if(scrollTop > stopLocation){
						shareContainer.offset({top: contentBottom - shareContainer.outerHeight(),left: startSharePosition.left});
					}
					else if(scrollTop >= postEntry.offset().top-topSpacing){
						shareContainer.offset({top: scrollTop + topSpacing, left: startSharePosition.left});
					}else if(scrollTop < startSharePosition.top+(topSpacing-1)){
						shareContainer.offset({top: startSharePosition.top,left:startSharePosition.left});
					}
				}
			},

			shareMove = function(){
				startSharePosition = shareContainer.offset();
				contentBottom = postEntry.offset().top + postEntry.outerHeight();
				topOfTemplate = header.offset().top;
				getTopSpacing();
			};

			/* As new images load the page content body gets longer. The bottom of the content area needs to be adjusted in case images are still loading. */
			setTimeout(function() {
				contentBottom = postEntry.offset().top + postEntry.outerHeight();
			}, 2000);

			if (window.addEventListener) {
				window.addEventListener('scroll', shareScroll, false);
				window.addEventListener('resize', shareMove, false);
			} else if (window.attachEvent) {
				window.attachEvent('onscroll', shareScroll);
				window.attachEvent('onresize', shareMove);
			}

			function getTopSpacing(){
				if($window.width() > 1024)
					topSpacing = distanceFromTop + jQuery('.nav-wrap').outerHeight();
				else
					topSpacing = distanceFromTop;
			}
				
	});
</script>						<div class="clear"></div>				
					</div><!--/.entry-->
					
				</div><!--/.post-inner-->	
			</article><!--/.post-->				
				
		<div class="clear"></div>
		
		<p class="post-tags"><span>Tags:</span> <a href="http://www.kanal-21.de/tag/engagement/" rel="tag">Engagement</a><a href="http://www.kanal-21.de/tag/krieg/" rel="tag">Krieg</a><a href="http://www.kanal-21.de/tag/schutz/" rel="tag">Schutz</a></p>		
				
			<ul class="post-nav group">
		<li class="next"><a href="http://www.kanal-21.de/erhoehte-polizeipraesenz-wie-fuehlen-sie-sich-dabei/" rel="next"><i class="fa fa-chevron-right"></i><strong>Nächster Beitrag</strong> <span>Erhöhte Polizeipräsenz &#8211; Wie fühlen Sie sich dabei?</span></a></li>
		<li class="previous"><a href="http://www.kanal-21.de/lohmann-rhythmblues-kapelle-2/" rel="prev"><i class="fa fa-chevron-left"></i><strong>Vorheriger Beitrag</strong> <span>Lohmann Rhythm&#038;Blues Kapelle</span></a></li>
	</ul>
		
		

<h4 class="heading">
	<i class="fa fa-hand-o-right"></i>Ebenfalls interessant</h4>

<ul class="related-posts group">
	
		<li class="related post-hover">
		<article class="post-2728 post type-post status-publish format-link has-post-thumbnail hentry category-bielefeld-sozial tag-befah tag-schwule-vaeter-und-ehemaenner tag-videoaktionswoche post_format-post-format-link">

			<div class="post-thumbnail">
				<a href="http://www.kanal-21.de/aktion-3-schwule-vaeter-befah-videoaktionswoche-bielefeld-united/" title="Aktion 3, Schwule Väter, Befah, Videoaktionswoche Bielefeld United">
											<img width="520" height="245" src="http://www.kanal-21.de/wp-content/uploads/2016/11/Bielefeld-Sozial-Vor-Ort-im-Stadtarchiv-Bielefeld-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.kanal-21.de/wp-content/uploads/2016/11/Bielefeld-Sozial-Vor-Ort-im-Stadtarchiv-Bielefeld-520x245.jpg 520w, http://www.kanal-21.de/wp-content/uploads/2016/11/Bielefeld-Sozial-Vor-Ort-im-Stadtarchiv-Bielefeld-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="http://www.kanal-21.de/aktion-3-schwule-vaeter-befah-videoaktionswoche-bielefeld-united/" rel="bookmark" title="Aktion 3, Schwule Väter, Befah, Videoaktionswoche Bielefeld United">Aktion 3, Schwule Väter, Befah, Videoaktionswoche Bielefeld United</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">11 Nov, 2016</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-2447 post type-post status-publish format-link has-post-thumbnail hentry category-bielefeld-sozial tag-arbeiten tag-lernen tag-spielen post_format-post-format-link">

			<div class="post-thumbnail">
				<a href="http://www.kanal-21.de/felixraum-mc-dampfhammer-blutspende-fmku/" title="Felixraum, MC Dampfhammer, Blutspende, FMKU">
											<img width="520" height="245" src="http://www.kanal-21.de/wp-content/uploads/2016/09/Bielefeld-Sozial-Felixraum-MC-Dampfhammer-Blutspende-Fachkraft-fuer-Moebel-Kuechen-und-Umzugsservice-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.kanal-21.de/wp-content/uploads/2016/09/Bielefeld-Sozial-Felixraum-MC-Dampfhammer-Blutspende-Fachkraft-fuer-Moebel-Kuechen-und-Umzugsservice-520x245.jpg 520w, http://www.kanal-21.de/wp-content/uploads/2016/09/Bielefeld-Sozial-Felixraum-MC-Dampfhammer-Blutspende-Fachkraft-fuer-Moebel-Kuechen-und-Umzugsservice-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="http://www.kanal-21.de/felixraum-mc-dampfhammer-blutspende-fmku/" rel="bookmark" title="Felixraum, MC Dampfhammer, Blutspende, FMKU">Felixraum, MC Dampfhammer, Blutspende, FMKU</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">23 Sep, 2016</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-2214 post type-post status-publish format-link has-post-thumbnail hentry category-bielefeld-sozial tag-buendnis-gegen-rechts tag-diakonische-stiftung-ummeln tag-hoerzirkel tag-lichtwerk post_format-post-format-link">

			<div class="post-thumbnail">
				<a href="http://www.kanal-21.de/hoerzirkel-demo-gegen-rechts-kino-fuer-fluechtlinge-gleiche-rechte-fuer-alle/" title="Hörzirkel, Demo gegen Rechts, Kino für Flüchtlinge, Gleiche Rechte für Alle">
											<img width="520" height="245" src="http://www.kanal-21.de/wp-content/uploads/2016/08/Bielefeld-Sozial-Hoerzirkel-Demo-gegen-Rechts-Kino-fuer-Fluechtlinge-Theaterprojekt-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.kanal-21.de/wp-content/uploads/2016/08/Bielefeld-Sozial-Hoerzirkel-Demo-gegen-Rechts-Kino-fuer-Fluechtlinge-Theaterprojekt-520x245.jpg 520w, http://www.kanal-21.de/wp-content/uploads/2016/08/Bielefeld-Sozial-Hoerzirkel-Demo-gegen-Rechts-Kino-fuer-Fluechtlinge-Theaterprojekt-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="http://www.kanal-21.de/hoerzirkel-demo-gegen-rechts-kino-fuer-fluechtlinge-gleiche-rechte-fuer-alle/" rel="bookmark" title="Hörzirkel, Demo gegen Rechts, Kino für Flüchtlinge, Gleiche Rechte für Alle">Hörzirkel, Demo gegen Rechts, Kino für Flüchtlinge, Gleiche Rechte für Alle</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">26 Aug, 2016</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		
</ul><!--/.post-related-->

		
		
<section id="comments" class="themeform">
	
	
					<!-- comments open, no comments -->
			
		
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/no-hate-speech-gordana-rammert-krieg/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="http://www.kanal-21.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="d2893-comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='2976' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</section><!--/#comments-->		
	</div><!--/.pad-->
	
</section><!--/.content-->


	<div class="sidebar s1">
		
		<a class="sidebar-toggle" title="Sidebar vergrößern"><i class="fa icon-sidebar-toggle"></i></a>
		
		<div class="sidebar-content">
			
						<div class="sidebar-top group">
				<p>Folgen:</p>
				<ul class="social-links"><li><a rel="nofollow" class="social-tooltip" title="Kanal 21 bei Facebook" href="https://de-de.facebook.com/Kanal21.TV.Bielefeld" target="Array"><i class="fa fa-facebook-square" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Kanal 21 bei Twitter" href="https://twitter.com/kanal21" target="Array"><i class="fa fa-twitter-square" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Kanal 21 bei Google+" href="https://plus.google.com/110019967257144435356" target="Array"><i class="fa fa-google-plus-square" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Kanal 21 bei YouTube" href="https://www.youtube.com/user/Kanal21Mediathek" target="Array"><i class="fa fa-youtube-square" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Kanal 21 bei nrwision" href="https://www.nrwision.de/programm/sendungen/suche.html?id=73&amp;q=Kanal+21&amp;no_cache=1&amp;fuzzy=1" target="Array"><i class="fa fa fa-television" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Kanal 21 RSS-Feed" href="http://www.kanal-21.de/feed" ><i class="fa fa-rss-square" ></i></a></li></ul>			</div>
						
						
						
			<div id="alxtabsx-2" class="widget widget_alx_tabsx">
<h3>Neue Sendungen</h3>
	<div class="alx-tabs-container">

	
					
												<ul id="tab-recent" class="alx-tab group thumbs-enabled">
								<li>
					
										<div class="tab-item-thumbnail">
						<a href="http://www.kanal-21.de/wehe-wenn-der-bernert-kommt-teil-1/" title="Wehe, wenn der Bernert kommt! &#8211; Teil 1">
															<img width="160" height="160" src="http://www.kanal-21.de/wp-content/uploads/2017/01/Wehe-wenn-der-Bernert-kommt-Teil-1-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="http://www.kanal-21.de/wp-content/uploads/2017/01/Wehe-wenn-der-Bernert-kommt-Teil-1-160x160.jpg 160w, http://www.kanal-21.de/wp-content/uploads/2017/01/Wehe-wenn-der-Bernert-kommt-Teil-1-150x150.jpg 150w, http://www.kanal-21.de/wp-content/uploads/2017/01/Wehe-wenn-der-Bernert-kommt-Teil-1-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.kanal-21.de/kategorie/sendungen/weitere-sendungen/" rel="category tag">Weitere Sendungen</a></p>						<p class="tab-item-title"><a href="http://www.kanal-21.de/wehe-wenn-der-bernert-kommt-teil-1/" rel="bookmark" title="Wehe, wenn der Bernert kommt! &#8211; Teil 1">Wehe, wenn der Bernert kommt! &#8211; Teil 1</a></p>
						<p class="tab-item-date">20 Jan, 2017</p>					</div>
					
				</li>
								<li>
					
										<div class="tab-item-thumbnail">
						<a href="http://www.kanal-21.de/erhoehte-polizeipraesenz-wie-fuehlen-sie-sich-dabei/" title="Erhöhte Polizeipräsenz &#8211; Wie fühlen Sie sich dabei?">
															<img width="160" height="160" src="http://www.kanal-21.de/wp-content/uploads/2017/01/Frage-der-Woche-Polizeipräsenz-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="http://www.kanal-21.de/wp-content/uploads/2017/01/Frage-der-Woche-Polizeipräsenz-160x160.jpg 160w, http://www.kanal-21.de/wp-content/uploads/2017/01/Frage-der-Woche-Polizeipräsenz-150x150.jpg 150w, http://www.kanal-21.de/wp-content/uploads/2017/01/Frage-der-Woche-Polizeipräsenz-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.kanal-21.de/kategorie/sendungen/frage-der-woche/" rel="category tag">Frage der Woche</a></p>						<p class="tab-item-title"><a href="http://www.kanal-21.de/erhoehte-polizeipraesenz-wie-fuehlen-sie-sich-dabei/" rel="bookmark" title="Erhöhte Polizeipräsenz &#8211; Wie fühlen Sie sich dabei?">Erhöhte Polizeipräsenz &#8211; Wie fühlen Sie sich dabei?</a></p>
						<p class="tab-item-date">20 Jan, 2017</p>					</div>
					
				</li>
								<li>
					
										<div class="tab-item-thumbnail">
						<a href="http://www.kanal-21.de/no-hate-speech-gordana-rammert-krieg/" title="No Hate Speech, Gordana Rammert, Krieg">
															<img width="160" height="160" src="http://www.kanal-21.de/wp-content/uploads/2017/01/Bielefeld-Sozial-No-Hate-Speech-Gordana-Rammert-Krieg-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="http://www.kanal-21.de/wp-content/uploads/2017/01/Bielefeld-Sozial-No-Hate-Speech-Gordana-Rammert-Krieg-160x160.jpg 160w, http://www.kanal-21.de/wp-content/uploads/2017/01/Bielefeld-Sozial-No-Hate-Speech-Gordana-Rammert-Krieg-150x150.jpg 150w, http://www.kanal-21.de/wp-content/uploads/2017/01/Bielefeld-Sozial-No-Hate-Speech-Gordana-Rammert-Krieg-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.kanal-21.de/kategorie/sendungen/magazine/bielefeld-sozial/" rel="category tag">Bielefeld Sozial</a></p>						<p class="tab-item-title"><a href="http://www.kanal-21.de/no-hate-speech-gordana-rammert-krieg/" rel="bookmark" title="No Hate Speech, Gordana Rammert, Krieg">No Hate Speech, Gordana Rammert, Krieg</a></p>
						<p class="tab-item-date">20 Jan, 2017</p>					</div>
					
				</li>
								<li>
					
										<div class="tab-item-thumbnail">
						<a href="http://www.kanal-21.de/lohmann-rhythmblues-kapelle-2/" title="Lohmann Rhythm&#038;Blues Kapelle">
															<img width="160" height="160" src="http://www.kanal-21.de/wp-content/uploads/2017/01/Fernsehkonzert-Lohmann-RhythmBlues-Kapelle-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="http://www.kanal-21.de/wp-content/uploads/2017/01/Fernsehkonzert-Lohmann-RhythmBlues-Kapelle-160x160.jpg 160w, http://www.kanal-21.de/wp-content/uploads/2017/01/Fernsehkonzert-Lohmann-RhythmBlues-Kapelle-150x150.jpg 150w, http://www.kanal-21.de/wp-content/uploads/2017/01/Fernsehkonzert-Lohmann-RhythmBlues-Kapelle-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.kanal-21.de/kategorie/sendungen/musik/fernsehkonzert/" rel="category tag">Fernsehkonzert</a></p>						<p class="tab-item-title"><a href="http://www.kanal-21.de/lohmann-rhythmblues-kapelle-2/" rel="bookmark" title="Lohmann Rhythm&#038;Blues Kapelle">Lohmann Rhythm&#038;Blues Kapelle</a></p>
						<p class="tab-item-date">20 Jan, 2017</p>					</div>
					
				</li>
								<li>
					
										<div class="tab-item-thumbnail">
						<a href="http://www.kanal-21.de/netzlichter-tv-urbangamesday/" title="NetzLichter-TV &#8211; UrbanGamesDay">
															<img width="160" height="160" src="http://www.kanal-21.de/wp-content/uploads/2016/02/weitere-sendungen_netzlichter-tv-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="http://www.kanal-21.de/wp-content/uploads/2016/02/weitere-sendungen_netzlichter-tv-160x160.jpg 160w, http://www.kanal-21.de/wp-content/uploads/2016/02/weitere-sendungen_netzlichter-tv-150x150.jpg 150w, http://www.kanal-21.de/wp-content/uploads/2016/02/weitere-sendungen_netzlichter-tv-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.kanal-21.de/kategorie/sendungen/kooperationen/" rel="category tag">Kooperationen</a></p>						<p class="tab-item-title"><a href="http://www.kanal-21.de/netzlichter-tv-urbangamesday/" rel="bookmark" title="NetzLichter-TV &#8211; UrbanGamesDay">NetzLichter-TV &#8211; UrbanGamesDay</a></p>
						<p class="tab-item-date">20 Jan, 2017</p>					</div>
					
				</li>
								<li>
					
										<div class="tab-item-thumbnail">
						<a href="http://www.kanal-21.de/neujahrsempfang-der-bielefelder-cdu-im-kuks/" title="Neujahrsempfang der Bielefelder CDU im KuKS">
															<img width="160" height="160" src="http://www.kanal-21.de/wp-content/uploads/2017/01/Neujahrsempfang-der-Bielefelder-CDU-im-KuKS-1-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="http://www.kanal-21.de/wp-content/uploads/2017/01/Neujahrsempfang-der-Bielefelder-CDU-im-KuKS-1-160x160.jpg 160w, http://www.kanal-21.de/wp-content/uploads/2017/01/Neujahrsempfang-der-Bielefelder-CDU-im-KuKS-1-150x150.jpg 150w, http://www.kanal-21.de/wp-content/uploads/2017/01/Neujahrsempfang-der-Bielefelder-CDU-im-KuKS-1-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />														<span class="thumb-icon small"><i class="fa fa-play"></i></span>																				</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.kanal-21.de/kategorie/sendungen/magazine/palette-das-stadtmagazin/" rel="category tag">Palette - Das Stadtmagazin</a></p>						<p class="tab-item-title"><a href="http://www.kanal-21.de/neujahrsempfang-der-bielefelder-cdu-im-kuks/" rel="bookmark" title="Neujahrsempfang der Bielefelder CDU im KuKS">Neujahrsempfang der Bielefelder CDU im KuKS</a></p>
						<p class="tab-item-date">20 Jan, 2017</p>					</div>
					
				</li>
											</ul><!--/.alx-tab-->

		

			

		
			</div>

</div>
<div id="text-9" class="widget widget_text"><h3>Kanal 21 sendet via nrwision</h3>			<div class="textwidget"><p><center><a href="https://www.nrwision.de/programm/sendungen/suche.html?id=73&q=Kanal+21&no_cache=1&fuzzy=1" target="_blank"><img src="http://www.kanal-21.de/wp-content/uploads/2016/02/nrwision_logo.png"></a></center></p>
<p>Und das auf vielfältige Weise: Im Kabelfernsehen, Telekom Entertain, Amazon Fire TV, "Multithek" via DVB-T, Kodi Media Center und natürlemon gibt es alle Sendungen auch in der Mediathek.<br />
<a href="https://www.nrwision.de/sender/empfang.html" target="_blank"><strong>Hier geht es zur Übersicht.</strong></a></p>
</div>
		</div>			
		</div><!--/.sidebar-content-->
		
	</div><!--/.sidebar-->

	
<div class="sidebar s2">
	
	<a class="sidebar-toggle" title="Sidebar vergrößern"><i class="fa icon-sidebar-toggle"></i></a>
	
	<div class="sidebar-content">
		
				<div class="sidebar-top group">
			<p>Mehr</p>
		</div>
				
				
		<div id="alxtabs-6" class="widget widget_alx_tabs">
<h3>NewsKanal21</h3>
	<div class="alx-tabs-container">

	
					
									
			<ul id="tab-recent" class="alx-tab group thumbs-enabled">
								<li>
					
										<div class="tab-item-thumbnail">
						<a href="http://www.kanal-21.de/das-jahr-neigt-sich-dem-ende-zu/" title="Das Jahr neigt sich dem Ende zu &#8230;">
															<img width="160" height="160" src="http://www.kanal-21.de/wp-content/uploads/2016/12/xmas2016-160x160.png" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="http://www.kanal-21.de/wp-content/uploads/2016/12/xmas2016-160x160.png 160w, http://www.kanal-21.de/wp-content/uploads/2016/12/xmas2016-150x150.png 150w, http://www.kanal-21.de/wp-content/uploads/2016/12/xmas2016-320x320.png 320w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="http://www.kanal-21.de/das-jahr-neigt-sich-dem-ende-zu/" rel="bookmark" title="Das Jahr neigt sich dem Ende zu &#8230;">Das Jahr neigt sich dem Ende zu &#8230;</a></p>
											</div>
					
				</li>
								<li>
					
										<div class="tab-item-thumbnail">
						<a href="http://www.kanal-21.de/herbstprogramm-nrwision-2016/" title="Herbstprogramm nrwision 2016">
															<img width="160" height="160" src="http://www.kanal-21.de/wp-content/uploads/2016/10/Herbstferien-Programm-nrwision-2016-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="http://www.kanal-21.de/wp-content/uploads/2016/10/Herbstferien-Programm-nrwision-2016-160x160.jpg 160w, http://www.kanal-21.de/wp-content/uploads/2016/10/Herbstferien-Programm-nrwision-2016-150x150.jpg 150w, http://www.kanal-21.de/wp-content/uploads/2016/10/Herbstferien-Programm-nrwision-2016-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="http://www.kanal-21.de/herbstprogramm-nrwision-2016/" rel="bookmark" title="Herbstprogramm nrwision 2016">Herbstprogramm nrwision 2016</a></p>
											</div>
					
				</li>
								<li>
					
										<div class="tab-item-thumbnail">
						<a href="http://www.kanal-21.de/unsernrw/" title="#unserNRW">
															<img width="160" height="160" src="http://www.kanal-21.de/wp-content/uploads/2016/09/unserNRW_Frage-der-Woche_Praktis_Premiere-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="http://www.kanal-21.de/wp-content/uploads/2016/09/unserNRW_Frage-der-Woche_Praktis_Premiere-160x160.jpg 160w, http://www.kanal-21.de/wp-content/uploads/2016/09/unserNRW_Frage-der-Woche_Praktis_Premiere-150x150.jpg 150w, http://www.kanal-21.de/wp-content/uploads/2016/09/unserNRW_Frage-der-Woche_Praktis_Premiere-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="http://www.kanal-21.de/unsernrw/" rel="bookmark" title="#unserNRW">#unserNRW</a></p>
											</div>
					
				</li>
											</ul><!--/.alx-tab-->

		

			

		
			</div>

</div>
<div id="alxposts-6" class="widget widget_alx_posts">
<h3>Sehenswert</h3>
			
	<ul class="alx-posts group thumbs-enabled">
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://www.kanal-21.de/was-halten-sie-von-film-remakes/" title="Was halten Sie von Film-Remakes?">
											<img width="520" height="245" src="http://www.kanal-21.de/wp-content/uploads/2017/01/Frage-der-Woche-Was-halten-Sie-von-Film-Remakes-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.kanal-21.de/wp-content/uploads/2017/01/Frage-der-Woche-Was-halten-Sie-von-Film-Remakes-520x245.jpg 520w, http://www.kanal-21.de/wp-content/uploads/2017/01/Frage-der-Woche-Was-halten-Sie-von-Film-Remakes-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
			</div>
						
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://www.kanal-21.de/kategorie/sendungen/frage-der-woche/" rel="category tag">Frage der Woche</a></p>				<p class="post-item-title"><a href="http://www.kanal-21.de/was-halten-sie-von-film-remakes/" rel="bookmark" title="Was halten Sie von Film-Remakes?">Was halten Sie von Film-Remakes?</a></p>
				<p class="post-item-date">13 Jan, 2017</p>			</div>
			
		</li>
					</ul><!--/.alx-posts-->

</div>
<div id="tribe-events-list-widget-2" class="widget tribe-events-list-widget"><h3>Bevorstehende Veranstaltungen</h3>
	<ol class="tribe-list-widget">
					<li class="tribe-events-list-widget-events type-tribe_events post-3010 tribe-clearfix tribe-events-category-fernsehkonzert tribe-events-venue-259 tribe-events-organizer-260">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.kanal-21.de/event/irische-nacht-folkbirdsrichie-rosspecial-guest-shantallica/" rel="bookmark">Irische Nacht: Folkbirds/Richie Ros+Special Guest: Shantallica</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">7 Februar @ 19:00</span> - <span class="tribe-event-time">22:30</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-3009 tribe-clearfix tribe-events-category-fernsehkonzert tribe-events-venue-259 tribe-events-organizer-260">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.kanal-21.de/event/universe-vibravoid/" rel="bookmark">Universe / Vibravoid</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">8 Februar @ 20:00</span> - <span class="tribe-event-time">23:00</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-3008 tribe-clearfix tribe-events-category-fernsehkonzert tribe-events-venue-259 tribe-events-organizer-260">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.kanal-21.de/event/johnny-parry-chamber-orchestra-yvi-wylde-her-brothers/" rel="bookmark">Johnny Parry Chamber Orchestra / Yvi Wylde &#038; Her Brothers</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">9 Februar @ 20:00</span> - <span class="tribe-event-time">23:00</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-3007 tribe-clearfix tribe-events-category-fernsehkonzert tribe-events-venue-259 tribe-events-organizer-260">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.kanal-21.de/event/james-edan-zeltinger-band/" rel="bookmark">James Edan / Zeltinger Band</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">1 März @ 20:00</span> - <span class="tribe-event-time">23:00</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-3006 tribe-clearfix tribe-events-category-fernsehkonzert tribe-events-venue-259 tribe-events-organizer-260">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.kanal-21.de/event/mandowar-purple-rhino/" rel="bookmark">Mandowar / Purple Rhino</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">2 März @ 20:00</span> - <span class="tribe-event-time">23:00</span>				</div>

							</li>
			</ol><!-- .tribe-list-widget -->

	<p class="tribe-events-widget-link">
		<a href="http://www.kanal-21.de/events/" rel="bookmark">Alle Veranstaltungen anzeigen</a>
	</p>

</div><script type="application/ld+json">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</script>		
	</div><!--/.sidebar-content-->
	
</div><!--/.sidebar-->	

				</div><!--/.main-inner-->
			</div><!--/.main-->			
		</div><!--/.container-inner-->
	</div><!--/.container-->

	<footer id="footer">
		
				
				
		<section class="container" id="footer-widgets">
			<div class="container-inner">
				
				<div class="pad group">
																
					<div class="footer-widget-1 grid one-fourth ">
						<div id="text-15" class="widget widget_text"><h3>Kanal 21 kooperiert mit:</h3>			<div class="textwidget"></div>
		</div>					</div>
					
																						
					<div class="footer-widget-2 grid one-fourth ">
						<div id="text-16" class="widget widget_text">			<div class="textwidget"><a href="https://www.lfm-nrw.de/" target="_blank"><img src="http://www.kanal-21.de/wp-content/uploads/2016/02/lfm-logo.gif"></a>
<br />
<a href="https://www.medienbildungswerk.de/" target="_blank"><img src="http://www.kanal-21.de/wp-content/uploads/2016/05/bildungswerk_minden-luebbecke-logo.png"></a></div>
		</div>					</div>
					
																						
					<div class="footer-widget-3 grid one-fourth ">
						<div id="text-18" class="widget widget_text">			<div class="textwidget"><a href="https://www.gab-bielefeld.de/" target="_blank"><img src="http://www.kanal-21.de/wp-content/uploads/2016/02/gab-logo.gif"></a>
<br />
<a href="http://www.vhs-bielefeld.de/" target="_blank"><img src="http://www.kanal-21.de/wp-content/uploads/2016/05/vhs-bielefeld.png"></a></div>
		</div>					</div>
					
																						
					<div class="footer-widget-4 grid one-fourth last">
						<div id="text-17" class="widget widget_text">			<div class="textwidget"><strong><a href="http://www.kanal-21.de/impressum">IMPRESSUM</a></strong></div>
		</div>					</div>
					
															</div><!--/.pad-->
				
			</div><!--/.container-inner-->
		</section><!--/.container-->	
				
					<nav class="nav-container group" id="nav-footer">
				<div class="nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="nav-text"><!-- put your mobile menu text here --></div>
				<div class="nav-wrap"><ul id="menu-top-1" class="nav container group"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-188"><a href="http://www.kanal-21.de/">STARTSEITE</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-337"><a>ÜBER UNS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-104"><a href="http://www.kanal-21.de/der-verein/">Der Verein</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140"><a href="http://www.kanal-21.de/der-vorstand/">Der Vorstand</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103"><a href="http://www.kanal-21.de/die-ggmbh/">Die gGmbH</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107"><a href="http://www.kanal-21.de/die-menschen/">Die Menschen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-338"><a>SENDUNGEN</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-412"><a href="http://www.kanal-21.de/tagesprogramm/">Tagesprogramm</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-137"><a href="http://www.kanal-21.de/kategorie/sendungen/magazine/">Magazine</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2747"><a href="http://www.kanal-21.de/kategorie/sendungen/magazine/begin-your-integration/">Begin Your Integration</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-115"><a href="http://www.kanal-21.de/kategorie/sendungen/magazine/bielefeld-sozial/">Bielefeld Sozial</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117"><a href="http://www.kanal-21.de/kategorie/sendungen/magazine/hotspot21/">HotSpot21</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="http://www.kanal-21.de/kategorie/sendungen/magazine/palette-das-stadtmagazin/">Palette &#8211; Das Stadtmagazin</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116"><a href="http://www.kanal-21.de/kategorie/sendungen/frage-der-woche/">Frage der Woche</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-350"><a href="http://www.kanal-21.de/kategorie/sendungen/event-fernsehen/">Event-Fernsehen</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121"><a href="http://www.kanal-21.de/kategorie/sendungen/event-fernsehen/bielefeld-isst-bunt/">Bielefeld is(s)t bunt</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122"><a href="http://www.kanal-21.de/kategorie/sendungen/event-fernsehen/big-brother-award/">BigBrotherAward</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="http://www.kanal-21.de/kategorie/sendungen/event-fernsehen/nerdstar/">NerdStar</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119"><a href="http://www.kanal-21.de/kategorie/sendungen/event-fernsehen/l-einwand-der-kino-talk/">L-EINWAND &#8211; Der Kino-Talk</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125"><a href="http://www.kanal-21.de/kategorie/sendungen/event-fernsehen/regine-hildebrandt-preis/">Regine-Hildebrandt-Preis</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118"><a href="http://www.kanal-21.de/kategorie/sendungen/im-profil/">Im Profil</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-126"><a href="http://www.kanal-21.de/kategorie/sendungen/medienpaedagogische-projekte/">Medienpädagogische Projekte</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127"><a href="http://www.kanal-21.de/kategorie/sendungen/medienpaedagogische-projekte/gt-clips-guetersloh/">GT-Clips Gütersloh</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="http://www.kanal-21.de/kategorie/sendungen/medienpaedagogische-projekte/schule-macht-tv/">Schule macht TV</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129"><a href="http://www.kanal-21.de/kategorie/sendungen/medienpaedagogische-projekte/videoaktionswochen/">Videoaktionswochen</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-351"><a href="http://www.kanal-21.de/kategorie/sendungen/musik/">Musik</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="http://www.kanal-21.de/kategorie/sendungen/musik/backstage/">Backstage</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-123"><a href="http://www.kanal-21.de/kategorie/sendungen/musik/fernsehkonzert/">Fernsehkonzert</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142"><a href="http://www.kanal-21.de/fernsehkonzert/">Fernsehkonzert-Archiv</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="http://www.kanal-21.de/kategorie/sendungen/musik/musik-aus-owl/">Musik aus OWL</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-144"><a href="http://www.kanal-21.de/kategorie/sendungen/kooperationen/">Kooperationen</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150"><a href="http://www.kanal-21.de/kategorie/sendungen/kooperationen/rotes-sofa/">Rotes Sofa</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-349"><a href="http://www.kanal-21.de/kategorie/sendungen/ehemalige-sendungen/">Ehemalige Sendungen</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="http://www.kanal-21.de/kategorie/sendungen/ehemalige-sendungen/nachtschicht/">Nachtschicht</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="http://www.kanal-21.de/kategorie/sendungen/ehemalige-sendungen/liveshow/">LiveShow</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133"><a href="http://www.kanal-21.de/kategorie/sendungen/ehemalige-sendungen/soundlab21/">Soundlab21</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134"><a href="http://www.kanal-21.de/kategorie/sendungen/ehemalige-sendungen/wilde-liga-tv/">Wilde Liga TV</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135"><a href="http://www.kanal-21.de/kategorie/sendungen/ehemalige-sendungen/wohnen-in-bielefeld/">Wohnen in Bielefeld</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a href="http://www.kanal-21.de/kategorie/sendungen/ehemalige-sendungen/wortwaescherei/">Wortwäscherei</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352"><a href="http://www.kanal-21.de/kategorie/sendungen/weitere-sendungen/">Weitere Sendungen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-339"><a>QUALIFIZIERUNGEN</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155"><a href="http://www.kanal-21.de/kurse/">Seminare</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156"><a href="http://www.kanal-21.de/organisatorisches/">Organisatorisches</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="http://www.kanal-21.de/praktikum/">Praktikum</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-340"><a>KONTAKT</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167"><a href="http://www.kanal-21.de/kontakt_anfahrt/">Kontakt / Anfahrt</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166"><a href="http://www.kanal-21.de/impressum/">Impressum</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-284"><a href="http://www.kanal-21.de/events/">AKTUELLE TERMINE</a></li>
</ul></div>
			</nav><!--/#nav-footer-->
				
		<section class="container" id="footer-bottom">
			<div class="container-inner">
				
				<a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>
				
				<div class="pad group">
					
					<div class="grid one-half">
						
													<img id="footer-logo" src="http://www.kanal-21.de/wp-content/uploads/2015/12/avatar-k21.png" alt="">
												
						<div id="copyright">
															<p>Kanal 21 (c) 2016</p>
													</div><!--/#copyright-->
						
												
					</div>
					
					<div class="grid one-half last">	
						<ul class="social-links"><li><a rel="nofollow" class="social-tooltip" title="Kanal 21 bei Facebook" href="https://de-de.facebook.com/Kanal21.TV.Bielefeld" target="Array"><i class="fa fa-facebook-square" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Kanal 21 bei Twitter" href="https://twitter.com/kanal21" target="Array"><i class="fa fa-twitter-square" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Kanal 21 bei Google+" href="https://plus.google.com/110019967257144435356" target="Array"><i class="fa fa-google-plus-square" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Kanal 21 bei YouTube" href="https://www.youtube.com/user/Kanal21Mediathek" target="Array"><i class="fa fa-youtube-square" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Kanal 21 bei nrwision" href="https://www.nrwision.de/programm/sendungen/suche.html?id=73&amp;q=Kanal+21&amp;no_cache=1&amp;fuzzy=1" target="Array"><i class="fa fa fa-television" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Kanal 21 RSS-Feed" href="http://www.kanal-21.de/feed" ><i class="fa fa-rss-square" ></i></a></li></ul>					</div>
				
				</div><!--/.pad-->
				
			</div><!--/.container-inner-->
		</section><!--/.container-->
		
	</footer><!--/#footer-->

</div><!--/#wrapper-->

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"_MENU_ Eintr\u00e4ge anzeigen","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"nextText":"N\u00e4chste","prevText":"Vorherige","currentText":"Heute","closeText":"Erledigt"}};/* ]]> */ </script><script type='text/javascript' src='http://www.kanal-21.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kanal-21.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://www.kanal-21.de/wp-content/themes/hueman-master/js/weiterleser.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.kanal-21.de/wp-content/themes/hueman-master/js/jquery.jplayer.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.kanal-21.de/wp-content/themes/hueman-master/js/scripts.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.kanal-21.de/wp-content/themes/hueman-master/js/jquery.sharrre.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.kanal-21.de/wp-includes/js/comment-reply.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.kanal-21.de/wp-content/plugins/the-events-calendar-category-colors/resources/legend-superpowers.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.kanal-21.de/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>
<script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</style><!--[if lt IE 9]>
<script src="http://www.kanal-21.de/wp-content/themes/hueman-master/js/ie/respond.js"></script>
<![endif]-->
</body>
</html>