<!DOCTYPE html> 
<html class="no-js" lang="de-DE">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<meta property="og:image" content="http://www.kanal-21.de/wp-content/uploads/2017/12/Backstage-Till-Hoheneder-And-The-Slowhand-Allstars.jpg" />
		<meta property="og:title" content="Till Hoheneder &#038; The Slowhand All Stars" />
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="http://www.kanal-21.de/till-hoheneder-the-slowhand-all-stars/" />
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.kanal-21.de/xmlrpc.php">
	
	<title>Till Hoheneder &#038; The Slowhand All Stars &#8211; Kanal 21 &#8211; Medien und Bildung</title>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
<link rel='dns-prefetch' href='//www.kanal-21.de' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kanal 21 - Medien und Bildung &raquo; Feed" href="http://www.kanal-21.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kanal 21 - Medien und Bildung &raquo; Kommentar-Feed" href="http://www.kanal-21.de/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Kanal 21 - Medien und Bildung &raquo; iCal Feed" href="http://www.kanal-21.de/events/?ical=1" />
<link href="//fonts.googleapis.com/css?family=Open+Sans:400,400italic,300italic,300,600&subset=latin,latin-ext" rel="stylesheet" type="text/css">
<link rel="alternate" type="application/rss+xml" title="Kanal 21 - Medien und Bildung &raquo; Till Hoheneder &#038; The Slowhand All Stars Kommentar-Feed" href="http://www.kanal-21.de/till-hoheneder-the-slowhand-all-stars/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.kanal-21.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.kanal-21.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='http://www.kanal-21.de/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='http://www.kanal-21.de/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-mobile-style-css'  href='http://www.kanal-21.de/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full-mobile.min.css?ver=4.6.6' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='style-css'  href='http://www.kanal-21.de/wp-content/themes/hueman-child-master/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.kanal-21.de/wp-content/themes/hueman-master/responsive.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.kanal-21.de/wp-content/themes/hueman-master/fonts/font-awesome.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.kanal-21.de/wp-content/tablepress-combined.min.css?ver=6' type='text/css' media='all' />
<link rel='stylesheet' id='teccc_stylesheet-css'  href='http://www.kanal-21.de/?teccc_css=d7209b591372d05752db5b366de41782&#038;ver=4.6.10' type='text/css' media='all' />
<script type='text/javascript' src='http://www.kanal-21.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.kanal-21.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.kanal-21.de/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kanal-21.de/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.7.2'></script>
<script type='text/javascript' src='http://www.kanal-21.de/wp-content/themes/hueman-master/js/jquery.flexslider.min.js?ver=4.9.1'></script>
<link rel='https://api.w.org/' href='http://www.kanal-21.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.kanal-21.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.kanal-21.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ryberski' href='http://www.kanal-21.de/ryberski-2/' />
<meta name="generator" content="WordPress 4.9.1" />
<link rel="canonical" href="http://www.kanal-21.de/till-hoheneder-the-slowhand-all-stars/" />
<link rel='shortlink' href='http://www.kanal-21.de/?p=4466' />
<link rel="alternate" type="application/json+oembed" href="http://www.kanal-21.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kanal-21.de%2Ftill-hoheneder-the-slowhand-all-stars%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kanal-21.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kanal-21.de%2Ftill-hoheneder-the-slowhand-all-stars%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://www.kanal-21.de"><link rel="https://theeventscalendar.com/" href="http://www.kanal-21.de/wp-json/tribe/events/v1/" /><!--[if lt IE 9]>
<script src="http://www.kanal-21.de/wp-content/themes/hueman-master/js/ie/html5.js"></script>
<script src="http://www.kanal-21.de/wp-content/themes/hueman-master/js/ie/selectivizr.js"></script>
<![endif]-->
<link rel="icon" href="http://www.kanal-21.de/wp-content/uploads/2016/02/avatar-k21-rot-160x160.png" sizes="32x32" />
<link rel="icon" href="http://www.kanal-21.de/wp-content/uploads/2016/02/avatar-k21-rot-320x320.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.kanal-21.de/wp-content/uploads/2016/02/avatar-k21-rot-320x320.png" />
<meta name="msapplication-TileImage" content="http://www.kanal-21.de/wp-content/uploads/2016/02/avatar-k21-rot-320x320.png" />
<style type="text/css">
/* Dynamic CSS: For no styles in head, copy and put the css below in your custom.css or child theme's style.css, disable dynamic styles */
body { font-family: "Open Sans", Arial, sans-serif; }
.sidebar .widget { padding-left: 20px; padding-right: 20px; padding-top: 20px; }

::selection { background-color: #d50c2e; }
::-moz-selection { background-color: #d50c2e; }

a,
.themeform label .required,
#flexslider-featured .flex-direction-nav .flex-next:hover,
#flexslider-featured .flex-direction-nav .flex-prev:hover,
.post-hover:hover .post-title a,
.post-title a:hover,
.s1 .post-nav li a:hover i,
.content .post-nav li a:hover i,
.post-related a:hover,
.s1 .widget_rss ul li a,
#footer .widget_rss ul li a,
.s1 .widget_calendar a,
#footer .widget_calendar a,
.s1 .alx-tab .tab-item-category a,
.s1 .alx-posts .post-item-category a,
.s1 .alx-tab li:hover .tab-item-title a,
.s1 .alx-tab li:hover .tab-item-comment a,
.s1 .alx-posts li:hover .post-item-title a,
#footer .alx-tab .tab-item-category a,
#footer .alx-posts .post-item-category a,
#footer .alx-tab li:hover .tab-item-title a,
#footer .alx-tab li:hover .tab-item-comment a,
#footer .alx-posts li:hover .post-item-title a,
.comment-tabs li.active a,
.comment-awaiting-moderation,
.child-menu a:hover,
.child-menu .current_page_item > a,
.wp-pagenavi a { color: #d50c2e; }

.themeform input[type="submit"],
.themeform button[type="submit"],
.s1 .sidebar-top,
.s1 .sidebar-toggle,
#flexslider-featured .flex-control-nav li a.flex-active,
.post-tags a:hover,
.s1 .widget_calendar caption,
#footer .widget_calendar caption,
.author-bio .bio-avatar:after,
.commentlist li.bypostauthor > .comment-body:after,
.commentlist li.comment-author-admin > .comment-body:after { background-color: #d50c2e; }

.post-format .format-container { border-color: #d50c2e; }

.s1 .alx-tabs-nav li.active a,
#footer .alx-tabs-nav li.active a,
.comment-tabs li.active a,
.wp-pagenavi a:hover,
.wp-pagenavi a:active,
.wp-pagenavi span.current { border-bottom-color: #d50c2e!important; }				
				

.s2 .post-nav li a:hover i,
.s2 .widget_rss ul li a,
.s2 .widget_calendar a,
.s2 .alx-tab .tab-item-category a,
.s2 .alx-posts .post-item-category a,
.s2 .alx-tab li:hover .tab-item-title a,
.s2 .alx-tab li:hover .tab-item-comment a,
.s2 .alx-posts li:hover .post-item-title a { color: #b2b2ac; }

.s2 .sidebar-top,
.s2 .sidebar-toggle,
.post-comments,
.jp-play-bar,
.jp-volume-bar-value,
.s2 .widget_calendar caption { background-color: #b2b2ac; }

.s2 .alx-tabs-nav li.active a { border-bottom-color: #b2b2ac; }
.post-comments span:before { border-right-color: #b2b2ac; }				
				
#footer-bottom { background-color: #d50c2e; }
img { -webkit-border-radius: 3px; border-radius: 3px; }
body { background-color: #eaeaea; }
</style>
</head>

<body class="post-template-default single single-post postid-4466 single-format-video tribe-no-js col-3cm full-width topbar-enabled unknown">

<div id="wrapper">

	<header id="header">
	
					<nav class="nav-container group" id="nav-topbar">
				<div class="nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="nav-text"><!-- put your mobile menu text here --></div>
				<div class="nav-wrap container"><ul id="menu-top" class="nav container-inner group"><li id="menu-item-188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-188"><a href="http://www.kanal-21.de/">STARTSEITE</a></li>
<li id="menu-item-337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-337"><a>ÜBER UNS</a>
<ul class="sub-menu">
	<li id="menu-item-104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-104"><a href="http://www.kanal-21.de/der-verein/">Der Verein</a>
	<ul class="sub-menu">
		<li id="menu-item-140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140"><a href="http://www.kanal-21.de/der-vorstand/">Der Vorstand</a></li>
	</ul>
</li>
	<li id="menu-item-103" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-103"><a href="http://www.kanal-21.de/die-ggmbh/">Die gGmbH</a></li>
	<li id="menu-item-107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107"><a href="http://www.kanal-21.de/die-menschen/">Die Menschen</a></li>
</ul>
</li>
<li id="menu-item-338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-338"><a>SENDUNGEN</a>
<ul class="sub-menu">
	<li id="menu-item-412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-412"><a href="http://www.kanal-21.de/tagesprogramm/">Tagesprogramm</a></li>
	<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-137"><a href="http://www.kanal-21.de/kategorie/sendungen/magazine/">Magazine</a>
	<ul class="sub-menu">
		<li id="menu-item-2747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2747"><a href="http://www.kanal-21.de/kategorie/sendungen/magazine/begin-your-integration/">Begin Your Integration</a></li>
		<li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"><a href="http://www.kanal-21.de/kategorie/sendungen/magazine/bielefeld-sozial/">Bielefeld Sozial</a></li>
		<li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117"><a href="http://www.kanal-21.de/kategorie/sendungen/magazine/hotspot21/">HotSpot21</a></li>
		<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="http://www.kanal-21.de/kategorie/sendungen/magazine/palette-das-stadtmagazin/">Palette &#8211; Das Stadtmagazin</a></li>
		<li id="menu-item-3567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3567"><a href="http://www.kanal-21.de/kategorie/sendungen/magazine/young-refugess-tv/">Young Refugees TV</a></li>
	</ul>
</li>
	<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116"><a href="http://www.kanal-21.de/kategorie/sendungen/frage-der-woche/">Frage der Woche</a></li>
	<li id="menu-item-350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-350"><a href="http://www.kanal-21.de/kategorie/sendungen/event-fernsehen/">Event-Fernsehen</a>
	<ul class="sub-menu">
		<li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121"><a href="http://www.kanal-21.de/kategorie/sendungen/event-fernsehen/bielefeld-isst-bunt/">Bielefeld is(s)t bunt</a></li>
		<li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122"><a href="http://www.kanal-21.de/kategorie/sendungen/event-fernsehen/big-brother-award/">BigBrotherAward</a></li>
		<li id="menu-item-4191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4191"><a href="http://www.kanal-21.de/kategorie/sendungen/event-fernsehen/fan-puls-der-talk-rund-um-armina-bielefeld/">Fan-Puls &#8211; Der Talk rund um Armina Bielefeld</a>
		<ul class="sub-menu">
			<li id="menu-item-3693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3693"><a href="http://www.kanal-21.de/fan-puls/">Fan-Puls Info</a></li>
		</ul>
</li>
		<li id="menu-item-3979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3979"><a href="http://www.kanal-21.de/kategorie/sendungen/event-fernsehen/larpstream21/">LARPStream21</a></li>
		<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125"><a href="http://www.kanal-21.de/kategorie/sendungen/event-fernsehen/regine-hildebrandt-preis/">Regine-Hildebrandt-Preis</a></li>
	</ul>
</li>
	<li id="menu-item-118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118"><a href="http://www.kanal-21.de/kategorie/sendungen/im-profil/">Im Profil</a></li>
	<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-126"><a href="http://www.kanal-21.de/kategorie/sendungen/medienpaedagogische-projekte/">Medienpädagogische Projekte</a>
	<ul class="sub-menu">
		<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127"><a href="http://www.kanal-21.de/kategorie/sendungen/medienpaedagogische-projekte/gt-clips-guetersloh/">GT-Clips Gütersloh</a></li>
		<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="http://www.kanal-21.de/kategorie/sendungen/medienpaedagogische-projekte/schule-macht-tv/">Schule macht TV</a></li>
		<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129"><a href="http://www.kanal-21.de/kategorie/sendungen/medienpaedagogische-projekte/videoaktionswochen/">Videoaktionswochen</a></li>
	</ul>
</li>
	<li id="menu-item-351" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-351"><a href="http://www.kanal-21.de/kategorie/sendungen/musik/">Musik</a>
	<ul class="sub-menu">
		<li id="menu-item-4221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4221"><a href="http://www.kanal-21.de/kategorie/sendungen/musik/beatpole/">Beatpole</a></li>
		<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-114"><a href="http://www.kanal-21.de/kategorie/sendungen/musik/backstage/">Backstage</a></li>
		<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-123"><a href="http://www.kanal-21.de/kategorie/sendungen/musik/fernsehkonzert/">Fernsehkonzert</a>
		<ul class="sub-menu">
			<li id="menu-item-142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142"><a href="http://www.kanal-21.de/fernsehkonzert/">Fernsehkonzert-Archiv</a></li>
		</ul>
</li>
		<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="http://www.kanal-21.de/kategorie/sendungen/musik/musik-aus-owl/">Musik aus OWL</a></li>
	</ul>
</li>
	<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-144"><a href="http://www.kanal-21.de/kategorie/sendungen/kooperationen/">Kooperationen</a>
	<ul class="sub-menu">
		<li id="menu-item-150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150"><a href="http://www.kanal-21.de/kategorie/sendungen/kooperationen/rotes-sofa/">Rotes Sofa</a></li>
	</ul>
</li>
	<li id="menu-item-349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-349"><a href="http://www.kanal-21.de/kategorie/sendungen/ehemalige-sendungen/">Ehemalige Sendungen</a>
	<ul class="sub-menu">
		<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="http://www.kanal-21.de/kategorie/sendungen/ehemalige-sendungen/nachtschicht/">Nachtschicht</a></li>
		<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="http://www.kanal-21.de/kategorie/sendungen/ehemalige-sendungen/nerdstar/">NerdStar</a></li>
		<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119"><a href="http://www.kanal-21.de/kategorie/sendungen/event-fernsehen/l-einwand-der-kino-talk/">L-EINWAND &#8211; Der Kino-Talk</a></li>
		<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="http://www.kanal-21.de/kategorie/sendungen/ehemalige-sendungen/liveshow/">LiveShow</a></li>
		<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133"><a href="http://www.kanal-21.de/kategorie/sendungen/ehemalige-sendungen/soundlab21/">Soundlab21</a></li>
		<li id="menu-item-134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134"><a href="http://www.kanal-21.de/kategorie/sendungen/ehemalige-sendungen/wilde-liga-tv/">Wilde Liga TV</a></li>
		<li id="menu-item-135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135"><a href="http://www.kanal-21.de/kategorie/sendungen/ehemalige-sendungen/wohnen-in-bielefeld/">Wohnen in Bielefeld</a></li>
		<li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a href="http://www.kanal-21.de/kategorie/sendungen/ehemalige-sendungen/wortwaescherei/">Wortwäscherei</a></li>
	</ul>
</li>
	<li id="menu-item-352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352"><a href="http://www.kanal-21.de/kategorie/sendungen/weitere-sendungen/">Weitere Sendungen</a></li>
</ul>
</li>
<li id="menu-item-339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-339"><a>QUALIFIZIERUNGEN</a>
<ul class="sub-menu">
	<li id="menu-item-155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155"><a href="http://www.kanal-21.de/kurse/">Seminare</a></li>
	<li id="menu-item-156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156"><a href="http://www.kanal-21.de/organisatorisches/">Organisatorisches</a></li>
	<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="http://www.kanal-21.de/praktikum/">Praktikum</a></li>
</ul>
</li>
<li id="menu-item-340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-340"><a>KONTAKT</a>
<ul class="sub-menu">
	<li id="menu-item-167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167"><a href="http://www.kanal-21.de/kontakt_anfahrt/">Kontakt / Anfahrt</a></li>
	<li id="menu-item-166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166"><a href="http://www.kanal-21.de/impressum/">Impressum</a></li>
</ul>
</li>
<li id="menu-item-284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-284"><a href="http://www.kanal-21.de/events/">AKTUELLE TERMINE</a></li>
</ul></div>
				
				<div class="container">
					<div class="container-inner">		
						<div class="toggle-search"><i class="fa fa-search"></i></div>
						<div class="search-expand">
							<div class="search-expand-inner">
								<form method="get" class="searchform themeform" action="http://www.kanal-21.de/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Suchbegriff eingeben und mit Enter bestätigen.';" onfocus="if(this.value=='Suchbegriff eingeben und mit Enter bestätigen.')this.value='';" value="Suchbegriff eingeben und mit Enter bestätigen." />
	</div>
</form>							</div>
						</div>
					</div><!--/.container-inner-->
				</div><!--/.container-->
				
			</nav><!--/#nav-topbar-->
				
		<div class="container group">
			<div class="container-inner">
				
													<a href="http://www.kanal-21.de/" rel="home">
						<img class="site-image" src="http://www.kanal-21.de/wp-content/uploads/2016/01/header_bib_neu_schmal2_mit-logo.jpg" alt="">
					</a>
								
								
			</div><!--/.container-inner-->
		</div><!--/.container-->
		
	</header><!--/#header-->
	
	<div class="container" id="page">
		<div class="container-inner">			
			<div class="main">
				<div class="main-inner group">
<section class="content">
	
	<div class="page-title pad group">

			<ul class="meta-single group">
			<li class="category"><a href="http://www.kanal-21.de/kategorie/sendungen/musik/backstage/" rel="category tag">Backstage</a></li>
						<li class="comments"><a href="http://www.kanal-21.de/till-hoheneder-the-slowhand-all-stars/#respond"><i class="fa fa-comments-o"></i>0</a></li>
					</ul>
		
	
</div><!--/.page-title-->	
	<div class="pad group">
		
					<article class="post-4466 post type-post status-publish format-video has-post-thumbnail hentry category-backstage tag-bob-dylan tag-eric-clapton tag-tribute post_format-post-format-video">	
				<div class="post-inner group">
					
					<h1 class="post-title">Till Hoheneder &#038; The Slowhand All Stars</h1>
					<p class="post-byline">von <a href="http://www.kanal-21.de/author/kanal21/" title="Beiträge von Kanal 21" rel="author">Kanal 21</a> &middot; 5. Dezember 2017</p>
					
					




	<div class="post-format">	
		<div class="video-container"><iframe width="720" height="405" src="https://www.youtube.com/embed/Lo4rW4QXCkg?feature=oembed&wmode=opaque" frameborder="0" gesture="media" allow="encrypted-media" allowfullscreen></iframe></div>	
	</div>
	



					
					<div class="clear"></div>
					
					<div class="entry themeform share">	
						<div class="entry-inner">
							<p>Schon zum dritten Mal ist Till Hoheneder zu Gast bei uns in der Meisenstraße im Fernsehkonzert. Er ist gern hier und wir haben ihn ebenso gern<span id="more-4466"></span> bei uns, weil er nicht nur ein sehr sympathischer Mensch ist, sondern auch immer feine Musik dabei hat. Mit seiner Band The Slowhand All Stars covert er Musik aus den 70ern. Warum, das und noch viel mehr erzählt er in diesem Backstage-Interview.</p>
													</div>
						<div class="sharrre-container">
	<span>Teilen</span>
	<div id="twitter" data-url="http://www.kanal-21.de/till-hoheneder-the-slowhand-all-stars/" data-text="Till Hoheneder &#038; The Slowhand All Stars" data-title="Tweet"><a class="box" href="#"><div class="count" href="#"><i class="fa fa-plus"></i></div><div class="share"><i class="fa fa-twitter"></i></div></a></div>
	<div id="facebook" data-url="http://www.kanal-21.de/till-hoheneder-the-slowhand-all-stars/" data-text="Till Hoheneder &#038; The Slowhand All Stars" data-title="Like"></div>
	<div id="googleplus" data-url="http://www.kanal-21.de/till-hoheneder-the-slowhand-all-stars/" data-text="Till Hoheneder &#038; The Slowhand All Stars" data-title="+1"></div>
	<div id="pinterest" data-url="http://www.kanal-21.de/till-hoheneder-the-slowhand-all-stars/" data-text="Till Hoheneder &#038; The Slowhand All Stars" data-title="Pin It"></div>
</div><!--/.sharrre-container-->

<script type="text/javascript">
	// Sharrre
	jQuery(document).ready(function(){
		jQuery('#twitter').sharrre({
			share: {
				twitter: true
			},
			template: '<a class="box" href="#"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-twitter"></i></div></a>',
			enableHover: false,
			enableTracking: true,
			buttons: { twitter: {via: ''}},
			click: function(api, options){
				api.simulateClick();
				api.openPopup('twitter');
			}
		});
		jQuery('#facebook').sharrre({
			share: {
				facebook: true
			},
			template: '<a class="box" href="#"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-facebook-square"></i></div></a>',
			enableHover: false,
			enableTracking: true,
			click: function(api, options){
				api.simulateClick();
				api.openPopup('facebook');
			}
		});
		jQuery('#googleplus').sharrre({
			share: {
				googlePlus: true
			},
			template: '<a class="box" href="#"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-google-plus-square"></i></div></a>',
			enableHover: false,
			enableTracking: true,
			urlCurl: 'http://www.kanal-21.de/wp-content/themes/hueman-master/js/sharrre.php',
			click: function(api, options){
				api.simulateClick();
				api.openPopup('googlePlus');
			}
		});
		jQuery('#pinterest').sharrre({
			share: {
				pinterest: true
			},
			template: '<a class="box" href="#" rel="nofollow"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-pinterest"></i></div></a>',
			enableHover: false,
			enableTracking: true,
			buttons: {
			pinterest: {
				description: 'Till Hoheneder &#038; The Slowhand All Stars',media: 'http://www.kanal-21.de/wp-content/uploads/2017/12/Backstage-Till-Hoheneder-And-The-Slowhand-Allstars.jpg'				}
			},
			click: function(api, options){
				api.simulateClick();
				api.openPopup('pinterest');
			}
		});
		
				
			// Scrollable sharrre bar, contributed by Erik Frye. Awesome!
			var shareContainer = jQuery(".sharrre-container"),
			header = jQuery('#header'),
			postEntry = jQuery('.entry'),
			$window = jQuery(window),
			distanceFromTop = 20,
			startSharePosition = shareContainer.offset(),
			contentBottom = postEntry.offset().top + postEntry.outerHeight(),
			topOfTemplate = header.offset().top;
			getTopSpacing();

			shareScroll = function(){
				if($window.width() > 719){	
					var scrollTop = $window.scrollTop() + topOfTemplate,
					stopLocation = contentBottom - (shareContainer.outerHeight() + topSpacing);
					if(scrollTop > stopLocation){
						shareContainer.offset({top: contentBottom - shareContainer.outerHeight(),left: startSharePosition.left});
					}
					else if(scrollTop >= postEntry.offset().top-topSpacing){
						shareContainer.offset({top: scrollTop + topSpacing, left: startSharePosition.left});
					}else if(scrollTop < startSharePosition.top+(topSpacing-1)){
						shareContainer.offset({top: startSharePosition.top,left:startSharePosition.left});
					}
				}
			},

			shareMove = function(){
				startSharePosition = shareContainer.offset();
				contentBottom = postEntry.offset().top + postEntry.outerHeight();
				topOfTemplate = header.offset().top;
				getTopSpacing();
			};

			/* As new images load the page content body gets longer. The bottom of the content area needs to be adjusted in case images are still loading. */
			setTimeout(function() {
				contentBottom = postEntry.offset().top + postEntry.outerHeight();
			}, 2000);

			if (window.addEventListener) {
				window.addEventListener('scroll', shareScroll, false);
				window.addEventListener('resize', shareMove, false);
			} else if (window.attachEvent) {
				window.attachEvent('onscroll', shareScroll);
				window.attachEvent('onresize', shareMove);
			}

			function getTopSpacing(){
				if($window.width() > 1024)
					topSpacing = distanceFromTop + jQuery('.nav-wrap').outerHeight();
				else
					topSpacing = distanceFromTop;
			}
				
	});
</script>						<div class="clear"></div>				
					</div><!--/.entry-->
					
				</div><!--/.post-inner-->	
			</article><!--/.post-->				
				
		<div class="clear"></div>
		
		<p class="post-tags"><span>Tags:</span> <a href="http://www.kanal-21.de/tag/bob-dylan/" rel="tag">Bob Dylan</a><a href="http://www.kanal-21.de/tag/eric-clapton/" rel="tag">Eric Clapton</a><a href="http://www.kanal-21.de/tag/tribute/" rel="tag">Tribute</a></p>		
				
			<ul class="post-nav group">
		<li class="next"></li>
		<li class="previous"><a href="http://www.kanal-21.de/ryberski-2/" rel="prev"><i class="fa fa-chevron-left"></i><strong>Vorheriger Beitrag</strong> <span>Ryberski</span></a></li>
	</ul>
		
		

<h4 class="heading">
	<i class="fa fa-hand-o-right"></i>Ebenfalls interessant</h4>

<ul class="related-posts group">
	
		<li class="related post-hover">
		<article class="post-2236 post type-post status-publish format-video has-post-thumbnail hentry category-backstage tag-folk tag-jazz tag-kammermusik post_format-post-format-video">

			<div class="post-thumbnail">
				<a href="http://www.kanal-21.de/mellow-melange/" title="Mellow Melange">
											<img width="520" height="245" src="http://www.kanal-21.de/wp-content/uploads/2016/08/Backstage-Mellow-Melange-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.kanal-21.de/wp-content/uploads/2016/08/Backstage-Mellow-Melange-520x245.jpg 520w, http://www.kanal-21.de/wp-content/uploads/2016/08/Backstage-Mellow-Melange-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />										<span class="thumb-icon small"><i class="fa fa-play"></i></span>														</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="http://www.kanal-21.de/mellow-melange/" rel="bookmark" title="Mellow Melange">Mellow Melange</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">26 Aug, 2016</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-2689 post type-post status-publish format-video has-post-thumbnail hentry category-backstage tag-blue tag-green tag-red post_format-post-format-video">

			<div class="post-thumbnail">
				<a href="http://www.kanal-21.de/echo-bloom/" title="Echo Bloom">
											<img width="520" height="245" src="http://www.kanal-21.de/wp-content/uploads/2016/10/Backstage-Echo-Bloom-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.kanal-21.de/wp-content/uploads/2016/10/Backstage-Echo-Bloom-520x245.jpg 520w, http://www.kanal-21.de/wp-content/uploads/2016/10/Backstage-Echo-Bloom-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />										<span class="thumb-icon small"><i class="fa fa-play"></i></span>														</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="http://www.kanal-21.de/echo-bloom/" rel="bookmark" title="Echo Bloom">Echo Bloom</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">28 Okt, 2016</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-3528 post type-post status-publish format-video has-post-thumbnail hentry category-backstage tag-backstage tag-deutschrock tag-fernsehkonzert tag-interview tag-live post_format-post-format-video">

			<div class="post-thumbnail">
				<a href="http://www.kanal-21.de/der-to/" title="Der To">
											<img width="520" height="245" src="http://www.kanal-21.de/wp-content/uploads/2017/05/Backstage-Der-To-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.kanal-21.de/wp-content/uploads/2017/05/Backstage-Der-To-520x245.jpg 520w, http://www.kanal-21.de/wp-content/uploads/2017/05/Backstage-Der-To-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />										<span class="thumb-icon small"><i class="fa fa-play"></i></span>														</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="http://www.kanal-21.de/der-to/" rel="bookmark" title="Der To">Der To</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">9 Mai, 2017</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		
</ul><!--/.post-related-->

		
		
<section id="comments" class="themeform">
	
	
					<!-- comments open, no comments -->
			
		
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/till-hoheneder-the-slowhand-all-stars/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="http://www.kanal-21.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea autocomplete="nope"  id="c42fef2291"  name="c4d366ff17"   cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "440d5545fe220454419eb5b6c1eb5f52" );document.getElementById("c42fef2291").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='4466' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</section><!--/#comments-->		
	</div><!--/.pad-->
	
</section><!--/.content-->


	<div class="sidebar s1">
		
		<a class="sidebar-toggle" title="Sidebar vergrößern"><i class="fa icon-sidebar-toggle"></i></a>
		
		<div class="sidebar-content">
			
						<div class="sidebar-top group">
				<p>Folgen:</p>
				<ul class="social-links"><li><a rel="nofollow" class="social-tooltip" title="Kanal 21 bei Facebook" href="https://de-de.facebook.com/Kanal21.TV.Bielefeld" target="Array"><i class="fa fa-facebook-square" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Kanal 21 bei Twitter" href="https://twitter.com/kanal21" target="Array"><i class="fa fa-twitter-square" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Kanal 21 bei Google+" href="https://plus.google.com/110019967257144435356" target="Array"><i class="fa fa-google-plus-square" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Kanal 21 bei YouTube" href="https://www.youtube.com/user/Kanal21Mediathek" target="Array"><i class="fa fa-youtube-square" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Kanal 21 bei nrwision" href="https://www.nrwision.de/programm/sendungen/suche.html?id=73&amp;q=Kanal+21&amp;no_cache=1&amp;fuzzy=1" target="Array"><i class="fa fa fa-television" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Kanal 21 RSS-Feed" href="http://www.kanal-21.de/feed" ><i class="fa fa-rss-square" ></i></a></li></ul>			</div>
						
						
						
			<div id="alxtabsx-2" class="widget widget_alx_tabsx">
<h3>Neue Sendungen</h3>
	<div class="alx-tabs-container">

	
					
												<ul id="tab-recent" class="alx-tab group thumbs-enabled">
								<li>
					
										<div class="tab-item-thumbnail">
						<a href="http://www.kanal-21.de/till-hoheneder-the-slowhand-all-stars/" title="Till Hoheneder &#038; The Slowhand All Stars">
															<img width="160" height="160" src="http://www.kanal-21.de/wp-content/uploads/2017/12/Backstage-Till-Hoheneder-And-The-Slowhand-Allstars-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="http://www.kanal-21.de/wp-content/uploads/2017/12/Backstage-Till-Hoheneder-And-The-Slowhand-Allstars-160x160.jpg 160w, http://www.kanal-21.de/wp-content/uploads/2017/12/Backstage-Till-Hoheneder-And-The-Slowhand-Allstars-150x150.jpg 150w, http://www.kanal-21.de/wp-content/uploads/2017/12/Backstage-Till-Hoheneder-And-The-Slowhand-Allstars-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />														<span class="thumb-icon small"><i class="fa fa-play"></i></span>																				</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.kanal-21.de/kategorie/sendungen/musik/backstage/" rel="category tag">Backstage</a></p>						<p class="tab-item-title"><a href="http://www.kanal-21.de/till-hoheneder-the-slowhand-all-stars/" rel="bookmark" title="Till Hoheneder &#038; The Slowhand All Stars">Till Hoheneder &#038; The Slowhand All Stars</a></p>
						<p class="tab-item-date">5 Dez, 2017</p>					</div>
					
				</li>
								<li>
					
										<div class="tab-item-thumbnail">
						<a href="http://www.kanal-21.de/ryberski-2/" title="Ryberski">
															<img width="160" height="160" src="http://www.kanal-21.de/wp-content/uploads/2017/12/Fernsehkonzert-Ryberski-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="http://www.kanal-21.de/wp-content/uploads/2017/12/Fernsehkonzert-Ryberski-160x160.jpg 160w, http://www.kanal-21.de/wp-content/uploads/2017/12/Fernsehkonzert-Ryberski-150x150.jpg 150w, http://www.kanal-21.de/wp-content/uploads/2017/12/Fernsehkonzert-Ryberski-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.kanal-21.de/kategorie/sendungen/musik/fernsehkonzert/" rel="category tag">Fernsehkonzert</a></p>						<p class="tab-item-title"><a href="http://www.kanal-21.de/ryberski-2/" rel="bookmark" title="Ryberski">Ryberski</a></p>
						<p class="tab-item-date">5 Dez, 2017</p>					</div>
					
				</li>
								<li>
					
										<div class="tab-item-thumbnail">
						<a href="http://www.kanal-21.de/3-dinos-kinder-und-jugendfilmwettbewerb-teil-3/" title="3 Dinos Kinder- und Jugendfilmwettbewerb &#8211; Teil 3">
															<img width="160" height="160" src="http://www.kanal-21.de/wp-content/uploads/2017/12/3Dinos-Teil-3-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="http://www.kanal-21.de/wp-content/uploads/2017/12/3Dinos-Teil-3-160x160.jpg 160w, http://www.kanal-21.de/wp-content/uploads/2017/12/3Dinos-Teil-3-150x150.jpg 150w, http://www.kanal-21.de/wp-content/uploads/2017/12/3Dinos-Teil-3-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.kanal-21.de/kategorie/sendungen/weitere-sendungen/" rel="category tag">Weitere Sendungen</a></p>						<p class="tab-item-title"><a href="http://www.kanal-21.de/3-dinos-kinder-und-jugendfilmwettbewerb-teil-3/" rel="bookmark" title="3 Dinos Kinder- und Jugendfilmwettbewerb &#8211; Teil 3">3 Dinos Kinder- und Jugendfilmwettbewerb &#8211; Teil 3</a></p>
						<p class="tab-item-date">5 Dez, 2017</p>					</div>
					
				</li>
								<li>
					
										<div class="tab-item-thumbnail">
						<a href="http://www.kanal-21.de/bielefelder-videoaktionswochen-2017-erwachsen-filme-der-kinder/" title="Bielefelder Videoaktionswochen 2017 &#8211; Erwachsen &#8211; Filme der Kinder">
															<img width="160" height="160" src="http://www.kanal-21.de/wp-content/uploads/2017/12/Videoaktionswoche-Bielefeld-2017-Erwachsen-Teil-1-Filme-der-Kinder-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="http://www.kanal-21.de/wp-content/uploads/2017/12/Videoaktionswoche-Bielefeld-2017-Erwachsen-Teil-1-Filme-der-Kinder-160x160.jpg 160w, http://www.kanal-21.de/wp-content/uploads/2017/12/Videoaktionswoche-Bielefeld-2017-Erwachsen-Teil-1-Filme-der-Kinder-150x150.jpg 150w, http://www.kanal-21.de/wp-content/uploads/2017/12/Videoaktionswoche-Bielefeld-2017-Erwachsen-Teil-1-Filme-der-Kinder-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.kanal-21.de/kategorie/sendungen/medienpaedagogische-projekte/videoaktionswochen/" rel="category tag">Videoaktionswochen</a></p>						<p class="tab-item-title"><a href="http://www.kanal-21.de/bielefelder-videoaktionswochen-2017-erwachsen-filme-der-kinder/" rel="bookmark" title="Bielefelder Videoaktionswochen 2017 &#8211; Erwachsen &#8211; Filme der Kinder">Bielefelder Videoaktionswochen 2017 &#8211; Erwachsen &#8211; Filme der Kinder</a></p>
						<p class="tab-item-date">5 Dez, 2017</p>					</div>
					
				</li>
								<li>
					
										<div class="tab-item-thumbnail">
						<a href="http://www.kanal-21.de/hand-of-progress-e-v/" title="Hand of Progress e. V.">
															<img width="160" height="160" src="http://www.kanal-21.de/wp-content/uploads/2017/12/Im-Profil-Hand-of-Progress-e-V-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="http://www.kanal-21.de/wp-content/uploads/2017/12/Im-Profil-Hand-of-Progress-e-V-160x160.jpg 160w, http://www.kanal-21.de/wp-content/uploads/2017/12/Im-Profil-Hand-of-Progress-e-V-150x150.jpg 150w, http://www.kanal-21.de/wp-content/uploads/2017/12/Im-Profil-Hand-of-Progress-e-V-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.kanal-21.de/kategorie/sendungen/im-profil/" rel="category tag">Im Profil</a></p>						<p class="tab-item-title"><a href="http://www.kanal-21.de/hand-of-progress-e-v/" rel="bookmark" title="Hand of Progress e. V.">Hand of Progress e. V.</a></p>
						<p class="tab-item-date">5 Dez, 2017</p>					</div>
					
				</li>
								<li>
					
										<div class="tab-item-thumbnail">
						<a href="http://www.kanal-21.de/womens-place-kinderzirkus-ersthelfer-weihnachtszeit/" title="Women&#8217;s Place, Kinderzirkus, Ersthelfer, Weihnachtszeit">
															<img width="160" height="160" src="http://www.kanal-21.de/wp-content/uploads/2017/12/Bielefeld-Sozial-Women-s-Place-Kinderzirkus-Ersthelfer-Weihnachtszeit-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="http://www.kanal-21.de/wp-content/uploads/2017/12/Bielefeld-Sozial-Women-s-Place-Kinderzirkus-Ersthelfer-Weihnachtszeit-160x160.jpg 160w, http://www.kanal-21.de/wp-content/uploads/2017/12/Bielefeld-Sozial-Women-s-Place-Kinderzirkus-Ersthelfer-Weihnachtszeit-150x150.jpg 150w, http://www.kanal-21.de/wp-content/uploads/2017/12/Bielefeld-Sozial-Women-s-Place-Kinderzirkus-Ersthelfer-Weihnachtszeit-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.kanal-21.de/kategorie/sendungen/magazine/bielefeld-sozial/" rel="category tag">Bielefeld Sozial</a></p>						<p class="tab-item-title"><a href="http://www.kanal-21.de/womens-place-kinderzirkus-ersthelfer-weihnachtszeit/" rel="bookmark" title="Women&#8217;s Place, Kinderzirkus, Ersthelfer, Weihnachtszeit">Women&#8217;s Place, Kinderzirkus, Ersthelfer, Weihnachtszeit</a></p>
						<p class="tab-item-date">5 Dez, 2017</p>					</div>
					
				</li>
								<li>
					
										<div class="tab-item-thumbnail">
						<a href="http://www.kanal-21.de/was-ist-unverzeihlich/" title="Was ist unverzeihlich?">
															<img width="160" height="160" src="http://www.kanal-21.de/wp-content/uploads/2017/12/Frage-der-Woche-Was-ist-unverzeihlich-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="http://www.kanal-21.de/wp-content/uploads/2017/12/Frage-der-Woche-Was-ist-unverzeihlich-160x160.jpg 160w, http://www.kanal-21.de/wp-content/uploads/2017/12/Frage-der-Woche-Was-ist-unverzeihlich-150x150.jpg 150w, http://www.kanal-21.de/wp-content/uploads/2017/12/Frage-der-Woche-Was-ist-unverzeihlich-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.kanal-21.de/kategorie/sendungen/frage-der-woche/" rel="category tag">Frage der Woche</a></p>						<p class="tab-item-title"><a href="http://www.kanal-21.de/was-ist-unverzeihlich/" rel="bookmark" title="Was ist unverzeihlich?">Was ist unverzeihlich?</a></p>
						<p class="tab-item-date">5 Dez, 2017</p>					</div>
					
				</li>
								<li>
					
										<div class="tab-item-thumbnail">
						<a href="http://www.kanal-21.de/ryberski/" title="Ryberski">
															<img width="160" height="160" src="http://www.kanal-21.de/wp-content/uploads/2017/11/Backstage-Ryberski-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="http://www.kanal-21.de/wp-content/uploads/2017/11/Backstage-Ryberski-160x160.jpg 160w, http://www.kanal-21.de/wp-content/uploads/2017/11/Backstage-Ryberski-150x150.jpg 150w, http://www.kanal-21.de/wp-content/uploads/2017/11/Backstage-Ryberski-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />														<span class="thumb-icon small"><i class="fa fa-play"></i></span>																				</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.kanal-21.de/kategorie/sendungen/musik/backstage/" rel="category tag">Backstage</a></p>						<p class="tab-item-title"><a href="http://www.kanal-21.de/ryberski/" rel="bookmark" title="Ryberski">Ryberski</a></p>
						<p class="tab-item-date">28 Nov, 2017</p>					</div>
					
				</li>
											</ul><!--/.alx-tab-->

		

			

		
			</div>

</div>
<div id="text-9" class="widget widget_text"><h3>Kanal 21 sendet via nrwision</h3>			<div class="textwidget"><p><center><a href="https://www.nrwision.de/programm/sendungen/suche.html?id=73&q=Kanal+21&no_cache=1&fuzzy=1" target="_blank"><img src="http://www.kanal-21.de/wp-content/uploads/2016/02/nrwision_logo.png"></a></center></p>
<p>Und das auf vielfältige Weise: Im Kabelfernsehen, Telekom Entertain, Amazon Fire TV, "Multithek" via DVB-T, Kodi Media Center und natürlemon gibt es alle Sendungen auch in der Mediathek.<br />
<a href="https://www.nrwision.de/sender/empfang.html" target="_blank"><strong>Hier geht es zur Übersicht.</strong></a></p>
</div>
		</div>			
		</div><!--/.sidebar-content-->
		
	</div><!--/.sidebar-->

	
<div class="sidebar s2">
	
	<a class="sidebar-toggle" title="Sidebar vergrößern"><i class="fa icon-sidebar-toggle"></i></a>
	
	<div class="sidebar-content">
		
				<div class="sidebar-top group">
			<p>Mehr</p>
		</div>
				
				
		<div id="alxtabs-6" class="widget widget_alx_tabs">
<h3>NewsKanal21</h3>
	<div class="alx-tabs-container">

	
					
									
			<ul id="tab-recent" class="alx-tab group thumbs-enabled">
								<li>
					
										<div class="tab-item-thumbnail">
						<a href="http://www.kanal-21.de/neuer-platz-im-tv/" title="Neuer Platz im TV">
															<img width="160" height="160" src="http://www.kanal-21.de/wp-content/uploads/2017/08/Neuer-Programmplatz-nrwision-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="http://www.kanal-21.de/wp-content/uploads/2017/08/Neuer-Programmplatz-nrwision-160x160.jpg 160w, http://www.kanal-21.de/wp-content/uploads/2017/08/Neuer-Programmplatz-nrwision-150x150.jpg 150w, http://www.kanal-21.de/wp-content/uploads/2017/08/Neuer-Programmplatz-nrwision-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="http://www.kanal-21.de/neuer-platz-im-tv/" rel="bookmark" title="Neuer Platz im TV">Neuer Platz im TV</a></p>
											</div>
					
				</li>
								<li>
					
										<div class="tab-item-thumbnail">
						<a href="http://www.kanal-21.de/das-jahr-neigt-sich-dem-ende-zu/" title="Das Jahr neigt sich dem Ende zu &#8230;">
															<img width="160" height="160" src="http://www.kanal-21.de/wp-content/uploads/2016/12/xmas2016-160x160.png" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="http://www.kanal-21.de/wp-content/uploads/2016/12/xmas2016-160x160.png 160w, http://www.kanal-21.de/wp-content/uploads/2016/12/xmas2016-150x150.png 150w, http://www.kanal-21.de/wp-content/uploads/2016/12/xmas2016-320x320.png 320w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="http://www.kanal-21.de/das-jahr-neigt-sich-dem-ende-zu/" rel="bookmark" title="Das Jahr neigt sich dem Ende zu &#8230;">Das Jahr neigt sich dem Ende zu &#8230;</a></p>
											</div>
					
				</li>
								<li>
					
										<div class="tab-item-thumbnail">
						<a href="http://www.kanal-21.de/herbstprogramm-nrwision-2016/" title="Herbstprogramm nrwision 2016">
															<img width="160" height="160" src="http://www.kanal-21.de/wp-content/uploads/2016/10/Herbstferien-Programm-nrwision-2016-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="http://www.kanal-21.de/wp-content/uploads/2016/10/Herbstferien-Programm-nrwision-2016-160x160.jpg 160w, http://www.kanal-21.de/wp-content/uploads/2016/10/Herbstferien-Programm-nrwision-2016-150x150.jpg 150w, http://www.kanal-21.de/wp-content/uploads/2016/10/Herbstferien-Programm-nrwision-2016-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="http://www.kanal-21.de/herbstprogramm-nrwision-2016/" rel="bookmark" title="Herbstprogramm nrwision 2016">Herbstprogramm nrwision 2016</a></p>
											</div>
					
				</li>
											</ul><!--/.alx-tab-->

		

			

		
			</div>

</div>
<div id="alxposts-6" class="widget widget_alx_posts">
<h3>Sehenswert</h3>
			
	<ul class="alx-posts group thumbs-enabled">
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://www.kanal-21.de/ian-tray-2/" title="Ian Tray">
											<img width="520" height="245" src="http://www.kanal-21.de/wp-content/uploads/2017/11/Fernsehkonzert-Ian-Tray-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.kanal-21.de/wp-content/uploads/2017/11/Fernsehkonzert-Ian-Tray-520x245.jpg 520w, http://www.kanal-21.de/wp-content/uploads/2017/11/Fernsehkonzert-Ian-Tray-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
			</div>
						
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://www.kanal-21.de/kategorie/sendungen/musik/fernsehkonzert/" rel="category tag">Fernsehkonzert</a></p>				<p class="post-item-title"><a href="http://www.kanal-21.de/ian-tray-2/" rel="bookmark" title="Ian Tray">Ian Tray</a></p>
				<p class="post-item-date">10 Nov, 2017</p>			</div>
			
		</li>
					</ul><!--/.alx-posts-->

</div>
<div id="tribe-events-list-widget-2" class="widget tribe-events-list-widget"><h3>Bevorstehende Veranstaltungen</h3>
	<ol class="tribe-list-widget">
					<li class="tribe-events-list-widget-events type-tribe_events post-3870 tribe-clearfix tribe-events-category-fernsehkonzert tribe-events-venue-259 tribe-events-organizer-260">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.kanal-21.de/event/rouven-tyler-band-b-flat/" rel="bookmark">Rouven Tyler Band / b-flat</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">16. Januar 2018 @ 20:00</span> - <span class="tribe-event-time">23:00</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-3869 tribe-clearfix tribe-events-category-fernsehkonzert tribe-events-venue-259 tribe-events-organizer-260">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.kanal-21.de/event/lehman-brothers-band-matt-the-strangers/" rel="bookmark">Lehman Brothers Band / Travelin&#8216; Waters</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">17. Januar 2018 @ 20:00</span> - <span class="tribe-event-time">23:00</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-3868 tribe-clearfix tribe-events-category-fernsehkonzert tribe-events-venue-259 tribe-events-organizer-260">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.kanal-21.de/event/udo-klopke-band-authenticity-tessic/" rel="bookmark">Udo Klopke Band / AuthentiCity / Tessic</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">18. Januar 2018 @ 19:00</span> - <span class="tribe-event-time">23:00</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-3867 tribe-clearfix tribe-events-category-fernsehkonzert tribe-events-venue-259 tribe-events-organizer-260">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.kanal-21.de/event/major5-kai-funky-von-ton-steine-scherben-mit-gymmick/" rel="bookmark">Major5 / Kai &#038; Funky von Ton Steine Scherben mit Gymmick</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">20. Februar 2018 @ 20:00</span> - <span class="tribe-event-time">23:00</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-3866 tribe-clearfix tribe-events-category-fernsehkonzert tribe-events-venue-259 tribe-events-organizer-260">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.kanal-21.de/event/sieben-vor-neun-the-owls-the-mystery-girls-phil-solo/" rel="bookmark">Sieben vor Neun / The Owls / The Mystery Girls / Phil Solo</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">21. Februar 2018 @ 19:00</span> - <span class="tribe-event-time">22:00</span>				</div>

							</li>
			</ol><!-- .tribe-list-widget -->

	<p class="tribe-events-widget-link">
		<a href="http://www.kanal-21.de/events/" rel="bookmark">Alle Veranstaltungen anzeigen</a>
	</p>

</div><script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Event","name":"Rouven Tyler Band / b-flat","description":"&lt;p&gt;&quot;b-flat&quot; bieten Jazzstandards, Groovetunes, Soulclassics und Popsongs mit neuen, frischen Arrangements. Weltbekannte Songs und Sch\u00e4tze aus vielen Jahren Musikgeschichte mit den luftigen und frischen Arrangements&#046;&#046;&#046;&lt;/p&gt;\\n","url":"http://www.kanal-21.de/event/rouven-tyler-band-b-flat/","startDate":"2018-01-16T20:00:00+00:00","endDate":"2018-01-16T23:00:00+00:00","location":{"@type":"Place","name":"Kanal 21 Studio 1","description":"","url":false,"address":{"@type":"PostalAddress","streetAddress":"Meisenstra\u00dfe 65","addressLocality":"Bielefeld"},"telephone":"","sameAs":""},"organizer":{"@type":"Person","name":"Kanal 21 gGmbH","description":"","url":false,"telephone":"0521-2609811","email":"fe&#114;n&#115;&#101;&#104;k&#111;n&#122;e&#114;&#116;&#64;k&#97;&#110;a&#108;&#45;21.d&#101;","sameAs":"http://ggmbh.kanal-21.de"}},{"@context":"http://schema.org","@type":"Event","name":"Lehman Brothers Band / Travelin&#8216; Waters","description":"&lt;p&gt;Statt der urspr\u00fcnglich f\u00fcr diesen Termin vorgesehen Band &quot;Matt &amp; The Strangers&quot; treten nun &quot;Travelin\\' Waters&quot; auf. N\u00e4here Infos dazu folgen. LEHMAN BROTHERS BAND: Big&#046;&#046;&#046;&lt;/p&gt;\\n","url":"http://www.kanal-21.de/event/lehman-brothers-band-matt-the-strangers/","startDate":"2018-01-17T20:00:00+00:00","endDate":"2018-01-17T23:00:00+00:00","location":{"@type":"Place","name":"Kanal 21 Studio 1","description":"","url":false,"address":{"@type":"PostalAddress","streetAddress":"Meisenstra\u00dfe 65","addressLocality":"Bielefeld"},"telephone":"","sameAs":""},"organizer":{"@type":"Person","name":"Kanal 21 gGmbH","description":"","url":false,"telephone":"0521-2609811","email":"fe&#114;&#110;se&#104;&#107;&#111;&#110;&#122;e&#114;&#116;&#64;kana&#108;&#45;2&#49;&#46;&#100;e","sameAs":"http://ggmbh.kanal-21.de"}},{"@context":"http://schema.org","@type":"Event","name":"Udo Klopke Band / AuthentiCity / Tessic","description":"&lt;p&gt;UDO KLOPKE BAND: Es gibt sicherlich wenige S\u00e4nger, die von sich behaupten k\u00f6nnen schon einmal SEAL auf einer Probe vertreten, oder die Band f\u00fcr Marla&#046;&#046;&#046;&lt;/p&gt;\\n","url":"http://www.kanal-21.de/event/udo-klopke-band-authenticity-tessic/","startDate":"2018-01-18T19:00:00+00:00","endDate":"2018-01-18T23:00:00+00:00","location":{"@type":"Place","name":"Kanal 21 Studio 1","description":"","url":false,"address":{"@type":"PostalAddress","streetAddress":"Meisenstra\u00dfe 65","addressLocality":"Bielefeld"},"telephone":"","sameAs":""},"organizer":{"@type":"Person","name":"Kanal 21 gGmbH","description":"","url":false,"telephone":"0521-2609811","email":"fe&#114;nse&#104;&#107;&#111;&#110;ze&#114;&#116;&#64;&#107;a&#110;al-2&#49;.de","sameAs":"http://ggmbh.kanal-21.de"}},{"@context":"http://schema.org","@type":"Event","name":"Major5 / Kai &#038; Funky von Ton Steine Scherben mit Gymmick","description":"&lt;p&gt;Kai und Funky von TON STEINE SCHERBEN mit Gymmick: Ton Steine Scherben sind in der Musiklandschaft dieses Landes eine der legend\u00e4rsten Formationen \u2013 und jetzt&#046;&#046;&#046;&lt;/p&gt;\\n","url":"http://www.kanal-21.de/event/major5-kai-funky-von-ton-steine-scherben-mit-gymmick/","startDate":"2018-02-20T20:00:00+00:00","endDate":"2018-02-20T23:00:00+00:00","location":{"@type":"Place","name":"Kanal 21 Studio 1","description":"","url":false,"address":{"@type":"PostalAddress","streetAddress":"Meisenstra\u00dfe 65","addressLocality":"Bielefeld"},"telephone":"","sameAs":""},"organizer":{"@type":"Person","name":"Kanal 21 gGmbH","description":"","url":false,"telephone":"0521-2609811","email":"fe&#114;n&#115;eh&#107;on&#122;ert&#64;&#107;&#97;n&#97;&#108;&#45;21&#46;d&#101;","sameAs":"http://ggmbh.kanal-21.de"}},{"@context":"http://schema.org","@type":"Event","name":"Sieben vor Neun / The Owls / The Mystery Girls / Phil Solo","description":"&lt;p&gt;Die Sch\u00fclerbands der REALSCHULE LEMGO starten durch. Musik- und Sportlehrer Philipp Meyer leitet die erfolgreichen Bands, die aus dem &quot;m&quot;-Klassen-Profil der Realschule Lemgo hervorgehen und&#046;&#046;&#046;&lt;/p&gt;\\n","url":"http://www.kanal-21.de/event/sieben-vor-neun-the-owls-the-mystery-girls-phil-solo/","startDate":"2018-02-21T19:00:00+00:00","endDate":"2018-02-21T22:00:00+00:00","location":{"@type":"Place","name":"Kanal 21 Studio 1","description":"","url":false,"address":{"@type":"PostalAddress","streetAddress":"Meisenstra\u00dfe 65","addressLocality":"Bielefeld"},"telephone":"","sameAs":""},"organizer":{"@type":"Person","name":"Kanal 21 gGmbH","description":"","url":false,"telephone":"0521-2609811","email":"f&#101;&#114;&#110;&#115;eh&#107;&#111;&#110;&#122;ert&#64;&#107;anal&#45;&#50;1&#46;&#100;e","sameAs":"http://ggmbh.kanal-21.de"}}]
</script>		
	</div><!--/.sidebar-content-->
	
</div><!--/.sidebar-->	

				</div><!--/.main-inner-->
			</div><!--/.main-->			
		</div><!--/.container-inner-->
	</div><!--/.container-->

	<footer id="footer">
		
				
				
		<section class="container" id="footer-widgets">
			<div class="container-inner">
				
				<div class="pad group">
																
					<div class="footer-widget-1 grid one-fourth ">
						<div id="text-15" class="widget widget_text"><h3>Kanal 21 kooperiert mit:</h3>			<div class="textwidget"></div>
		</div>					</div>
					
																						
					<div class="footer-widget-2 grid one-fourth ">
						<div id="text-16" class="widget widget_text">			<div class="textwidget"><a href="https://www.lfm-nrw.de/" target="_blank"><img src="http://www.kanal-21.de/wp-content/uploads/2016/02/lfm-logo.gif"></a>
<br />
<a href="https://www.medienbildungswerk.de/" target="_blank"><img src="http://www.kanal-21.de/wp-content/uploads/2016/05/bildungswerk_minden-luebbecke-logo.png"></a></div>
		</div>					</div>
					
																						
					<div class="footer-widget-3 grid one-fourth ">
						<div id="text-18" class="widget widget_text">			<div class="textwidget"><a href="https://www.gab-bielefeld.de/" target="_blank"><img src="http://www.kanal-21.de/wp-content/uploads/2016/02/gab-logo.gif"></a>
<br />
<a href="http://www.vhs-bielefeld.de/" target="_blank"><img src="http://www.kanal-21.de/wp-content/uploads/2016/05/vhs-bielefeld.png"></a></div>
		</div>					</div>
					
																						
					<div class="footer-widget-4 grid one-fourth last">
						<div id="text-17" class="widget widget_text">			<div class="textwidget"><strong><a href="http://www.kanal-21.de/impressum">IMPRESSUM</a></strong></div>
		</div>					</div>
					
															</div><!--/.pad-->
				
			</div><!--/.container-inner-->
		</section><!--/.container-->	
				
					<nav class="nav-container group" id="nav-footer">
				<div class="nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="nav-text"><!-- put your mobile menu text here --></div>
				<div class="nav-wrap"><ul id="menu-top-1" class="nav container group"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-188"><a href="http://www.kanal-21.de/">STARTSEITE</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-337"><a>ÜBER UNS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-104"><a href="http://www.kanal-21.de/der-verein/">Der Verein</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140"><a href="http://www.kanal-21.de/der-vorstand/">Der Vorstand</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-103"><a href="http://www.kanal-21.de/die-ggmbh/">Die gGmbH</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107"><a href="http://www.kanal-21.de/die-menschen/">Die Menschen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-338"><a>SENDUNGEN</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-412"><a href="http://www.kanal-21.de/tagesprogramm/">Tagesprogramm</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-137"><a href="http://www.kanal-21.de/kategorie/sendungen/magazine/">Magazine</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2747"><a href="http://www.kanal-21.de/kategorie/sendungen/magazine/begin-your-integration/">Begin Your Integration</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"><a href="http://www.kanal-21.de/kategorie/sendungen/magazine/bielefeld-sozial/">Bielefeld Sozial</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117"><a href="http://www.kanal-21.de/kategorie/sendungen/magazine/hotspot21/">HotSpot21</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="http://www.kanal-21.de/kategorie/sendungen/magazine/palette-das-stadtmagazin/">Palette &#8211; Das Stadtmagazin</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3567"><a href="http://www.kanal-21.de/kategorie/sendungen/magazine/young-refugess-tv/">Young Refugees TV</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116"><a href="http://www.kanal-21.de/kategorie/sendungen/frage-der-woche/">Frage der Woche</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-350"><a href="http://www.kanal-21.de/kategorie/sendungen/event-fernsehen/">Event-Fernsehen</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121"><a href="http://www.kanal-21.de/kategorie/sendungen/event-fernsehen/bielefeld-isst-bunt/">Bielefeld is(s)t bunt</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122"><a href="http://www.kanal-21.de/kategorie/sendungen/event-fernsehen/big-brother-award/">BigBrotherAward</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4191"><a href="http://www.kanal-21.de/kategorie/sendungen/event-fernsehen/fan-puls-der-talk-rund-um-armina-bielefeld/">Fan-Puls &#8211; Der Talk rund um Armina Bielefeld</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3693"><a href="http://www.kanal-21.de/fan-puls/">Fan-Puls Info</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3979"><a href="http://www.kanal-21.de/kategorie/sendungen/event-fernsehen/larpstream21/">LARPStream21</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125"><a href="http://www.kanal-21.de/kategorie/sendungen/event-fernsehen/regine-hildebrandt-preis/">Regine-Hildebrandt-Preis</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118"><a href="http://www.kanal-21.de/kategorie/sendungen/im-profil/">Im Profil</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-126"><a href="http://www.kanal-21.de/kategorie/sendungen/medienpaedagogische-projekte/">Medienpädagogische Projekte</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127"><a href="http://www.kanal-21.de/kategorie/sendungen/medienpaedagogische-projekte/gt-clips-guetersloh/">GT-Clips Gütersloh</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="http://www.kanal-21.de/kategorie/sendungen/medienpaedagogische-projekte/schule-macht-tv/">Schule macht TV</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129"><a href="http://www.kanal-21.de/kategorie/sendungen/medienpaedagogische-projekte/videoaktionswochen/">Videoaktionswochen</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-351"><a href="http://www.kanal-21.de/kategorie/sendungen/musik/">Musik</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4221"><a href="http://www.kanal-21.de/kategorie/sendungen/musik/beatpole/">Beatpole</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-114"><a href="http://www.kanal-21.de/kategorie/sendungen/musik/backstage/">Backstage</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-123"><a href="http://www.kanal-21.de/kategorie/sendungen/musik/fernsehkonzert/">Fernsehkonzert</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142"><a href="http://www.kanal-21.de/fernsehkonzert/">Fernsehkonzert-Archiv</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="http://www.kanal-21.de/kategorie/sendungen/musik/musik-aus-owl/">Musik aus OWL</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-144"><a href="http://www.kanal-21.de/kategorie/sendungen/kooperationen/">Kooperationen</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150"><a href="http://www.kanal-21.de/kategorie/sendungen/kooperationen/rotes-sofa/">Rotes Sofa</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-349"><a href="http://www.kanal-21.de/kategorie/sendungen/ehemalige-sendungen/">Ehemalige Sendungen</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="http://www.kanal-21.de/kategorie/sendungen/ehemalige-sendungen/nachtschicht/">Nachtschicht</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="http://www.kanal-21.de/kategorie/sendungen/ehemalige-sendungen/nerdstar/">NerdStar</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119"><a href="http://www.kanal-21.de/kategorie/sendungen/event-fernsehen/l-einwand-der-kino-talk/">L-EINWAND &#8211; Der Kino-Talk</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="http://www.kanal-21.de/kategorie/sendungen/ehemalige-sendungen/liveshow/">LiveShow</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133"><a href="http://www.kanal-21.de/kategorie/sendungen/ehemalige-sendungen/soundlab21/">Soundlab21</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134"><a href="http://www.kanal-21.de/kategorie/sendungen/ehemalige-sendungen/wilde-liga-tv/">Wilde Liga TV</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135"><a href="http://www.kanal-21.de/kategorie/sendungen/ehemalige-sendungen/wohnen-in-bielefeld/">Wohnen in Bielefeld</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a href="http://www.kanal-21.de/kategorie/sendungen/ehemalige-sendungen/wortwaescherei/">Wortwäscherei</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352"><a href="http://www.kanal-21.de/kategorie/sendungen/weitere-sendungen/">Weitere Sendungen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-339"><a>QUALIFIZIERUNGEN</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155"><a href="http://www.kanal-21.de/kurse/">Seminare</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156"><a href="http://www.kanal-21.de/organisatorisches/">Organisatorisches</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="http://www.kanal-21.de/praktikum/">Praktikum</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-340"><a>KONTAKT</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167"><a href="http://www.kanal-21.de/kontakt_anfahrt/">Kontakt / Anfahrt</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166"><a href="http://www.kanal-21.de/impressum/">Impressum</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-284"><a href="http://www.kanal-21.de/events/">AKTUELLE TERMINE</a></li>
</ul></div>
			</nav><!--/#nav-footer-->
				
		<section class="container" id="footer-bottom">
			<div class="container-inner">
				
				<a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>
				
				<div class="pad group">
					
					<div class="grid one-half">
						
													<img id="footer-logo" src="http://www.kanal-21.de/wp-content/uploads/2015/12/avatar-k21.png" alt="">
												
						<div id="copyright">
															<p>Kanal 21 (c) 2017</p>
													</div><!--/#copyright-->
						
												
					</div>
					
					<div class="grid one-half last">	
						<ul class="social-links"><li><a rel="nofollow" class="social-tooltip" title="Kanal 21 bei Facebook" href="https://de-de.facebook.com/Kanal21.TV.Bielefeld" target="Array"><i class="fa fa-facebook-square" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Kanal 21 bei Twitter" href="https://twitter.com/kanal21" target="Array"><i class="fa fa-twitter-square" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Kanal 21 bei Google+" href="https://plus.google.com/110019967257144435356" target="Array"><i class="fa fa-google-plus-square" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Kanal 21 bei YouTube" href="https://www.youtube.com/user/Kanal21Mediathek" target="Array"><i class="fa fa-youtube-square" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Kanal 21 bei nrwision" href="https://www.nrwision.de/programm/sendungen/suche.html?id=73&amp;q=Kanal+21&amp;no_cache=1&amp;fuzzy=1" target="Array"><i class="fa fa fa-television" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Kanal 21 RSS-Feed" href="http://www.kanal-21.de/feed" ><i class="fa fa-rss-square" ></i></a></li></ul>					</div>
				
				</div><!--/.pad-->
				
			</div><!--/.container-inner-->
		</section><!--/.container-->
		
	</footer><!--/#footer-->

</div><!--/#wrapper-->

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"_MENU_ Eintr\u00e4ge anzeigen","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","all_selected_text":"Alle Objekte auf dieser Seite wurden selektiert","select_all_link":"Alle Seiten selektieren","clear_selection":"Selektierung aufheben","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"nextText":"N\u00e4chste","prevText":"Vorherige","currentText":"Heute","closeText":"Erledigt"}};/* ]]> */ </script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.kanal-21.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kanal-21.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.kanal-21.de/wp-content/themes/hueman-master/js/weiterleser.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.kanal-21.de/wp-content/themes/hueman-master/js/jquery.jplayer.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.kanal-21.de/wp-content/themes/hueman-master/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.kanal-21.de/wp-content/themes/hueman-master/js/jquery.sharrre.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.kanal-21.de/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.kanal-21.de/wp-content/plugins/the-events-calendar-category-colors/resources/legend-superpowers.js?ver=4.6.10'></script>
<script type='text/javascript' src='http://www.kanal-21.de/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<!--[if lt IE 9]>
<script src="http://www.kanal-21.de/wp-content/themes/hueman-master/js/ie/respond.js"></script>
<![endif]-->
</body>
</html>