<!DOCTYPE html> 
<html class="no-js" lang="de-DE">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<meta property="og:image" content="http://www.kanal-21.de/wp-content/uploads/2016/10/Backstage-Vdelli.jpg" />
		<meta property="og:title" content="Vdelli" />
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="http://www.kanal-21.de/vdelli/" />
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.kanal-21.de/xmlrpc.php">
	
	<title>Vdelli &#8211; Kanal 21 &#8211; Medien und Bildung</title>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
<link rel='dns-prefetch' href='//www.kanal-21.de' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kanal 21 - Medien und Bildung &raquo; Feed" href="http://www.kanal-21.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kanal 21 - Medien und Bildung &raquo; Kommentar-Feed" href="http://www.kanal-21.de/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Kanal 21 - Medien und Bildung &raquo; iCal Feed" href="http://www.kanal-21.de/events/?ical=1" />
<link href="//fonts.googleapis.com/css?family=Open+Sans:400,400italic,300italic,300,600&subset=latin,latin-ext" rel="stylesheet" type="text/css">
<link rel="alternate" type="application/rss+xml" title="Kanal 21 - Medien und Bildung &raquo; Vdelli Kommentar-Feed" href="http://www.kanal-21.de/vdelli/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.kanal-21.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.kanal-21.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='http://www.kanal-21.de/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=1.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='http://www.kanal-21.de/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=4.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-mobile-style-css'  href='http://www.kanal-21.de/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full-mobile.min.css?ver=4.2.7' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='style-css'  href='http://www.kanal-21.de/wp-content/themes/hueman-child-master/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.kanal-21.de/wp-content/themes/hueman-master/responsive.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.kanal-21.de/wp-content/themes/hueman-master/fonts/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.kanal-21.de/wp-content/tablepress-combined.min.css?ver=3' type='text/css' media='all' />
<link rel='stylesheet' id='teccc_stylesheet-css'  href='http://www.kanal-21.de/?teccc_css=d2aa04678dfc2cee9ff6b8912744fec4&#038;ver=4.5.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tribe_events_linked_posts = {"post_types":{"tribe_venue":"venue","tribe_organizer":"organizer"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kanal-21.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.kanal-21.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.kanal-21.de/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=1.6.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kanal-21.de/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.6.9'></script>
<script type='text/javascript' src='http://www.kanal-21.de/wp-content/themes/hueman-master/js/jquery.flexslider.min.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://www.kanal-21.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.kanal-21.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.kanal-21.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Herbstprogramm nrwision 2016' href='http://www.kanal-21.de/herbstprogramm-nrwision-2016/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://www.kanal-21.de/vdelli/" />
<link rel='shortlink' href='http://www.kanal-21.de/?p=2611' />
<link rel="alternate" type="application/json+oembed" href="http://www.kanal-21.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kanal-21.de%2Fvdelli%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kanal-21.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kanal-21.de%2Fvdelli%2F&#038;format=xml" />
<!--[if lt IE 9]>
<script src="http://www.kanal-21.de/wp-content/themes/hueman-master/js/ie/html5.js"></script>
<script src="http://www.kanal-21.de/wp-content/themes/hueman-master/js/ie/selectivizr.js"></script>
<![endif]-->
<link rel="icon" href="http://www.kanal-21.de/wp-content/uploads/2016/02/avatar-k21-rot-160x160.png" sizes="32x32" />
<link rel="icon" href="http://www.kanal-21.de/wp-content/uploads/2016/02/avatar-k21-rot-320x320.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.kanal-21.de/wp-content/uploads/2016/02/avatar-k21-rot-320x320.png" />
<meta name="msapplication-TileImage" content="http://www.kanal-21.de/wp-content/uploads/2016/02/avatar-k21-rot-320x320.png" />
<style type="text/css">
/* Dynamic CSS: For no styles in head, copy and put the css below in your custom.css or child theme's style.css, disable dynamic styles */
body { font-family: "Open Sans", Arial, sans-serif; }
.sidebar .widget { padding-left: 20px; padding-right: 20px; padding-top: 20px; }

::selection { background-color: #d50c2e; }
::-moz-selection { background-color: #d50c2e; }

a,
.themeform label .required,
#flexslider-featured .flex-direction-nav .flex-next:hover,
#flexslider-featured .flex-direction-nav .flex-prev:hover,
.post-hover:hover .post-title a,
.post-title a:hover,
.s1 .post-nav li a:hover i,
.content .post-nav li a:hover i,
.post-related a:hover,
.s1 .widget_rss ul li a,
#footer .widget_rss ul li a,
.s1 .widget_calendar a,
#footer .widget_calendar a,
.s1 .alx-tab .tab-item-category a,
.s1 .alx-posts .post-item-category a,
.s1 .alx-tab li:hover .tab-item-title a,
.s1 .alx-tab li:hover .tab-item-comment a,
.s1 .alx-posts li:hover .post-item-title a,
#footer .alx-tab .tab-item-category a,
#footer .alx-posts .post-item-category a,
#footer .alx-tab li:hover .tab-item-title a,
#footer .alx-tab li:hover .tab-item-comment a,
#footer .alx-posts li:hover .post-item-title a,
.comment-tabs li.active a,
.comment-awaiting-moderation,
.child-menu a:hover,
.child-menu .current_page_item > a,
.wp-pagenavi a { color: #d50c2e; }

.themeform input[type="submit"],
.themeform button[type="submit"],
.s1 .sidebar-top,
.s1 .sidebar-toggle,
#flexslider-featured .flex-control-nav li a.flex-active,
.post-tags a:hover,
.s1 .widget_calendar caption,
#footer .widget_calendar caption,
.author-bio .bio-avatar:after,
.commentlist li.bypostauthor > .comment-body:after,
.commentlist li.comment-author-admin > .comment-body:after { background-color: #d50c2e; }

.post-format .format-container { border-color: #d50c2e; }

.s1 .alx-tabs-nav li.active a,
#footer .alx-tabs-nav li.active a,
.comment-tabs li.active a,
.wp-pagenavi a:hover,
.wp-pagenavi a:active,
.wp-pagenavi span.current { border-bottom-color: #d50c2e!important; }				
				

.s2 .post-nav li a:hover i,
.s2 .widget_rss ul li a,
.s2 .widget_calendar a,
.s2 .alx-tab .tab-item-category a,
.s2 .alx-posts .post-item-category a,
.s2 .alx-tab li:hover .tab-item-title a,
.s2 .alx-tab li:hover .tab-item-comment a,
.s2 .alx-posts li:hover .post-item-title a { color: #b2b2ac; }

.s2 .sidebar-top,
.s2 .sidebar-toggle,
.post-comments,
.jp-play-bar,
.jp-volume-bar-value,
.s2 .widget_calendar caption { background-color: #b2b2ac; }

.s2 .alx-tabs-nav li.active a { border-bottom-color: #b2b2ac; }
.post-comments span:before { border-right-color: #b2b2ac; }				
				
#footer-bottom { background-color: #d50c2e; }
img { -webkit-border-radius: 3px; border-radius: 3px; }
body { background-color: #eaeaea; }
</style>
</head>

<body class="single single-post postid-2611 single-format-video col-3cm full-width topbar-enabled unknown">

<div id="wrapper">

	<header id="header">
	
					<nav class="nav-container group" id="nav-topbar">
				<div class="nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="nav-text"><!-- put your mobile menu text here --></div>
				<div class="nav-wrap container"><ul id="menu-top" class="nav container-inner group"><li id="menu-item-188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-188"><a href="http://www.kanal-21.de/">STARTSEITE</a></li>
<li id="menu-item-337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-337"><a>ÜBER UNS</a>
<ul class="sub-menu">
	<li id="menu-item-104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-104"><a href="http://www.kanal-21.de/der-verein/">Der Verein</a>
	<ul class="sub-menu">
		<li id="menu-item-140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140"><a href="http://www.kanal-21.de/der-vorstand/">Der Vorstand</a></li>
	</ul>
</li>
	<li id="menu-item-103" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-103"><a href="http://www.kanal-21.de/die-ggmbh/">Die gGmbH</a></li>
	<li id="menu-item-107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107"><a href="http://www.kanal-21.de/die-menschen/">Die Menschen</a></li>
</ul>
</li>
<li id="menu-item-338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-338"><a>SENDUNGEN</a>
<ul class="sub-menu">
	<li id="menu-item-412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-412"><a href="http://www.kanal-21.de/tagesprogramm/">Tagesprogramm</a></li>
	<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-137"><a href="http://www.kanal-21.de/kategorie/sendungen/magazine/">Magazine</a>
	<ul class="sub-menu">
		<li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"><a href="http://www.kanal-21.de/kategorie/sendungen/magazine/bielefeld-sozial/">Bielefeld Sozial</a></li>
		<li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117"><a href="http://www.kanal-21.de/kategorie/sendungen/magazine/hotspot21/">HotSpot21</a></li>
		<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="http://www.kanal-21.de/kategorie/sendungen/magazine/palette-das-stadtmagazin/">Palette &#8211; Das Stadtmagazin</a></li>
	</ul>
</li>
	<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116"><a href="http://www.kanal-21.de/kategorie/sendungen/frage-der-woche/">Frage der Woche</a></li>
	<li id="menu-item-350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-350"><a href="http://www.kanal-21.de/kategorie/sendungen/event-fernsehen/">Event-Fernsehen</a>
	<ul class="sub-menu">
		<li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121"><a href="http://www.kanal-21.de/kategorie/sendungen/event-fernsehen/bielefeld-isst-bunt/">Bielefeld is(s)t bunt</a></li>
		<li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122"><a href="http://www.kanal-21.de/kategorie/sendungen/event-fernsehen/big-brother-award/">BigBrotherAward</a></li>
		<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="http://www.kanal-21.de/kategorie/sendungen/event-fernsehen/nerdstar/">NerdStar</a></li>
		<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119"><a href="http://www.kanal-21.de/kategorie/sendungen/event-fernsehen/l-einwand-der-kino-talk/">L-EINWAND &#8211; Der Kino-Talk</a></li>
		<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125"><a href="http://www.kanal-21.de/kategorie/sendungen/event-fernsehen/regine-hildebrandt-preis/">Regine-Hildebrandt-Preis</a></li>
	</ul>
</li>
	<li id="menu-item-118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118"><a href="http://www.kanal-21.de/kategorie/sendungen/im-profil/">Im Profil</a></li>
	<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-126"><a href="http://www.kanal-21.de/kategorie/sendungen/medienpaedagogische-projekte/">Medienpädagogische Projekte</a>
	<ul class="sub-menu">
		<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127"><a href="http://www.kanal-21.de/kategorie/sendungen/medienpaedagogische-projekte/gt-clips-guetersloh/">GT-Clips Gütersloh</a></li>
		<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="http://www.kanal-21.de/kategorie/sendungen/medienpaedagogische-projekte/schule-macht-tv/">Schule macht TV</a></li>
		<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129"><a href="http://www.kanal-21.de/kategorie/sendungen/medienpaedagogische-projekte/videoaktionswochen/">Videoaktionswochen</a></li>
	</ul>
</li>
	<li id="menu-item-351" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-351"><a href="http://www.kanal-21.de/kategorie/sendungen/musik/">Musik</a>
	<ul class="sub-menu">
		<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-114"><a href="http://www.kanal-21.de/kategorie/sendungen/musik/backstage/">Backstage</a></li>
		<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-123"><a href="http://www.kanal-21.de/kategorie/sendungen/musik/fernsehkonzert/">Fernsehkonzert</a>
		<ul class="sub-menu">
			<li id="menu-item-142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142"><a href="http://www.kanal-21.de/fernsehkonzert/">Fernsehkonzert-Archiv</a></li>
		</ul>
</li>
		<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="http://www.kanal-21.de/kategorie/sendungen/musik/musik-aus-owl/">Musik aus OWL</a></li>
	</ul>
</li>
	<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-144"><a href="http://www.kanal-21.de/kategorie/sendungen/kooperationen/">Kooperationen</a>
	<ul class="sub-menu">
		<li id="menu-item-150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150"><a href="http://www.kanal-21.de/kategorie/sendungen/kooperationen/rotes-sofa/">Rotes Sofa</a></li>
	</ul>
</li>
	<li id="menu-item-349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-349"><a href="http://www.kanal-21.de/kategorie/sendungen/ehemalige-sendungen/">Ehemalige Sendungen</a>
	<ul class="sub-menu">
		<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="http://www.kanal-21.de/kategorie/sendungen/ehemalige-sendungen/nachtschicht/">Nachtschicht</a></li>
		<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="http://www.kanal-21.de/kategorie/sendungen/ehemalige-sendungen/liveshow/">LiveShow</a></li>
		<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133"><a href="http://www.kanal-21.de/kategorie/sendungen/ehemalige-sendungen/soundlab21/">Soundlab21</a></li>
		<li id="menu-item-134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134"><a href="http://www.kanal-21.de/kategorie/sendungen/ehemalige-sendungen/wilde-liga-tv/">Wilde Liga TV</a></li>
		<li id="menu-item-135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135"><a href="http://www.kanal-21.de/kategorie/sendungen/ehemalige-sendungen/wohnen-in-bielefeld/">Wohnen in Bielefeld</a></li>
		<li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a href="http://www.kanal-21.de/kategorie/sendungen/ehemalige-sendungen/wortwaescherei/">Wortwäscherei</a></li>
	</ul>
</li>
	<li id="menu-item-352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352"><a href="http://www.kanal-21.de/kategorie/sendungen/weitere-sendungen/">Weitere Sendungen</a></li>
</ul>
</li>
<li id="menu-item-339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-339"><a>QUALIFIZIERUNGEN</a>
<ul class="sub-menu">
	<li id="menu-item-155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155"><a href="http://www.kanal-21.de/kurse/">Seminare</a></li>
	<li id="menu-item-156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156"><a href="http://www.kanal-21.de/organisatorisches/">Organisatorisches</a></li>
	<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="http://www.kanal-21.de/praktikum/">Praktikum</a></li>
</ul>
</li>
<li id="menu-item-340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-340"><a>KONTAKT</a>
<ul class="sub-menu">
	<li id="menu-item-167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167"><a href="http://www.kanal-21.de/kontakt_anfahrt/">Kontakt / Anfahrt</a></li>
	<li id="menu-item-166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166"><a href="http://www.kanal-21.de/impressum/">Impressum</a></li>
</ul>
</li>
<li id="menu-item-284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-284"><a href="http://www.kanal-21.de/events/">AKTUELLE TERMINE</a></li>
</ul></div>
				
				<div class="container">
					<div class="container-inner">		
						<div class="toggle-search"><i class="fa fa-search"></i></div>
						<div class="search-expand">
							<div class="search-expand-inner">
								<form method="get" class="searchform themeform" action="http://www.kanal-21.de/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Suchbegriff eingeben und mit Enter bestätigen.';" onfocus="if(this.value=='Suchbegriff eingeben und mit Enter bestätigen.')this.value='';" value="Suchbegriff eingeben und mit Enter bestätigen." />
	</div>
</form>							</div>
						</div>
					</div><!--/.container-inner-->
				</div><!--/.container-->
				
			</nav><!--/#nav-topbar-->
				
		<div class="container group">
			<div class="container-inner">
				
													<a href="http://www.kanal-21.de/" rel="home">
						<img class="site-image" src="http://www.kanal-21.de/wp-content/uploads/2016/01/header_bib_neu_schmal2_mit-logo.jpg" alt="">
					</a>
								
								
			</div><!--/.container-inner-->
		</div><!--/.container-->
		
	</header><!--/#header-->
	
	<div class="container" id="page">
		<div class="container-inner">			
			<div class="main">
				<div class="main-inner group">
<section class="content">
	
	<div class="page-title pad group">

			<ul class="meta-single group">
			<li class="category"><a href="http://www.kanal-21.de/kategorie/sendungen/musik/backstage/" rel="category tag">Backstage</a></li>
						<li class="comments"><a href="http://www.kanal-21.de/vdelli/#respond"><i class="fa fa-comments-o"></i>0</a></li>
					</ul>
		
	
</div><!--/.page-title-->	
	<div class="pad group">
		
					<article class="post-2611 post type-post status-publish format-video has-post-thumbnail hentry category-backstage tag-australien tag-blues tag-rock post_format-post-format-video">	
				<div class="post-inner group">
					
					<h1 class="post-title">Vdelli</h1>
					<p class="post-byline">von <a href="http://www.kanal-21.de/author/kanal21/" title="Beiträge von Kanal 21" rel="author">Kanal 21</a> &middot; 14. Oktober 2016</p>
					
					




	<div class="post-format">	
		<div class="video-container"><iframe width="720" height="405" src="https://www.youtube.com/embed/oNhwMXfUU-o?feature=oembed&wmode=opaque" frameborder="0" allowfullscreen></iframe></div>	
	</div>
	



					
					<div class="clear"></div>
					
					<div class="entry themeform share">	
						<div class="entry-inner">
							<p>Schon mit seinem Vater Basil spielte der Sänger und Gitarrist Michael Vdelli zusammen, das war Anfang der 1990er-Jahre. 2016 war der namensgebende Musiker mit seiner Band Vdelli , die bei uns im Fernsehkonzert zu Gast waren und für wunderbaren Blues/Rock gesorgt haben.<br />
Im Backstage-Interview beantwortet er zusammen mit seinen Bandkollegen Leigh Miller und Hanser Schüler die Fragen unserer Moderatorin Lena Voßmann. Dazu gibt es Ausschnitte aus ihrem Auftritt in unserem Studio 1 &#8211; das komplette Konzert inklusive Interview gibt es ab dem 24.10. im TV-Programm unseres Lieblingssenders nrwision zu sehen, online schon etwas eher.</p>
													</div>
						<div class="sharrre-container">
	<span>Teilen</span>
	<div id="twitter" data-url="http://www.kanal-21.de/vdelli/" data-text="Vdelli" data-title="Tweet"><a class="box" href="#"><div class="count" href="#"><i class="fa fa-plus"></i></div><div class="share"><i class="fa fa-twitter"></i></div></a></div>
	<div id="facebook" data-url="http://www.kanal-21.de/vdelli/" data-text="Vdelli" data-title="Like"></div>
	<div id="googleplus" data-url="http://www.kanal-21.de/vdelli/" data-text="Vdelli" data-title="+1"></div>
	<div id="pinterest" data-url="http://www.kanal-21.de/vdelli/" data-text="Vdelli" data-title="Pin It"></div>
</div><!--/.sharrre-container-->

<script type="text/javascript">
	// Sharrre
	jQuery(document).ready(function(){
		jQuery('#twitter').sharrre({
			share: {
				twitter: true
			},
			template: '<a class="box" href="#"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-twitter"></i></div></a>',
			enableHover: false,
			enableTracking: true,
			buttons: { twitter: {via: ''}},
			click: function(api, options){
				api.simulateClick();
				api.openPopup('twitter');
			}
		});
		jQuery('#facebook').sharrre({
			share: {
				facebook: true
			},
			template: '<a class="box" href="#"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-facebook-square"></i></div></a>',
			enableHover: false,
			enableTracking: true,
			click: function(api, options){
				api.simulateClick();
				api.openPopup('facebook');
			}
		});
		jQuery('#googleplus').sharrre({
			share: {
				googlePlus: true
			},
			template: '<a class="box" href="#"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-google-plus-square"></i></div></a>',
			enableHover: false,
			enableTracking: true,
			urlCurl: 'http://www.kanal-21.de/wp-content/themes/hueman-master/js/sharrre.php',
			click: function(api, options){
				api.simulateClick();
				api.openPopup('googlePlus');
			}
		});
		jQuery('#pinterest').sharrre({
			share: {
				pinterest: true
			},
			template: '<a class="box" href="#" rel="nofollow"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-pinterest"></i></div></a>',
			enableHover: false,
			enableTracking: true,
			buttons: {
			pinterest: {
				description: 'Vdelli',media: 'http://www.kanal-21.de/wp-content/uploads/2016/10/Backstage-Vdelli.jpg'				}
			},
			click: function(api, options){
				api.simulateClick();
				api.openPopup('pinterest');
			}
		});
		
				
			// Scrollable sharrre bar, contributed by Erik Frye. Awesome!
			var shareContainer = jQuery(".sharrre-container"),
			header = jQuery('#header'),
			postEntry = jQuery('.entry'),
			$window = jQuery(window),
			distanceFromTop = 20,
			startSharePosition = shareContainer.offset(),
			contentBottom = postEntry.offset().top + postEntry.outerHeight(),
			topOfTemplate = header.offset().top;
			getTopSpacing();

			shareScroll = function(){
				if($window.width() > 719){	
					var scrollTop = $window.scrollTop() + topOfTemplate,
					stopLocation = contentBottom - (shareContainer.outerHeight() + topSpacing);
					if(scrollTop > stopLocation){
						shareContainer.offset({top: contentBottom - shareContainer.outerHeight(),left: startSharePosition.left});
					}
					else if(scrollTop >= postEntry.offset().top-topSpacing){
						shareContainer.offset({top: scrollTop + topSpacing, left: startSharePosition.left});
					}else if(scrollTop < startSharePosition.top+(topSpacing-1)){
						shareContainer.offset({top: startSharePosition.top,left:startSharePosition.left});
					}
				}
			},

			shareMove = function(){
				startSharePosition = shareContainer.offset();
				contentBottom = postEntry.offset().top + postEntry.outerHeight();
				topOfTemplate = header.offset().top;
				getTopSpacing();
			};

			/* As new images load the page content body gets longer. The bottom of the content area needs to be adjusted in case images are still loading. */
			setTimeout(function() {
				contentBottom = postEntry.offset().top + postEntry.outerHeight();
			}, 2000);

			if (window.addEventListener) {
				window.addEventListener('scroll', shareScroll, false);
				window.addEventListener('resize', shareMove, false);
			} else if (window.attachEvent) {
				window.attachEvent('onscroll', shareScroll);
				window.attachEvent('onresize', shareMove);
			}

			function getTopSpacing(){
				if($window.width() > 1024)
					topSpacing = distanceFromTop + jQuery('.nav-wrap').outerHeight();
				else
					topSpacing = distanceFromTop;
			}
				
	});
</script>						<div class="clear"></div>				
					</div><!--/.entry-->
					
				</div><!--/.post-inner-->	
			</article><!--/.post-->				
				
		<div class="clear"></div>
		
		<p class="post-tags"><span>Tags:</span> <a href="http://www.kanal-21.de/tag/australien/" rel="tag">Australien</a><a href="http://www.kanal-21.de/tag/blues/" rel="tag">Blues</a><a href="http://www.kanal-21.de/tag/rock/" rel="tag">Rock</a></p>		
				
			<ul class="post-nav group">
		<li class="next"></li>
		<li class="previous"><a href="http://www.kanal-21.de/herbstprogramm-nrwision-2016/" rel="prev"><i class="fa fa-chevron-left"></i><strong>Vorheriger Beitrag</strong> <span>Herbstprogramm nrwision 2016</span></a></li>
	</ul>
		
		

<h4 class="heading">
	<i class="fa fa-hand-o-right"></i>Ebenfalls interessant</h4>

<ul class="related-posts group">
	
		<li class="related post-hover">
		<article class="post-1161 post type-post status-publish format-video has-post-thumbnail hentry category-backstage tag-familie tag-jugendliche tag-kinder tag-randale tag-rockmusik post_format-post-format-video">

			<div class="post-thumbnail">
				<a href="http://www.kanal-21.de/randale/" title="Randale">
											<img width="520" height="245" src="http://www.kanal-21.de/wp-content/uploads/2016/03/Backstage_Randale-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="Backstage - Randale" srcset="http://www.kanal-21.de/wp-content/uploads/2016/03/Backstage_Randale-520x245.jpg 520w, http://www.kanal-21.de/wp-content/uploads/2016/03/Backstage_Randale-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />										<span class="thumb-icon small"><i class="fa fa-play"></i></span>														</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="http://www.kanal-21.de/randale/" rel="bookmark" title="Randale">Randale</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">8 Mrz, 2016</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-2170 post type-post status-publish format-video has-post-thumbnail hentry category-backstage tag-horst tag-indie-pop-punknroll tag-rock post_format-post-format-video">

			<div class="post-thumbnail">
				<a href="http://www.kanal-21.de/captain-horst/" title="Captain Horst">
											<img width="520" height="245" src="http://www.kanal-21.de/wp-content/uploads/2016/08/Backstage-Captain-Horst-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="Backstage - Captain Horst" srcset="http://www.kanal-21.de/wp-content/uploads/2016/08/Backstage-Captain-Horst-520x245.jpg 520w, http://www.kanal-21.de/wp-content/uploads/2016/08/Backstage-Captain-Horst-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />										<span class="thumb-icon small"><i class="fa fa-play"></i></span>														</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="http://www.kanal-21.de/captain-horst/" rel="bookmark" title="Captain Horst">Captain Horst</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">12 Aug, 2016</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-2236 post type-post status-publish format-video has-post-thumbnail hentry category-backstage tag-folk tag-jazz tag-kammermusik post_format-post-format-video">

			<div class="post-thumbnail">
				<a href="http://www.kanal-21.de/mellow-melange/" title="Mellow Melange">
											<img width="520" height="245" src="http://www.kanal-21.de/wp-content/uploads/2016/08/Backstage-Mellow-Melange-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="Backstage - Mellow Melange" srcset="http://www.kanal-21.de/wp-content/uploads/2016/08/Backstage-Mellow-Melange-520x245.jpg 520w, http://www.kanal-21.de/wp-content/uploads/2016/08/Backstage-Mellow-Melange-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />										<span class="thumb-icon small"><i class="fa fa-play"></i></span>														</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="http://www.kanal-21.de/mellow-melange/" rel="bookmark" title="Mellow Melange">Mellow Melange</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">26 Aug, 2016</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		
</ul><!--/.post-related-->

		
		
<section id="comments" class="themeform">
	
	
					<!-- comments open, no comments -->
			
		
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/vdelli/#respond" style="display:none;">Antworten abbrechen</a></small></h3>				<form action="http://www.kanal-21.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind markiert <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="d2893-comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='2611' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		
</section><!--/#comments-->		
	</div><!--/.pad-->
	
</section><!--/.content-->


	<div class="sidebar s1">
		
		<a class="sidebar-toggle" title="Sidebar vergrößern"><i class="fa icon-sidebar-toggle"></i></a>
		
		<div class="sidebar-content">
			
						<div class="sidebar-top group">
				<p>Folgen:</p>
				<ul class="social-links"><li><a rel="nofollow" class="social-tooltip" title="Kanal 21 bei Facebook" href="https://de-de.facebook.com/Kanal21.TV.Bielefeld" target="Array"><i class="fa fa-facebook-square" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Kanal 21 bei Twitter" href="https://twitter.com/kanal21" target="Array"><i class="fa fa-twitter-square" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Kanal 21 bei Google+" href="https://plus.google.com/110019967257144435356" target="Array"><i class="fa fa-google-plus-square" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Kanal 21 bei YouTube" href="https://www.youtube.com/user/Kanal21Mediathek" target="Array"><i class="fa fa-youtube-square" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Kanal 21 bei nrwision" href="https://www.nrwision.de/programm/sendungen/suche.html?id=73&amp;q=Kanal+21&amp;no_cache=1&amp;fuzzy=1" target="Array"><i class="fa fa fa-television" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Kanal 21 RSS-Feed" href="http://www.kanal-21.de/feed" ><i class="fa fa-rss-square" ></i></a></li></ul>			</div>
						
						
						
			<div id="alxtabsx-2" class="widget widget_alx_tabsx">
<h3>Neue Sendungen</h3>
	<div class="alx-tabs-container">

	
					
												<ul id="tab-recent" class="alx-tab group thumbs-enabled">
								<li>
					
										<div class="tab-item-thumbnail">
						<a href="http://www.kanal-21.de/vdelli/" title="Vdelli">
															<img width="160" height="160" src="http://www.kanal-21.de/wp-content/uploads/2016/10/Backstage-Vdelli-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Backstage Vdelli" srcset="http://www.kanal-21.de/wp-content/uploads/2016/10/Backstage-Vdelli-160x160.jpg 160w, http://www.kanal-21.de/wp-content/uploads/2016/10/Backstage-Vdelli-150x150.jpg 150w, http://www.kanal-21.de/wp-content/uploads/2016/10/Backstage-Vdelli-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />														<span class="thumb-icon small"><i class="fa fa-play"></i></span>																				</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.kanal-21.de/kategorie/sendungen/musik/backstage/" rel="category tag">Backstage</a></p>						<p class="tab-item-title"><a href="http://www.kanal-21.de/vdelli/" rel="bookmark" title="Vdelli">Vdelli</a></p>
						<p class="tab-item-date">14 Okt, 2016</p>					</div>
					
				</li>
								<li>
					
										<div class="tab-item-thumbnail">
						<a href="http://www.kanal-21.de/startklar-2016/" title="Startklar! 2016">
															<img width="160" height="160" src="http://www.kanal-21.de/wp-content/uploads/2016/09/NerdStar-Startklar-2016-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="NerdStar - Startklar! 2016" srcset="http://www.kanal-21.de/wp-content/uploads/2016/09/NerdStar-Startklar-2016-160x160.jpg 160w, http://www.kanal-21.de/wp-content/uploads/2016/09/NerdStar-Startklar-2016-150x150.jpg 150w, http://www.kanal-21.de/wp-content/uploads/2016/09/NerdStar-Startklar-2016-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.kanal-21.de/kategorie/sendungen/event-fernsehen/nerdstar/" rel="category tag">NerdStar</a></p>						<p class="tab-item-title"><a href="http://www.kanal-21.de/startklar-2016/" rel="bookmark" title="Startklar! 2016">Startklar! 2016</a></p>
						<p class="tab-item-date">30 Sep, 2016</p>					</div>
					
				</li>
								<li>
					
										<div class="tab-item-thumbnail">
						<a href="http://www.kanal-21.de/seven-boots/" title="Seven Boots">
															<img width="160" height="160" src="http://www.kanal-21.de/wp-content/uploads/2016/09/Fernsehkonzert-Seven-Boots-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Fernsehkonzert - Seven Boots" srcset="http://www.kanal-21.de/wp-content/uploads/2016/09/Fernsehkonzert-Seven-Boots-160x160.jpg 160w, http://www.kanal-21.de/wp-content/uploads/2016/09/Fernsehkonzert-Seven-Boots-150x150.jpg 150w, http://www.kanal-21.de/wp-content/uploads/2016/09/Fernsehkonzert-Seven-Boots-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.kanal-21.de/kategorie/sendungen/musik/fernsehkonzert/" rel="category tag">Fernsehkonzert</a></p>						<p class="tab-item-title"><a href="http://www.kanal-21.de/seven-boots/" rel="bookmark" title="Seven Boots">Seven Boots</a></p>
						<p class="tab-item-date">30 Sep, 2016</p>					</div>
					
				</li>
								<li>
					
										<div class="tab-item-thumbnail">
						<a href="http://www.kanal-21.de/sprachkurs-bielefeld-pass-wohnungssuche-anstarren/" title="Sprachkurs, Bielefeld-Pass, Wohnungssuche, Anstarren">
															<img width="160" height="160" src="http://www.kanal-21.de/wp-content/uploads/2016/09/Begin-Your-Integration-Sprachkurs-Bielefeld-Pass-Wohnungssuche-Post-Anstarren-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Begin Your Integration - Sprachkurs Bielefeld-Pass Wohnungssuche Anstarren" srcset="http://www.kanal-21.de/wp-content/uploads/2016/09/Begin-Your-Integration-Sprachkurs-Bielefeld-Pass-Wohnungssuche-Post-Anstarren-160x160.jpg 160w, http://www.kanal-21.de/wp-content/uploads/2016/09/Begin-Your-Integration-Sprachkurs-Bielefeld-Pass-Wohnungssuche-Post-Anstarren-150x150.jpg 150w, http://www.kanal-21.de/wp-content/uploads/2016/09/Begin-Your-Integration-Sprachkurs-Bielefeld-Pass-Wohnungssuche-Post-Anstarren-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.kanal-21.de/kategorie/sendungen/magazine/begin-your-integration/" rel="category tag">Begin Your Integration</a></p>						<p class="tab-item-title"><a href="http://www.kanal-21.de/sprachkurs-bielefeld-pass-wohnungssuche-anstarren/" rel="bookmark" title="Sprachkurs, Bielefeld-Pass, Wohnungssuche, Anstarren">Sprachkurs, Bielefeld-Pass, Wohnungssuche, Anstarren</a></p>
						<p class="tab-item-date">30 Sep, 2016</p>					</div>
					
				</li>
								<li>
					
										<div class="tab-item-thumbnail">
						<a href="http://www.kanal-21.de/pornographie-als-bildungsthema/" title="Pornographie als Bildungsthema">
															<img width="160" height="160" src="http://www.kanal-21.de/wp-content/uploads/2016/09/Frage-der-Woche-Pornografie-als-Bildungsthema-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Frage der Woche - Pornographie als Bildungsthema" srcset="http://www.kanal-21.de/wp-content/uploads/2016/09/Frage-der-Woche-Pornografie-als-Bildungsthema-160x160.jpg 160w, http://www.kanal-21.de/wp-content/uploads/2016/09/Frage-der-Woche-Pornografie-als-Bildungsthema-150x150.jpg 150w, http://www.kanal-21.de/wp-content/uploads/2016/09/Frage-der-Woche-Pornografie-als-Bildungsthema-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.kanal-21.de/kategorie/sendungen/frage-der-woche/" rel="category tag">Frage der Woche</a></p>						<p class="tab-item-title"><a href="http://www.kanal-21.de/pornographie-als-bildungsthema/" rel="bookmark" title="Pornographie als Bildungsthema">Pornographie als Bildungsthema</a></p>
						<p class="tab-item-date">30 Sep, 2016</p>					</div>
					
				</li>
								<li>
					
										<div class="tab-item-thumbnail">
						<a href="http://www.kanal-21.de/netzlichter-tv-awo-kiju-brake/" title="NetzLichter-TV &#8211; AWO KiJu Brake">
															<img width="160" height="160" src="http://www.kanal-21.de/wp-content/uploads/2016/02/weitere-sendungen_netzlichter-tv-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="NetzLichter-TV" srcset="http://www.kanal-21.de/wp-content/uploads/2016/02/weitere-sendungen_netzlichter-tv-160x160.jpg 160w, http://www.kanal-21.de/wp-content/uploads/2016/02/weitere-sendungen_netzlichter-tv-150x150.jpg 150w, http://www.kanal-21.de/wp-content/uploads/2016/02/weitere-sendungen_netzlichter-tv-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.kanal-21.de/kategorie/sendungen/kooperationen/" rel="category tag">Kooperationen</a></p>						<p class="tab-item-title"><a href="http://www.kanal-21.de/netzlichter-tv-awo-kiju-brake/" rel="bookmark" title="NetzLichter-TV &#8211; AWO KiJu Brake">NetzLichter-TV &#8211; AWO KiJu Brake</a></p>
						<p class="tab-item-date">30 Sep, 2016</p>					</div>
					
				</li>
											</ul><!--/.alx-tab-->

		

			

		
			</div>

</div>
<div id="text-9" class="widget widget_text"><h3>Kanal 21 sendet via nrwision</h3>			<div class="textwidget"><p><center><a href="https://www.nrwision.de/programm/sendungen/suche.html?id=73&q=Kanal+21&no_cache=1&fuzzy=1" target="_blank"><img src="http://www.kanal-21.de/wp-content/uploads/2016/02/nrwision_logo.png"></a></center></p>
<p>Und das auf vielfältige Weise: Im Kabelfernsehen, Telekom Entertain, Amazon Fire TV, "Multithek" via DVB-T, Kodi Media Center und natürlemon gibt es alle Sendungen auch in der Mediathek.<br />
<a href="https://www.nrwision.de/sender/empfang.html" target="_blank"><strong>Hier geht es zur Übersicht.</strong></a></p>
</div>
		</div>			
		</div><!--/.sidebar-content-->
		
	</div><!--/.sidebar-->

	
<div class="sidebar s2">
	
	<a class="sidebar-toggle" title="Sidebar vergrößern"><i class="fa icon-sidebar-toggle"></i></a>
	
	<div class="sidebar-content">
		
				<div class="sidebar-top group">
			<p>Mehr</p>
		</div>
				
				
		<div id="alxtabs-6" class="widget widget_alx_tabs">
<h3>NewsKanal21</h3>
	<div class="alx-tabs-container">

	
					
									
			<ul id="tab-recent" class="alx-tab group thumbs-enabled">
								<li>
					
										<div class="tab-item-thumbnail">
						<a href="http://www.kanal-21.de/herbstprogramm-nrwision-2016/" title="Herbstprogramm nrwision 2016">
															<img width="160" height="160" src="http://www.kanal-21.de/wp-content/uploads/2016/10/Herbstferien-Programm-nrwision-2016-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Herbstferien-Programm-nrwision-2016" srcset="http://www.kanal-21.de/wp-content/uploads/2016/10/Herbstferien-Programm-nrwision-2016-160x160.jpg 160w, http://www.kanal-21.de/wp-content/uploads/2016/10/Herbstferien-Programm-nrwision-2016-150x150.jpg 150w, http://www.kanal-21.de/wp-content/uploads/2016/10/Herbstferien-Programm-nrwision-2016-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="http://www.kanal-21.de/herbstprogramm-nrwision-2016/" rel="bookmark" title="Herbstprogramm nrwision 2016">Herbstprogramm nrwision 2016</a></p>
											</div>
					
				</li>
								<li>
					
										<div class="tab-item-thumbnail">
						<a href="http://www.kanal-21.de/unsernrw/" title="#unserNRW">
															<img width="160" height="160" src="http://www.kanal-21.de/wp-content/uploads/2016/09/unserNRW_Frage-der-Woche_Praktis_Premiere-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="unserNRW Frage der Woche PraktikantInnen Premiere" srcset="http://www.kanal-21.de/wp-content/uploads/2016/09/unserNRW_Frage-der-Woche_Praktis_Premiere-160x160.jpg 160w, http://www.kanal-21.de/wp-content/uploads/2016/09/unserNRW_Frage-der-Woche_Praktis_Premiere-150x150.jpg 150w, http://www.kanal-21.de/wp-content/uploads/2016/09/unserNRW_Frage-der-Woche_Praktis_Premiere-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="http://www.kanal-21.de/unsernrw/" rel="bookmark" title="#unserNRW">#unserNRW</a></p>
											</div>
					
				</li>
								<li>
					
										<div class="tab-item-thumbnail">
						<a href="http://www.kanal-21.de/volles-haus-im-detail/" title="Volles Haus im Detail">
															<img width="160" height="160" src="http://www.kanal-21.de/wp-content/uploads/2016/07/agwunedu_joy-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Joy Agwunedu" srcset="http://www.kanal-21.de/wp-content/uploads/2016/07/agwunedu_joy-160x160.jpg 160w, http://www.kanal-21.de/wp-content/uploads/2016/07/agwunedu_joy-150x150.jpg 150w, http://www.kanal-21.de/wp-content/uploads/2016/07/agwunedu_joy-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="http://www.kanal-21.de/volles-haus-im-detail/" rel="bookmark" title="Volles Haus im Detail">Volles Haus im Detail</a></p>
											</div>
					
				</li>
											</ul><!--/.alx-tab-->

		

			

		
			</div>

</div>
<div id="alxposts-6" class="widget widget_alx_posts">
<h3>Sehenswert</h3>
			
	<ul class="alx-posts group thumbs-enabled">
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://www.kanal-21.de/sieker-isst-suess/" title="Sieker isst süß">
											<img width="520" height="245" src="http://www.kanal-21.de/wp-content/uploads/2016/09/Sieker-isst-suess-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="sieker-isst-suess" srcset="http://www.kanal-21.de/wp-content/uploads/2016/09/Sieker-isst-suess-520x245.jpg 520w, http://www.kanal-21.de/wp-content/uploads/2016/09/Sieker-isst-suess-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
			</div>
						
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://www.kanal-21.de/kategorie/sendungen/weitere-sendungen/" rel="category tag">Weitere Sendungen</a></p>				<p class="post-item-title"><a href="http://www.kanal-21.de/sieker-isst-suess/" rel="bookmark" title="Sieker isst süß">Sieker isst süß</a></p>
				<p class="post-item-date">16 Sep, 2016</p>			</div>
			
		</li>
					</ul><!--/.alx-posts-->

</div>
<div id="tribe-events-list-widget-2" class="widget tribe-events-list-widget"><h3>Bevorstehende Veranstaltungen</h3>
	<ol class="tribe-list-widget">
					<li class="tribe-events-list-widget-events type-tribe_events post-2158 tribe-clearfix tribe-events-category-fernsehkonzert tribe-events-venue-259 tribe-events-organizer-260">

								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.kanal-21.de/event/stu-the-big-jump-lohmann-rhythmblues-kapelle/" rel="bookmark">Stu &#038; The Big Jump / Lohmann Rhythm&#038;Blues Kapelle</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">2 November @ 20:00</span> - <span class="tribe-event-time">23:00</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-2157 tribe-clearfix tribe-events-category-fernsehkonzert tribe-events-venue-259 tribe-events-organizer-260">

								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.kanal-21.de/event/simon-wahl-juergen-teschan-tom-freitag-claptonmania/" rel="bookmark">Simon Wahl / Jürgen Teschan / Tom Freitag &#038; Claptonmania</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">3 November @ 19:00</span> - <span class="tribe-event-time">23:00</span>				</div>

							</li>
			</ol><!-- .tribe-list-widget -->

	<p class="tribe-events-widget-link">
		<a href="http://www.kanal-21.de/events/" rel="bookmark">Alle Veranstaltungen anzeigen</a>
	</p>

</div>		
	</div><!--/.sidebar-content-->
	
</div><!--/.sidebar-->	

				</div><!--/.main-inner-->
			</div><!--/.main-->			
		</div><!--/.container-inner-->
	</div><!--/.container-->

	<footer id="footer">
		
				
				
		<section class="container" id="footer-widgets">
			<div class="container-inner">
				
				<div class="pad group">
																
					<div class="footer-widget-1 grid one-fourth ">
						<div id="text-15" class="widget widget_text"><h3>Kanal 21 kooperiert mit:</h3>			<div class="textwidget"></div>
		</div>					</div>
					
																						
					<div class="footer-widget-2 grid one-fourth ">
						<div id="text-16" class="widget widget_text">			<div class="textwidget"><a href="https://www.lfm-nrw.de/" target="_blank"><img src="http://www.kanal-21.de/wp-content/uploads/2016/02/lfm-logo.gif"></a>
<br />
<a href="https://www.medienbildungswerk.de/" target="_blank"><img src="http://www.kanal-21.de/wp-content/uploads/2016/05/bildungswerk_minden-luebbecke-logo.png"></a></div>
		</div>					</div>
					
																						
					<div class="footer-widget-3 grid one-fourth ">
						<div id="text-18" class="widget widget_text">			<div class="textwidget"><a href="https://www.gab-bielefeld.de/" target="_blank"><img src="http://www.kanal-21.de/wp-content/uploads/2016/02/gab-logo.gif"></a>
<br />
<a href="http://www.vhs-bielefeld.de/" target="_blank"><img src="http://www.kanal-21.de/wp-content/uploads/2016/05/vhs-bielefeld.png"></a></div>
		</div>					</div>
					
																						
					<div class="footer-widget-4 grid one-fourth last">
						<div id="text-17" class="widget widget_text">			<div class="textwidget"><strong><a href="http://www.kanal-21.de/impressum">IMPRESSUM</a></strong></div>
		</div>					</div>
					
															</div><!--/.pad-->
				
			</div><!--/.container-inner-->
		</section><!--/.container-->	
				
					<nav class="nav-container group" id="nav-footer">
				<div class="nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="nav-text"><!-- put your mobile menu text here --></div>
				<div class="nav-wrap"><ul id="menu-top-1" class="nav container group"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-188"><a href="http://www.kanal-21.de/">STARTSEITE</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-337"><a>ÜBER UNS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-104"><a href="http://www.kanal-21.de/der-verein/">Der Verein</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140"><a href="http://www.kanal-21.de/der-vorstand/">Der Vorstand</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-103"><a href="http://www.kanal-21.de/die-ggmbh/">Die gGmbH</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107"><a href="http://www.kanal-21.de/die-menschen/">Die Menschen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-338"><a>SENDUNGEN</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-412"><a href="http://www.kanal-21.de/tagesprogramm/">Tagesprogramm</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-137"><a href="http://www.kanal-21.de/kategorie/sendungen/magazine/">Magazine</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"><a href="http://www.kanal-21.de/kategorie/sendungen/magazine/bielefeld-sozial/">Bielefeld Sozial</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117"><a href="http://www.kanal-21.de/kategorie/sendungen/magazine/hotspot21/">HotSpot21</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="http://www.kanal-21.de/kategorie/sendungen/magazine/palette-das-stadtmagazin/">Palette &#8211; Das Stadtmagazin</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116"><a href="http://www.kanal-21.de/kategorie/sendungen/frage-der-woche/">Frage der Woche</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-350"><a href="http://www.kanal-21.de/kategorie/sendungen/event-fernsehen/">Event-Fernsehen</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121"><a href="http://www.kanal-21.de/kategorie/sendungen/event-fernsehen/bielefeld-isst-bunt/">Bielefeld is(s)t bunt</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122"><a href="http://www.kanal-21.de/kategorie/sendungen/event-fernsehen/big-brother-award/">BigBrotherAward</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="http://www.kanal-21.de/kategorie/sendungen/event-fernsehen/nerdstar/">NerdStar</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119"><a href="http://www.kanal-21.de/kategorie/sendungen/event-fernsehen/l-einwand-der-kino-talk/">L-EINWAND &#8211; Der Kino-Talk</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125"><a href="http://www.kanal-21.de/kategorie/sendungen/event-fernsehen/regine-hildebrandt-preis/">Regine-Hildebrandt-Preis</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118"><a href="http://www.kanal-21.de/kategorie/sendungen/im-profil/">Im Profil</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-126"><a href="http://www.kanal-21.de/kategorie/sendungen/medienpaedagogische-projekte/">Medienpädagogische Projekte</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127"><a href="http://www.kanal-21.de/kategorie/sendungen/medienpaedagogische-projekte/gt-clips-guetersloh/">GT-Clips Gütersloh</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="http://www.kanal-21.de/kategorie/sendungen/medienpaedagogische-projekte/schule-macht-tv/">Schule macht TV</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129"><a href="http://www.kanal-21.de/kategorie/sendungen/medienpaedagogische-projekte/videoaktionswochen/">Videoaktionswochen</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-351"><a href="http://www.kanal-21.de/kategorie/sendungen/musik/">Musik</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-114"><a href="http://www.kanal-21.de/kategorie/sendungen/musik/backstage/">Backstage</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-123"><a href="http://www.kanal-21.de/kategorie/sendungen/musik/fernsehkonzert/">Fernsehkonzert</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142"><a href="http://www.kanal-21.de/fernsehkonzert/">Fernsehkonzert-Archiv</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="http://www.kanal-21.de/kategorie/sendungen/musik/musik-aus-owl/">Musik aus OWL</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-144"><a href="http://www.kanal-21.de/kategorie/sendungen/kooperationen/">Kooperationen</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150"><a href="http://www.kanal-21.de/kategorie/sendungen/kooperationen/rotes-sofa/">Rotes Sofa</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-349"><a href="http://www.kanal-21.de/kategorie/sendungen/ehemalige-sendungen/">Ehemalige Sendungen</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="http://www.kanal-21.de/kategorie/sendungen/ehemalige-sendungen/nachtschicht/">Nachtschicht</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="http://www.kanal-21.de/kategorie/sendungen/ehemalige-sendungen/liveshow/">LiveShow</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133"><a href="http://www.kanal-21.de/kategorie/sendungen/ehemalige-sendungen/soundlab21/">Soundlab21</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134"><a href="http://www.kanal-21.de/kategorie/sendungen/ehemalige-sendungen/wilde-liga-tv/">Wilde Liga TV</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135"><a href="http://www.kanal-21.de/kategorie/sendungen/ehemalige-sendungen/wohnen-in-bielefeld/">Wohnen in Bielefeld</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a href="http://www.kanal-21.de/kategorie/sendungen/ehemalige-sendungen/wortwaescherei/">Wortwäscherei</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352"><a href="http://www.kanal-21.de/kategorie/sendungen/weitere-sendungen/">Weitere Sendungen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-339"><a>QUALIFIZIERUNGEN</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155"><a href="http://www.kanal-21.de/kurse/">Seminare</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156"><a href="http://www.kanal-21.de/organisatorisches/">Organisatorisches</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="http://www.kanal-21.de/praktikum/">Praktikum</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-340"><a>KONTAKT</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167"><a href="http://www.kanal-21.de/kontakt_anfahrt/">Kontakt / Anfahrt</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166"><a href="http://www.kanal-21.de/impressum/">Impressum</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-284"><a href="http://www.kanal-21.de/events/">AKTUELLE TERMINE</a></li>
</ul></div>
			</nav><!--/#nav-footer-->
				
		<section class="container" id="footer-bottom">
			<div class="container-inner">
				
				<a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>
				
				<div class="pad group">
					
					<div class="grid one-half">
						
													<img id="footer-logo" src="http://www.kanal-21.de/wp-content/uploads/2015/12/avatar-k21.png" alt="">
												
						<div id="copyright">
															<p>Kanal 21 (c) 2016</p>
													</div><!--/#copyright-->
						
												
					</div>
					
					<div class="grid one-half last">	
						<ul class="social-links"><li><a rel="nofollow" class="social-tooltip" title="Kanal 21 bei Facebook" href="https://de-de.facebook.com/Kanal21.TV.Bielefeld" target="Array"><i class="fa fa-facebook-square" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Kanal 21 bei Twitter" href="https://twitter.com/kanal21" target="Array"><i class="fa fa-twitter-square" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Kanal 21 bei Google+" href="https://plus.google.com/110019967257144435356" target="Array"><i class="fa fa-google-plus-square" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Kanal 21 bei YouTube" href="https://www.youtube.com/user/Kanal21Mediathek" target="Array"><i class="fa fa-youtube-square" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Kanal 21 bei nrwision" href="https://www.nrwision.de/programm/sendungen/suche.html?id=73&amp;q=Kanal+21&amp;no_cache=1&amp;fuzzy=1" target="Array"><i class="fa fa fa-television" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Kanal 21 RSS-Feed" href="http://www.kanal-21.de/feed" ><i class="fa fa-rss-square" ></i></a></li></ul>					</div>
				
				</div><!--/.pad-->
				
			</div><!--/.container-inner-->
		</section><!--/.container-->
		
	</footer><!--/#footer-->

</div><!--/#wrapper-->

<script type='text/javascript' src='http://www.kanal-21.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.kanal-21.de\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}},"sending":"Senden ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kanal-21.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://www.kanal-21.de/wp-content/themes/hueman-master/js/weiterleser.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.kanal-21.de/wp-content/themes/hueman-master/js/jquery.jplayer.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.kanal-21.de/wp-content/themes/hueman-master/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.kanal-21.de/wp-content/themes/hueman-master/js/jquery.sharrre.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.kanal-21.de/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.kanal-21.de/wp-content/plugins/the-events-calendar-category-colors/resources/legend-superpowers.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://www.kanal-21.de/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<!--[if lt IE 9]>
<script src="http://www.kanal-21.de/wp-content/themes/hueman-master/js/ie/respond.js"></script>
<![endif]-->
</body>
</html>