<!DOCTYPE html><html class="no-js" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://www.kanal-21.de/xmlrpc.php"><link media="all" href="https://www.kanal-21.de/wp-content/cache/autoptimize/css/autoptimize_c4b127e69bd2ede2166d92647afd954a.css" rel="stylesheet" /><title>Artgerechte Haltung von Kleintieren &#8211; Kanal 21 &#8211; Medien und Bildung</title><meta name='robots' content='max-image-preview:large' /> <script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script> <link rel='dns-prefetch' href='//www.kanal-21.de' /><link rel="alternate" type="application/rss+xml" title="Kanal 21 - Medien und Bildung &raquo; Feed" href="https://www.kanal-21.de/feed/" /><link rel="alternate" type="application/rss+xml" title="Kanal 21 - Medien und Bildung &raquo; Kommentar-Feed" href="https://www.kanal-21.de/comments/feed/" /> <script>var MP3jPLAYLISTS = [];
var MP3jPLAYERS = [];</script> <link rel="alternate" type="text/calendar" title="Kanal 21 - Medien und Bildung &raquo; iCal Feed" href="https://www.kanal-21.de/events/?ical=1" /><link href="//fonts.googleapis.com/css?family=Open+Sans:400,400italic,300italic,300,600&subset=latin,latin-ext" rel="stylesheet" type="text/css"><link rel="alternate" type="application/rss+xml" title="Kanal 21 - Medien und Bildung &raquo; Artgerechte Haltung von Kleintieren Kommentar-Feed" href="https://www.kanal-21.de/artgerechte-haltung-von-kleintieren/feed/" /><link rel='stylesheet' id='bwg_googlefonts-css'  href='https://fonts.googleapis.com/css?family=Ubuntu&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' /><link rel='stylesheet' id='teccc_stylesheet-css'  href='//www.kanal-21.de/wp-content/uploads/teccc_c32f0a1d1a95004e4161967d914a6742.min.css?ver=6.7.1' type='text/css' media='all' /> <script type='text/javascript' src='https://www.kanal-21.de/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script type='text/javascript' id='bwg_frontend-js-extra'>var bwg_objectsL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"Dies ist keine g\u00fcltige E-Mail-Adresse.","bwg_search_result":"Es gibt keine Bilder, die ihrer Suche entsprechen.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Suchen","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Kommentare anzeigen ","bwg_hide_comments":"Kommentare ausblenden ","bwg_restore":"Wiederherstellen","bwg_maximize":"Maximieren","bwg_fullscreen":"Vollbild","bwg_exit_fullscreen":"Vollbildmodus beenden","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Wiedergabe","pause":"Pause","is_pro":"","bwg_play":"Wiedergabe","bwg_pause":"Pause","bwg_hide_info":"Info ausblenden","bwg_show_info":"Info anzeigen","bwg_hide_rating":"Bewertung ausblenden","bwg_show_rating":"Bewertung anzeigen","ok":"Ok","cancel":"Abbrechen","select_all":"Alle ausw\u00e4hlen","lazy_load":"1","lazy_loader":"https:\/\/www.kanal-21.de\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0","bwg_tag_see_all":"see all tags","bwg_tag_see_less":"see less tags"};</script> <script type='text/javascript' id='responsive-lightbox-js-extra'>var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.kanal-21.de\/wp-admin\/admin-ajax.php","nonce":"53d90df56d"};</script> <script type='text/javascript' id='wpemfb-fbjs-js-extra'>var WEF = {"local":"de_DE","version":"v3.2","fb_id":""};</script> <script type='text/javascript' id='__ytprefs__-js-extra'>var _EPYT_ = {"ajaxurl":"https:\/\/www.kanal-21.de\/wp-admin\/admin-ajax.php","security":"126961edc4","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.kanal-21.de\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.kanal-21.de\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\"]","epdovol":"1","version":"14.0","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};</script> <link rel="https://api.w.org/" href="https://www.kanal-21.de/wp-json/" /><link rel="alternate" type="application/json" href="https://www.kanal-21.de/wp-json/wp/v2/posts/11411" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kanal-21.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kanal-21.de/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8.1" /><link rel="canonical" href="https://www.kanal-21.de/artgerechte-haltung-von-kleintieren/" /><link rel='shortlink' href='https://www.kanal-21.de/?p=11411' /><link rel="alternate" type="application/json+oembed" href="https://www.kanal-21.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kanal-21.de%2Fartgerechte-haltung-von-kleintieren%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.kanal-21.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kanal-21.de%2Fartgerechte-haltung-von-kleintieren%2F&#038;format=xml" /><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.kanal-21.de"><link rel="https://theeventscalendar.com/" href="https://www.kanal-21.de/wp-json/tribe/events/v1/" /><!--[if lt IE 9]> <script src="https://www.kanal-21.de/wp-content/themes/hueman-master/js/ie/html5.js"></script> <script src="https://www.kanal-21.de/wp-content/themes/hueman-master/js/ie/selectivizr.js"></script> <![endif]--><link rel="icon" href="https://www.kanal-21.de/wp-content/uploads/2016/02/avatar-k21-rot-160x160.png" sizes="32x32" /><link rel="icon" href="https://www.kanal-21.de/wp-content/uploads/2016/02/avatar-k21-rot-320x320.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.kanal-21.de/wp-content/uploads/2016/02/avatar-k21-rot-320x320.png" /><meta name="msapplication-TileImage" content="https://www.kanal-21.de/wp-content/uploads/2016/02/avatar-k21-rot-320x320.png" /><meta property="og:locale" content="de_DE"/><meta property="og:site_name" content="Kanal 21 - Medien und Bildung"/><meta property="og:title" content="Artgerechte Haltung von Kleintieren"/><meta property="og:url" content="https://www.kanal-21.de/artgerechte-haltung-von-kleintieren/"/><meta property="og:type" content="article"/><meta property="og:description" content="Im Kleintierhaus im Tierheim in Bielefeld gibt es leider viel zu viele Kleintiere, die auf ein neues zu Hause warten. Da es auch bei der Haltung von Kleintieren viel zu beachten gibt, erklärt uns Joelle Zimmer vom Tierschutzverein Bielefeld e. V. in diesem Beitrag mehr über Dinge, die man beachten s"/><meta property="og:image" content="https://www.kanal-21.de/wp-content/uploads/2021/10/EB_Kleintierhaus.png"/><meta property="og:image:url" content="https://www.kanal-21.de/wp-content/uploads/2021/10/EB_Kleintierhaus.png"/><meta property="og:image:secure_url" content="https://www.kanal-21.de/wp-content/uploads/2021/10/EB_Kleintierhaus.png"/><meta property="article:published_time" content="2021-10-25T17:49:23+02:00"/><meta property="article:modified_time" content="2021-10-25T17:49:23+02:00" /><meta property="og:updated_time" content="2021-10-25T17:49:23+02:00" /><meta property="article:section" content="Weitere Sendungen"/><meta property="article:publisher" content="https://www.facebook.com/Kanal21.TV.Bielefeld/"/><meta property="fb:app_id" content="150779787197166"/><meta name="twitter:title" content="Artgerechte Haltung von Kleintieren"/><meta name="twitter:url" content="https://www.kanal-21.de/artgerechte-haltung-von-kleintieren/"/><meta name="twitter:description" content="Im Kleintierhaus im Tierheim in Bielefeld gibt es leider viel zu viele Kleintiere, die auf ein neues zu Hause warten. Da es auch bei der Haltung von Kleintieren viel zu beachten gibt, erklärt uns Joelle Zimmer vom Tierschutzverein Bielefeld e. V. in diesem Beitrag mehr über Dinge, die man beachten s"/><meta name="twitter:image" content="https://www.kanal-21.de/wp-content/uploads/2021/10/EB_Kleintierhaus.png"/><meta name="twitter:card" content="summary_large_image"/></head><body class="post-template-default single single-post postid-11411 single-format-standard tribe-no-js col-3cm full-width topbar-enabled unknown"><div id="wrapper"><header id="header"><nav class="nav-container group" id="nav-topbar"><div class="nav-toggle"><i class="fa fa-bars"></i></div><div class="nav-text"></div><div class="nav-wrap container"><ul id="menu-top" class="nav container-inner group"><li id="menu-item-188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-188"><a href="https://www.kanal-21.de/">STARTSEITE</a></li><li id="menu-item-337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-337"><a>ÜBER UNS</a><ul class="sub-menu"><li id="menu-item-104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-104"><a href="https://www.kanal-21.de/der-verein/">Der Verein</a><ul class="sub-menu"><li id="menu-item-140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140"><a href="https://www.kanal-21.de/der-vorstand/">Der Vorstand</a></li></ul></li><li id="menu-item-103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103"><a href="https://www.kanal-21.de/die-ggmbh/">Die gGmbH</a></li></ul></li><li id="menu-item-338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-338"><a>SENDUNGEN</a><ul class="sub-menu"><li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-137"><a href="https://www.kanal-21.de/kategorie/sendungen/magazine/">Magazine</a><ul class="sub-menu"><li id="menu-item-7303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7303"><a href="https://www.kanal-21.de/kategorie/die-kulturreporter/">Die Kulturreporter</a></li><li id="menu-item-2747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2747"><a href="https://www.kanal-21.de/kategorie/sendungen/magazine/begin-your-integration/">Begin Your Integration</a></li><li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"><a href="https://www.kanal-21.de/kategorie/sendungen/magazine/bielefeld-sozial/">Bielefeld Sozial</a></li><li id="menu-item-3567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3567"><a href="https://www.kanal-21.de/kategorie/sendungen/magazine/young-refugess-tv/">Young Refugees TV</a></li></ul></li><li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116"><a href="https://www.kanal-21.de/kategorie/sendungen/frage-der-woche/">Frage der Woche</a></li><li id="menu-item-350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-350"><a href="https://www.kanal-21.de/kategorie/sendungen/event-fernsehen/">Event-Fernsehen</a><ul class="sub-menu"><li id="menu-item-10895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10895"><a href="https://www.kanal-21.de/kategorie/die-kulturbande/">Die Kulturbande</a></li><li id="menu-item-10766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10766"><a href="https://www.kanal-21.de/kategorie/sendungen/wir-sind-hybrid/">wir sind hybrid</a></li><li id="menu-item-10793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10793"><a href="https://www.kanal-21.de/kategorie/sendungen/kulturcookies/">Kulturcookies</a></li><li id="menu-item-9521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9521"><a href="https://www.kanal-21.de/kategorie/sendungen/event-fernsehen/owl-inter-kultour/">OWL Inter-KulTour</a></li><li id="menu-item-4191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4191"><a href="https://www.kanal-21.de/kategorie/sendungen/event-fernsehen/fan-puls-der-talk-rund-um-armina-bielefeld/">Fan-Puls &#8211; Der Talk rund um Armina Bielefeld</a><ul class="sub-menu"><li id="menu-item-3693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3693"><a href="https://www.kanal-21.de/fan-puls/">Fan-Puls Info</a></li></ul></li><li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125"><a href="https://www.kanal-21.de/kategorie/sendungen/event-fernsehen/regine-hildebrandt-preis/">Regine-Hildebrandt-Preis</a></li></ul></li><li id="menu-item-10344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10344"><a href="https://www.kanal-21.de/kategorie/sendungen/seiten-der-zeit/">Seiten der Zeit</a></li><li id="menu-item-118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118"><a href="https://www.kanal-21.de/kategorie/sendungen/im-profil/">Im Profil</a></li><li id="menu-item-8192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8192"><a href="https://www.kanal-21.de/kategorie/kommentar-21/">Kommentar 21</a></li><li id="menu-item-351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-351"><a href="https://www.kanal-21.de/kategorie/sendungen/musik/">Musik</a><ul class="sub-menu"><li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="https://www.kanal-21.de/kategorie/sendungen/musik/backstage/">Backstage</a></li><li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-123"><a href="https://www.kanal-21.de/kategorie/sendungen/musik/fernsehkonzert/">Fernsehkonzert</a><ul class="sub-menu"><li id="menu-item-142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142"><a href="https://www.kanal-21.de/fernsehkonzert/">Fernsehkonzert-Archiv</a></li></ul></li></ul></li><li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-144"><a href="https://www.kanal-21.de/kategorie/sendungen/kooperationen/">Kooperationen</a><ul class="sub-menu"><li id="menu-item-150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150"><a href="https://www.kanal-21.de/kategorie/sendungen/kooperationen/rotes-sofa/">Rotes Sofa</a></li></ul></li><li id="menu-item-349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-349"><a href="https://www.kanal-21.de/kategorie/sendungen/ehemalige-sendungen/">Ehemalige Sendungen</a><ul class="sub-menu"><li id="menu-item-4221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4221"><a href="https://www.kanal-21.de/kategorie/sendungen/musik/beatpole/">Beatpole</a></li><li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122"><a href="https://www.kanal-21.de/kategorie/sendungen/event-fernsehen/big-brother-award/">BigBrotherAwards</a></li><li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121"><a href="https://www.kanal-21.de/kategorie/sendungen/event-fernsehen/bielefeld-isst-bunt/">Bielefeld is(s)t bunt</a></li><li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117"><a href="https://www.kanal-21.de/kategorie/sendungen/magazine/hotspot21/">HotSpot21</a></li><li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119"><a href="https://www.kanal-21.de/kategorie/sendungen/event-fernsehen/l-einwand-der-kino-talk/">L-EINWAND &#8211; Der Kino-Talk</a></li><li id="menu-item-3979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3979"><a href="https://www.kanal-21.de/kategorie/sendungen/event-fernsehen/larpstream21/">LARPStream21</a></li><li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="https://www.kanal-21.de/kategorie/sendungen/ehemalige-sendungen/musik-aus-owl/">Musik aus OWL</a></li><li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="https://www.kanal-21.de/kategorie/sendungen/ehemalige-sendungen/nerdstar/">NerdStar</a></li><li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="https://www.kanal-21.de/kategorie/sendungen/magazine/palette-das-stadtmagazin/">Palette &#8211; Das Stadtmagazin</a></li></ul></li><li id="menu-item-352" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-352"><a href="https://www.kanal-21.de/kategorie/sendungen/weitere-sendungen/">Weitere Sendungen</a></li></ul></li><li id="menu-item-339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-339"><a>QUALIFIZIERUNGEN</a><ul class="sub-menu"><li id="menu-item-155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155"><a href="https://www.kanal-21.de/kurse/">Seminare</a></li><li id="menu-item-156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156"><a href="https://www.kanal-21.de/organisatorisches/">Organisatorisches</a></li><li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="https://www.kanal-21.de/praktikum/">Praktikum</a></li></ul></li><li id="menu-item-5878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5878"><a>PROJEKTE</a><ul class="sub-menu"><li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-126"><a href="https://www.kanal-21.de/kategorie/sendungen/medienpaedagogische-projekte/">Medienpädagogische Projekte</a><ul class="sub-menu"><li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127"><a href="https://www.kanal-21.de/kategorie/sendungen/medienpaedagogische-projekte/gt-clips-guetersloh/">GT-Clips Gütersloh</a></li><li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="https://www.kanal-21.de/kategorie/sendungen/medienpaedagogische-projekte/schule-macht-tv/">Schule macht TV</a></li><li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-129"><a href="https://www.kanal-21.de/kategorie/sendungen/medienpaedagogische-projekte/videoaktionswochen/">Videoaktionswochen</a><ul class="sub-menu"><li id="menu-item-11233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11233"><a href="https://www.kanal-21.de/projekte/videoaktionswochen-2021/">Videoaktionswochen 2021</a></li><li id="menu-item-5420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5420"><a href="https://www.kanal-21.de/videoaktionswochen-uebersicht/">Videoaktionswochen Übersicht</a></li></ul></li><li id="menu-item-8949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8949"><a href="https://www.kanal-21.de/kategorie/sendungen/medienpaedagogische-projekte/andere/">TON-TV</a></li></ul></li><li id="menu-item-6199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6199"><a href="https://www.kanal-21.de/projekte/regionalstelle-buergermedien-owl/">Regionalstelle Bürgermedien OWL</a></li><li id="menu-item-5879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5879"><a href="https://www.kanal-21.de/projekte/die-kulturreporter/">Die Kulturreporter</a></li><li id="menu-item-7639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7639"><a href="https://www.kanal-21.de/projekte/young-refugees-tv/">Young Refugees TV</a></li></ul></li><li id="menu-item-340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-340"><a>KONTAKT</a><ul class="sub-menu"><li id="menu-item-167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167"><a href="https://www.kanal-21.de/kontakt_anfahrt/">Kontakt / Anfahrt</a></li><li id="menu-item-5160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-5160"><a href="https://www.kanal-21.de/datenschutz/">Datenschutz</a></li><li id="menu-item-166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166"><a href="https://www.kanal-21.de/impressum/">Impressum</a></li></ul></li><li id="menu-item-284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-284"><a>TERMINE</a><ul class="sub-menu"><li id="menu-item-7473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7473"><a href="https://www.kanal-21.de/events/">Aktuelle Termine</a></li><li id="menu-item-7468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7468"><a href="https://www.kanal-21.de/kanal-21-programm-bei-nrwision/">Tagesprogramm bei NRWision</a></li><li id="menu-item-11013" class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-11013"><a href="https://www.kanal-21.de/events/kategorie/event/">Event</a></li><li id="menu-item-7470" class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-7470"><a href="https://www.kanal-21.de/events/kategorie/fernsehkonzert/">Fernsehkonzerte</a></li><li id="menu-item-7469" class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-7469"><a href="https://www.kanal-21.de/events/kategorie/seminare/">Seminare</a></li></ul></li><li id="menu-item-9760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9760"><a target="_blank" rel="noopener" href="https://www.kanal-21.tv/live-stream">LIVESTREAM</a></li></ul></div><div class="container"><div class="container-inner"><div class="toggle-search"><i class="fa fa-search"></i></div><div class="search-expand"><div class="search-expand-inner"><form method="get" class="searchform themeform" action="https://www.kanal-21.de/"><div> <input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Suchbegriff eingeben und mit Enter bestätigen.';" onfocus="if(this.value=='Suchbegriff eingeben und mit Enter bestätigen.')this.value='';" value="Suchbegriff eingeben und mit Enter bestätigen." /></div></form></div></div></div></div></nav><div class="container group"><div class="container-inner"> <a href="https://www.kanal-21.de/" rel="home"> <noscript><img class="site-image" src="https://www.kanal-21.de/wp-content/uploads/2016/01/header_bib_neu_schmal2_mit-logo.jpg" alt=""></noscript><img class="lazyload site-image" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.kanal-21.de/wp-content/uploads/2016/01/header_bib_neu_schmal2_mit-logo.jpg" alt=""> </a><nav class="nav-container group" id="nav-header"><div class="nav-toggle"><i class="fa fa-bars"></i></div><div class="nav-text"></div><div class="nav-wrap container"></div></nav></div></div></header><div class="container" id="page"><div class="container-inner"><div class="main"><div class="main-inner group"><section class="content"><div class="page-title pad group"><ul class="meta-single group"><li class="category"><a href="https://www.kanal-21.de/kategorie/sendungen/weitere-sendungen/" rel="category tag">Weitere Sendungen</a></li><li class="comments"><a href="https://www.kanal-21.de/artgerechte-haltung-von-kleintieren/#respond"><i class="fa fa-comments-o"></i>0</a></li></ul></div><div class="pad group"><article class="post-11411 post type-post status-publish format-standard has-post-thumbnail hentry category-weitere-sendungen tag-kleintiere tag-tiere tag-tierhaltung tag-tierheim"><div class="post-inner group"><h1 class="post-title">Artgerechte Haltung von Kleintieren</h1><p class="post-byline">von <a href="https://www.kanal-21.de/author/kanal21/" title="Beiträge von Kanal 21" rel="author">Kanal 21</a> &middot; 25. Oktober 2021</p><div class="clear"></div><div class="entry themeform "><div class="entry-inner"><div id="fb-root"></div><div style="padding:56.25% 0 0 0;position:relative;"><iframe src="https://player.vimeo.com/video/638703505?h=7a9743496d&amp;badge=0&amp;autopause=0&amp;player_id=0&amp;app_id=58479" frameborder="0" allow="autoplay; fullscreen; picture-in-picture" allowfullscreen style="position:absolute;top:0;left:0;width:100%;height:100%;" title="Artgerechte Haltung von Kleintieren"></iframe></div><p><script src="https://player.vimeo.com/api/player.js"></script></p><p>Im Kleintierhaus im Tierheim in Bielefeld gibt es leider viel zu viele Kleintiere, die auf ein neues zu Hause warten. Da es auch bei der Haltung von Kleintieren viel zu beachten gibt,<span id="more-11411"></span> erklärt uns Joelle Zimmer vom Tierschutzverein Bielefeld e. V. in diesem Beitrag mehr über Dinge, die man beachten sollte.</p></div><div class="clear"></div></div></div></article><div class="clear"></div><p class="post-tags"><span>Tags:</span> <a href="https://www.kanal-21.de/tag/kleintiere/" rel="tag">Kleintiere</a><a href="https://www.kanal-21.de/tag/tiere/" rel="tag">Tiere</a><a href="https://www.kanal-21.de/tag/tierhaltung/" rel="tag">Tierhaltung</a><a href="https://www.kanal-21.de/tag/tierheim/" rel="tag">Tierheim</a></p><ul class="post-nav group"><li class="next"><a href="https://www.kanal-21.de/kanal-21-wir-sind-hybrid-pia-schiering-orchester/" rel="next"><i class="fa fa-chevron-right"></i><strong>Nächster Beitrag</strong> <span>Kanal 21 &#8220;wir sind hybrid&#8221; &#8211; Pia Schiering Orchester</span></a></li><li class="previous"><a href="https://www.kanal-21.de/bielefelder-kinokabaret/" rel="prev"><i class="fa fa-chevron-left"></i><strong>Vorheriger Beitrag</strong> <span>Bielefelder Kinokabaret</span></a></li></ul><h4 class="heading"> <i class="fa fa-hand-o-right"></i>Ebenfalls interessant</h4><ul class="related-posts group"><li class="related post-hover"><article class="post-9138 post type-post status-publish format-standard has-post-thumbnail hentry category-weitere-sendungen tag-bunt tag-in-bewegung tag-karibu tag-kinder tag-musik tag-zirkus"><div class="post-thumbnail"> <a href="https://www.kanal-21.de/kleine-kuenstler-grosse-begeisterung/" title="Kleine Künstler -Große Begeisterung"> <noscript><img width="520" height="245" src="https://www.kanal-21.de/wp-content/uploads/2020/01/KW03_EB_Karibu_kl-520x245.png?v=1578337563" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://www.kanal-21.de/wp-content/uploads/2020/01/KW03_EB_Karibu_kl-520x245.png?v=1578337563 520w, https://www.kanal-21.de/wp-content/uploads/2020/01/KW03_EB_Karibu_kl-300x142.png?v=1578337563 300w, https://www.kanal-21.de/wp-content/uploads/2020/01/KW03_EB_Karibu_kl-150x71.png?v=1578337563 150w, https://www.kanal-21.de/wp-content/uploads/2020/01/KW03_EB_Karibu_kl.png?v=1578337563 720w" sizes="(max-width: 520px) 100vw, 520px" /></noscript><img width="520" height="245" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20520%20245%22%3E%3C/svg%3E' data-src="https://www.kanal-21.de/wp-content/uploads/2020/01/KW03_EB_Karibu_kl-520x245.png?v=1578337563" class="lazyload attachment-thumb-medium size-thumb-medium wp-post-image" alt="" data-srcset="https://www.kanal-21.de/wp-content/uploads/2020/01/KW03_EB_Karibu_kl-520x245.png?v=1578337563 520w, https://www.kanal-21.de/wp-content/uploads/2020/01/KW03_EB_Karibu_kl-300x142.png?v=1578337563 300w, https://www.kanal-21.de/wp-content/uploads/2020/01/KW03_EB_Karibu_kl-150x71.png?v=1578337563 150w, https://www.kanal-21.de/wp-content/uploads/2020/01/KW03_EB_Karibu_kl.png?v=1578337563 720w" data-sizes="(max-width: 520px) 100vw, 520px" /> </a></div><div class="related-inner"><h4 class="post-title"> <a href="https://www.kanal-21.de/kleine-kuenstler-grosse-begeisterung/" rel="bookmark" title="Kleine Künstler -Große Begeisterung">Kleine Künstler -Große Begeisterung</a></h4><div class="post-meta group"><p class="post-date">6 Jan, 2020</p></div></div></article></li><li class="related post-hover"><article class="post-10846 post type-post status-publish format-standard has-post-thumbnail hentry category-weitere-sendungen tag-fahrt tag-natur tag-polo tag-rundfahrt tag-see tag-segway tag-stadt"><div class="post-thumbnail"> <a href="https://www.kanal-21.de/segway-verleih-in-bielefeld/" title="Segway-Verleih in Bielefeld"> <noscript><img width="520" height="245" src="https://www.kanal-21.de/wp-content/uploads/2021/06/SEGBI-Segway-Verleih-520x245.png?v=1622624575" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://www.kanal-21.de/wp-content/uploads/2021/06/SEGBI-Segway-Verleih-520x245.png?v=1622624575 520w, https://www.kanal-21.de/wp-content/uploads/2021/06/SEGBI-Segway-Verleih-300x142.png?v=1622624575 300w, https://www.kanal-21.de/wp-content/uploads/2021/06/SEGBI-Segway-Verleih-150x71.png?v=1622624575 150w, https://www.kanal-21.de/wp-content/uploads/2021/06/SEGBI-Segway-Verleih.png?v=1622624575 720w" sizes="(max-width: 520px) 100vw, 520px" /></noscript><img width="520" height="245" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20520%20245%22%3E%3C/svg%3E' data-src="https://www.kanal-21.de/wp-content/uploads/2021/06/SEGBI-Segway-Verleih-520x245.png?v=1622624575" class="lazyload attachment-thumb-medium size-thumb-medium wp-post-image" alt="" data-srcset="https://www.kanal-21.de/wp-content/uploads/2021/06/SEGBI-Segway-Verleih-520x245.png?v=1622624575 520w, https://www.kanal-21.de/wp-content/uploads/2021/06/SEGBI-Segway-Verleih-300x142.png?v=1622624575 300w, https://www.kanal-21.de/wp-content/uploads/2021/06/SEGBI-Segway-Verleih-150x71.png?v=1622624575 150w, https://www.kanal-21.de/wp-content/uploads/2021/06/SEGBI-Segway-Verleih.png?v=1622624575 720w" data-sizes="(max-width: 520px) 100vw, 520px" /> </a></div><div class="related-inner"><h4 class="post-title"> <a href="https://www.kanal-21.de/segway-verleih-in-bielefeld/" rel="bookmark" title="Segway-Verleih in Bielefeld">Segway-Verleih in Bielefeld</a></h4><div class="post-meta group"><p class="post-date">2 Jun, 2021</p></div></div></article></li><li class="related post-hover"><article class="post-9350 post type-post status-publish format-standard has-post-thumbnail hentry category-weitere-sendungen tag-bielefeld tag-hund tag-lesung tag-spass tag-stadtbibliothek"><div class="post-thumbnail"> <a href="https://www.kanal-21.de/vorlesen-mit-hund/" title="Vorlesen mit Hund"> <noscript><img width="520" height="245" src="https://www.kanal-21.de/wp-content/uploads/2020/01/KW07_EB1_kl-520x245.png?v=1580483611" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://www.kanal-21.de/wp-content/uploads/2020/01/KW07_EB1_kl-520x245.png?v=1580483611 520w, https://www.kanal-21.de/wp-content/uploads/2020/01/KW07_EB1_kl-300x142.png?v=1580483611 300w, https://www.kanal-21.de/wp-content/uploads/2020/01/KW07_EB1_kl-150x71.png?v=1580483611 150w, https://www.kanal-21.de/wp-content/uploads/2020/01/KW07_EB1_kl.png?v=1580483611 720w" sizes="(max-width: 520px) 100vw, 520px" /></noscript><img width="520" height="245" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20520%20245%22%3E%3C/svg%3E' data-src="https://www.kanal-21.de/wp-content/uploads/2020/01/KW07_EB1_kl-520x245.png?v=1580483611" class="lazyload attachment-thumb-medium size-thumb-medium wp-post-image" alt="" data-srcset="https://www.kanal-21.de/wp-content/uploads/2020/01/KW07_EB1_kl-520x245.png?v=1580483611 520w, https://www.kanal-21.de/wp-content/uploads/2020/01/KW07_EB1_kl-300x142.png?v=1580483611 300w, https://www.kanal-21.de/wp-content/uploads/2020/01/KW07_EB1_kl-150x71.png?v=1580483611 150w, https://www.kanal-21.de/wp-content/uploads/2020/01/KW07_EB1_kl.png?v=1580483611 720w" data-sizes="(max-width: 520px) 100vw, 520px" /> </a></div><div class="related-inner"><h4 class="post-title"> <a href="https://www.kanal-21.de/vorlesen-mit-hund/" rel="bookmark" title="Vorlesen mit Hund">Vorlesen mit Hund</a></h4><div class="post-meta group"><p class="post-date">31 Jan, 2020</p></div></div></article></li></ul><section id="comments" class="themeform"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/artgerechte-haltung-von-kleintieren/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://www.kanal-21.de/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><textarea autocomplete="new-password"  id="ab8cdb97f6"  name="ab8cdb97f6"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a774592a14cb2af51ea3c0af820c86a7" );document.getElementById("ab8cdb97f6").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Meinen Namen, meine E-Mail-Adresse und meine Website in diesem Browser speichern, bis ich wieder kommentiere.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='11411' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d4a320a549" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="250"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form></div></section></div></section><div class="sidebar s1"> <a class="sidebar-toggle" title="Sidebar vergrößern"><i class="fa icon-sidebar-toggle"></i></a><div class="sidebar-content"><div class="sidebar-top group"><p>Folgen:</p><ul class="social-links"><li><a rel="nofollow" class="social-tooltip" title="Kanal 21 bei Facebook" href="https://de-de.facebook.com/Kanal21.TV.Bielefeld" target="Array"><i class="fa fa-facebook-square" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Kanal 21 bei Instagram" href="https://www.instagram.com/kanal_21.tv/" target="Array"><i class="fa fa-instagram" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Kanal 21 bei YouTube" href="https://www.youtube.com/user/Kanal21Mediathek" target="Array"><i class="fa fa-youtube-square" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Kanal 21 bei nrwision" href="https://www.nrwision.de/mediathek/suche/?query=Kanal+21" target="Array"><i class="fa fa fa-television" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Kanal 21 RSS-Feed" href="http://www.kanal-21.de/feed" ><i class="fa fa-rss-square" ></i></a></li></ul></div><div id="alxtabsx-2" class="widget widget_alx_tabsx"><h3>Neue Sendungen</h3><div class="alx-tabs-container"><ul id="tab-recent" class="alx-tab group thumbs-enabled"><li><div class="tab-item-thumbnail"> <a href="https://www.kanal-21.de/kanal-21-wir-sind-hybrid-pia-schiering-orchester/" title="Kanal 21 &#8220;wir sind hybrid&#8221; &#8211; Pia Schiering Orchester"> <noscript><img width="160" height="160" src="https://www.kanal-21.de/wp-content/uploads/2021/10/Pia_Schiering_Orchestra-160x160.png?v=1635240273" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://www.kanal-21.de/wp-content/uploads/2021/10/Pia_Schiering_Orchestra-160x160.png?v=1635240273 160w, https://www.kanal-21.de/wp-content/uploads/2021/10/Pia_Schiering_Orchestra-50x50.png?v=1635240273 50w, https://www.kanal-21.de/wp-content/uploads/2021/10/Pia_Schiering_Orchestra-320x320.png?v=1635240273 320w" sizes="(max-width: 160px) 100vw, 160px" /></noscript><img width="160" height="160" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20160%20160%22%3E%3C/svg%3E' data-src="https://www.kanal-21.de/wp-content/uploads/2021/10/Pia_Schiering_Orchestra-160x160.png?v=1635240273" class="lazyload attachment-thumb-small size-thumb-small wp-post-image" alt="" data-srcset="https://www.kanal-21.de/wp-content/uploads/2021/10/Pia_Schiering_Orchestra-160x160.png?v=1635240273 160w, https://www.kanal-21.de/wp-content/uploads/2021/10/Pia_Schiering_Orchestra-50x50.png?v=1635240273 50w, https://www.kanal-21.de/wp-content/uploads/2021/10/Pia_Schiering_Orchestra-320x320.png?v=1635240273 320w" data-sizes="(max-width: 160px) 100vw, 160px" /> </a></div><div class="tab-item-inner group"><p class="tab-item-category"><a href="https://www.kanal-21.de/kategorie/sendungen/wir-sind-hybrid/" rel="category tag">wir sind hybrid</a></p><p class="tab-item-title"><a href="https://www.kanal-21.de/kanal-21-wir-sind-hybrid-pia-schiering-orchester/" rel="bookmark" title="Kanal 21 &#8220;wir sind hybrid&#8221; &#8211; Pia Schiering Orchester">Kanal 21 &#8220;wir sind hybrid&#8221; &#8211; Pia Schiering Orchester</a></p><p class="tab-item-date">26 Okt, 2021</p></div></li><li><div class="tab-item-thumbnail"> <a href="https://www.kanal-21.de/artgerechte-haltung-von-kleintieren/" title="Artgerechte Haltung von Kleintieren"> <noscript><img width="160" height="160" src="https://www.kanal-21.de/wp-content/uploads/2021/10/EB_Kleintierhaus-160x160.png?v=1635176944" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://www.kanal-21.de/wp-content/uploads/2021/10/EB_Kleintierhaus-160x160.png?v=1635176944 160w, https://www.kanal-21.de/wp-content/uploads/2021/10/EB_Kleintierhaus-50x50.png?v=1635176944 50w, https://www.kanal-21.de/wp-content/uploads/2021/10/EB_Kleintierhaus-320x320.png?v=1635176944 320w" sizes="(max-width: 160px) 100vw, 160px" /></noscript><img width="160" height="160" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20160%20160%22%3E%3C/svg%3E' data-src="https://www.kanal-21.de/wp-content/uploads/2021/10/EB_Kleintierhaus-160x160.png?v=1635176944" class="lazyload attachment-thumb-small size-thumb-small wp-post-image" alt="" data-srcset="https://www.kanal-21.de/wp-content/uploads/2021/10/EB_Kleintierhaus-160x160.png?v=1635176944 160w, https://www.kanal-21.de/wp-content/uploads/2021/10/EB_Kleintierhaus-50x50.png?v=1635176944 50w, https://www.kanal-21.de/wp-content/uploads/2021/10/EB_Kleintierhaus-320x320.png?v=1635176944 320w" data-sizes="(max-width: 160px) 100vw, 160px" /> </a></div><div class="tab-item-inner group"><p class="tab-item-category"><a href="https://www.kanal-21.de/kategorie/sendungen/weitere-sendungen/" rel="category tag">Weitere Sendungen</a></p><p class="tab-item-title"><a href="https://www.kanal-21.de/artgerechte-haltung-von-kleintieren/" rel="bookmark" title="Artgerechte Haltung von Kleintieren">Artgerechte Haltung von Kleintieren</a></p><p class="tab-item-date">25 Okt, 2021</p></div></li><li><div class="tab-item-thumbnail"> <a href="https://www.kanal-21.de/bielefelder-kinokabaret/" title="Bielefelder Kinokabaret"> <noscript><img width="160" height="160" src="https://www.kanal-21.de/wp-content/uploads/2021/10/EB_Kinokabarett-160x160.png?v=1635173836" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://www.kanal-21.de/wp-content/uploads/2021/10/EB_Kinokabarett-160x160.png?v=1635173836 160w, https://www.kanal-21.de/wp-content/uploads/2021/10/EB_Kinokabarett-50x50.png?v=1635173836 50w, https://www.kanal-21.de/wp-content/uploads/2021/10/EB_Kinokabarett-320x320.png?v=1635173836 320w" sizes="(max-width: 160px) 100vw, 160px" /></noscript><img width="160" height="160" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20160%20160%22%3E%3C/svg%3E' data-src="https://www.kanal-21.de/wp-content/uploads/2021/10/EB_Kinokabarett-160x160.png?v=1635173836" class="lazyload attachment-thumb-small size-thumb-small wp-post-image" alt="" data-srcset="https://www.kanal-21.de/wp-content/uploads/2021/10/EB_Kinokabarett-160x160.png?v=1635173836 160w, https://www.kanal-21.de/wp-content/uploads/2021/10/EB_Kinokabarett-50x50.png?v=1635173836 50w, https://www.kanal-21.de/wp-content/uploads/2021/10/EB_Kinokabarett-320x320.png?v=1635173836 320w" data-sizes="(max-width: 160px) 100vw, 160px" /> </a></div><div class="tab-item-inner group"><p class="tab-item-category"><a href="https://www.kanal-21.de/kategorie/sendungen/weitere-sendungen/" rel="category tag">Weitere Sendungen</a></p><p class="tab-item-title"><a href="https://www.kanal-21.de/bielefelder-kinokabaret/" rel="bookmark" title="Bielefelder Kinokabaret">Bielefelder Kinokabaret</a></p><p class="tab-item-date">25 Okt, 2021</p></div></li><li><div class="tab-item-thumbnail"> <a href="https://www.kanal-21.de/femizid/" title="Femizid"> <noscript><img width="160" height="160" src="https://www.kanal-21.de/wp-content/uploads/2021/10/Kommentar_21_Femizid-160x160.png?v=1635173441" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://www.kanal-21.de/wp-content/uploads/2021/10/Kommentar_21_Femizid-160x160.png?v=1635173441 160w, https://www.kanal-21.de/wp-content/uploads/2021/10/Kommentar_21_Femizid-50x50.png?v=1635173441 50w, https://www.kanal-21.de/wp-content/uploads/2021/10/Kommentar_21_Femizid-320x320.png?v=1635173441 320w" sizes="(max-width: 160px) 100vw, 160px" /></noscript><img width="160" height="160" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20160%20160%22%3E%3C/svg%3E' data-src="https://www.kanal-21.de/wp-content/uploads/2021/10/Kommentar_21_Femizid-160x160.png?v=1635173441" class="lazyload attachment-thumb-small size-thumb-small wp-post-image" alt="" data-srcset="https://www.kanal-21.de/wp-content/uploads/2021/10/Kommentar_21_Femizid-160x160.png?v=1635173441 160w, https://www.kanal-21.de/wp-content/uploads/2021/10/Kommentar_21_Femizid-50x50.png?v=1635173441 50w, https://www.kanal-21.de/wp-content/uploads/2021/10/Kommentar_21_Femizid-320x320.png?v=1635173441 320w" data-sizes="(max-width: 160px) 100vw, 160px" /> </a></div><div class="tab-item-inner group"><p class="tab-item-category"><a href="https://www.kanal-21.de/kategorie/kommentar-21/" rel="category tag">Kommentar 21</a></p><p class="tab-item-title"><a href="https://www.kanal-21.de/femizid/" rel="bookmark" title="Femizid">Femizid</a></p><p class="tab-item-date">25 Okt, 2021</p></div></li><li><div class="tab-item-thumbnail"> <a href="https://www.kanal-21.de/katzenausstellung-in-der-kuks/" title="Katzenausstellung in der KuKS"> <noscript><img width="160" height="160" src="https://www.kanal-21.de/wp-content/uploads/2021/10/Katzenausstellung-160x160.png?v=1635171048" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://www.kanal-21.de/wp-content/uploads/2021/10/Katzenausstellung-160x160.png?v=1635171048 160w, https://www.kanal-21.de/wp-content/uploads/2021/10/Katzenausstellung-50x50.png?v=1635171048 50w, https://www.kanal-21.de/wp-content/uploads/2021/10/Katzenausstellung-320x320.png?v=1635171048 320w" sizes="(max-width: 160px) 100vw, 160px" /></noscript><img width="160" height="160" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20160%20160%22%3E%3C/svg%3E' data-src="https://www.kanal-21.de/wp-content/uploads/2021/10/Katzenausstellung-160x160.png?v=1635171048" class="lazyload attachment-thumb-small size-thumb-small wp-post-image" alt="" data-srcset="https://www.kanal-21.de/wp-content/uploads/2021/10/Katzenausstellung-160x160.png?v=1635171048 160w, https://www.kanal-21.de/wp-content/uploads/2021/10/Katzenausstellung-50x50.png?v=1635171048 50w, https://www.kanal-21.de/wp-content/uploads/2021/10/Katzenausstellung-320x320.png?v=1635171048 320w" data-sizes="(max-width: 160px) 100vw, 160px" /> </a></div><div class="tab-item-inner group"><p class="tab-item-category"><a href="https://www.kanal-21.de/kategorie/sendungen/weitere-sendungen/" rel="category tag">Weitere Sendungen</a></p><p class="tab-item-title"><a href="https://www.kanal-21.de/katzenausstellung-in-der-kuks/" rel="bookmark" title="Katzenausstellung in der KuKS">Katzenausstellung in der KuKS</a></p><p class="tab-item-date">25 Okt, 2021</p></div></li><li><div class="tab-item-thumbnail"> <a href="https://www.kanal-21.de/kanal-21-wir-sind-hybrid-rodel/" title="Kanal 21 &#8220;wir sind hybrid&#8221; &#8211; RØDEL"> <noscript><img width="160" height="160" src="https://www.kanal-21.de/wp-content/uploads/2021/10/Roedel-160x160.png?v=1635002791" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://www.kanal-21.de/wp-content/uploads/2021/10/Roedel-160x160.png?v=1635002791 160w, https://www.kanal-21.de/wp-content/uploads/2021/10/Roedel-50x50.png?v=1635002791 50w, https://www.kanal-21.de/wp-content/uploads/2021/10/Roedel-320x320.png?v=1635002791 320w" sizes="(max-width: 160px) 100vw, 160px" /></noscript><img width="160" height="160" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20160%20160%22%3E%3C/svg%3E' data-src="https://www.kanal-21.de/wp-content/uploads/2021/10/Roedel-160x160.png?v=1635002791" class="lazyload attachment-thumb-small size-thumb-small wp-post-image" alt="" data-srcset="https://www.kanal-21.de/wp-content/uploads/2021/10/Roedel-160x160.png?v=1635002791 160w, https://www.kanal-21.de/wp-content/uploads/2021/10/Roedel-50x50.png?v=1635002791 50w, https://www.kanal-21.de/wp-content/uploads/2021/10/Roedel-320x320.png?v=1635002791 320w" data-sizes="(max-width: 160px) 100vw, 160px" /> </a></div><div class="tab-item-inner group"><p class="tab-item-category"><a href="https://www.kanal-21.de/kategorie/sendungen/musik/" rel="category tag">Musik</a> / <a href="https://www.kanal-21.de/kategorie/sendungen/wir-sind-hybrid/" rel="category tag">wir sind hybrid</a></p><p class="tab-item-title"><a href="https://www.kanal-21.de/kanal-21-wir-sind-hybrid-rodel/" rel="bookmark" title="Kanal 21 &#8220;wir sind hybrid&#8221; &#8211; RØDEL">Kanal 21 &#8220;wir sind hybrid&#8221; &#8211; RØDEL</a></p><p class="tab-item-date">23 Okt, 2021</p></div></li><li><div class="tab-item-thumbnail"> <a href="https://www.kanal-21.de/festival-im-vogelviertel-2021-ibrahim-keivo-aus-syrien/" title="Festival im Vogelviertel 2021: Ibrahim Keivo aus Syrien"> <noscript><img width="160" height="160" src="https://www.kanal-21.de/wp-content/uploads/2021/10/Fernsehkonzert_Ibrahim_Keivo_Festival_im_Vogelviertel-160x160.png?v=1634907882" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://www.kanal-21.de/wp-content/uploads/2021/10/Fernsehkonzert_Ibrahim_Keivo_Festival_im_Vogelviertel-160x160.png?v=1634907882 160w, https://www.kanal-21.de/wp-content/uploads/2021/10/Fernsehkonzert_Ibrahim_Keivo_Festival_im_Vogelviertel-50x50.png?v=1634907882 50w, https://www.kanal-21.de/wp-content/uploads/2021/10/Fernsehkonzert_Ibrahim_Keivo_Festival_im_Vogelviertel-320x320.png?v=1634907882 320w" sizes="(max-width: 160px) 100vw, 160px" /></noscript><img width="160" height="160" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20160%20160%22%3E%3C/svg%3E' data-src="https://www.kanal-21.de/wp-content/uploads/2021/10/Fernsehkonzert_Ibrahim_Keivo_Festival_im_Vogelviertel-160x160.png?v=1634907882" class="lazyload attachment-thumb-small size-thumb-small wp-post-image" alt="" data-srcset="https://www.kanal-21.de/wp-content/uploads/2021/10/Fernsehkonzert_Ibrahim_Keivo_Festival_im_Vogelviertel-160x160.png?v=1634907882 160w, https://www.kanal-21.de/wp-content/uploads/2021/10/Fernsehkonzert_Ibrahim_Keivo_Festival_im_Vogelviertel-50x50.png?v=1634907882 50w, https://www.kanal-21.de/wp-content/uploads/2021/10/Fernsehkonzert_Ibrahim_Keivo_Festival_im_Vogelviertel-320x320.png?v=1634907882 320w" data-sizes="(max-width: 160px) 100vw, 160px" /> </a></div><div class="tab-item-inner group"><p class="tab-item-category"><a href="https://www.kanal-21.de/kategorie/sendungen/musik/fernsehkonzert/" rel="category tag">Fernsehkonzert</a> / <a href="https://www.kanal-21.de/kategorie/sendungen/musik/" rel="category tag">Musik</a></p><p class="tab-item-title"><a href="https://www.kanal-21.de/festival-im-vogelviertel-2021-ibrahim-keivo-aus-syrien/" rel="bookmark" title="Festival im Vogelviertel 2021: Ibrahim Keivo aus Syrien">Festival im Vogelviertel 2021: Ibrahim Keivo aus Syrien</a></p><p class="tab-item-date">22 Okt, 2021</p></div></li><li><div class="tab-item-thumbnail"> <a href="https://www.kanal-21.de/kanal-21-wir-sind-hybrid-chilek/" title="Kanal 21 “wir sind hybrid” – CHILEK"> <noscript><img width="160" height="160" src="https://www.kanal-21.de/wp-content/uploads/2021/10/CHILEK-160x160.png?v=1634836832" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://www.kanal-21.de/wp-content/uploads/2021/10/CHILEK-160x160.png?v=1634836832 160w, https://www.kanal-21.de/wp-content/uploads/2021/10/CHILEK-50x50.png?v=1634836832 50w, https://www.kanal-21.de/wp-content/uploads/2021/10/CHILEK-320x320.png?v=1634836832 320w" sizes="(max-width: 160px) 100vw, 160px" /></noscript><img width="160" height="160" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20160%20160%22%3E%3C/svg%3E' data-src="https://www.kanal-21.de/wp-content/uploads/2021/10/CHILEK-160x160.png?v=1634836832" class="lazyload attachment-thumb-small size-thumb-small wp-post-image" alt="" data-srcset="https://www.kanal-21.de/wp-content/uploads/2021/10/CHILEK-160x160.png?v=1634836832 160w, https://www.kanal-21.de/wp-content/uploads/2021/10/CHILEK-50x50.png?v=1634836832 50w, https://www.kanal-21.de/wp-content/uploads/2021/10/CHILEK-320x320.png?v=1634836832 320w" data-sizes="(max-width: 160px) 100vw, 160px" /> </a></div><div class="tab-item-inner group"><p class="tab-item-category"><a href="https://www.kanal-21.de/kategorie/sendungen/musik/" rel="category tag">Musik</a> / <a href="https://www.kanal-21.de/kategorie/sendungen/wir-sind-hybrid/" rel="category tag">wir sind hybrid</a></p><p class="tab-item-title"><a href="https://www.kanal-21.de/kanal-21-wir-sind-hybrid-chilek/" rel="bookmark" title="Kanal 21 “wir sind hybrid” – CHILEK">Kanal 21 “wir sind hybrid” – CHILEK</a></p><p class="tab-item-date">21 Okt, 2021</p></div></li></ul></div></div><div id="text-9" class="widget widget_text"><h3>Kanal 21 sendet via nrwision</h3><div class="textwidget"><p><center><a href="https://www.nrwision.de/mediathek/suche/?query=Kanal+21" target="_blank" rel="noopener"><noscript><img src="https://www.kanal-21.de/wp-content/uploads/2020/01/nrwision_logo_dunkleschrift.png"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.kanal-21.de/wp-content/uploads/2020/01/nrwision_logo_dunkleschrift.png"></a></center></p><p>NRWision zeigt sein Programm auf vielfältige Weise:<br /> Im (Internet)Fernsehen, Livestream und Mediathek.</p><p><a href="https://www.nrwision.de/info/empfang/" target="_blank" rel="noopener"><strong>Hier geht es zur Übersicht.</strong></a></p></div></div></div></div><div class="sidebar s2"> <a class="sidebar-toggle" title="Sidebar vergrößern"><i class="fa icon-sidebar-toggle"></i></a><div class="sidebar-content"><div class="sidebar-top group"><p>Mehr</p></div><div id="alxtabs-6" class="widget widget_alx_tabs"><h3>NewsKanal21</h3><div class="alx-tabs-container"><ul id="tab-recent" class="alx-tab group thumbs-enabled"><li><div class="tab-item-thumbnail"> <a href="https://www.kanal-21.de/erste-virtuelle-videoaktionswoche-anmeldungen-jetzt-moeglich/" title="Erste virtuelle Videoaktions- woche"> <noscript><img width="160" height="160" src="https://www.kanal-21.de/wp-content/uploads/2020/10/VAW_2020_flyer_720x340px-160x160.png?v=1601974096" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Flyer zur Videoaktionswoche 2020" srcset="https://www.kanal-21.de/wp-content/uploads/2020/10/VAW_2020_flyer_720x340px-160x160.png?v=1601974096 160w, https://www.kanal-21.de/wp-content/uploads/2020/10/VAW_2020_flyer_720x340px-320x320.png?v=1601974096 320w" sizes="(max-width: 160px) 100vw, 160px" /></noscript><img width="160" height="160" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20160%20160%22%3E%3C/svg%3E' data-src="https://www.kanal-21.de/wp-content/uploads/2020/10/VAW_2020_flyer_720x340px-160x160.png?v=1601974096" class="lazyload attachment-thumb-small size-thumb-small wp-post-image" alt="Flyer zur Videoaktionswoche 2020" data-srcset="https://www.kanal-21.de/wp-content/uploads/2020/10/VAW_2020_flyer_720x340px-160x160.png?v=1601974096 160w, https://www.kanal-21.de/wp-content/uploads/2020/10/VAW_2020_flyer_720x340px-320x320.png?v=1601974096 320w" data-sizes="(max-width: 160px) 100vw, 160px" /> </a></div><div class="tab-item-inner group"><p class="tab-item-title"><a href="https://www.kanal-21.de/erste-virtuelle-videoaktionswoche-anmeldungen-jetzt-moeglich/" rel="bookmark" title="Erste virtuelle Videoaktions- woche">Erste virtuelle Videoaktions- woche</a></p></div></li><li><div class="tab-item-thumbnail"> <a href="https://www.kanal-21.de/initiative-bielefeld-ist-back-on-stage/" title="Initiative &#8211; Bielefeld ist Back on Stage!"> <noscript><img width="160" height="160" src="https://www.kanal-21.de/wp-content/uploads/2020/09/Back_on_Stage_mit.Logos_-160x160.png?v=1600262488" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://www.kanal-21.de/wp-content/uploads/2020/09/Back_on_Stage_mit.Logos_-160x160.png?v=1600262488 160w, https://www.kanal-21.de/wp-content/uploads/2020/09/Back_on_Stage_mit.Logos_-320x320.png?v=1600262488 320w" sizes="(max-width: 160px) 100vw, 160px" /></noscript><img width="160" height="160" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20160%20160%22%3E%3C/svg%3E' data-src="https://www.kanal-21.de/wp-content/uploads/2020/09/Back_on_Stage_mit.Logos_-160x160.png?v=1600262488" class="lazyload attachment-thumb-small size-thumb-small wp-post-image" alt="" data-srcset="https://www.kanal-21.de/wp-content/uploads/2020/09/Back_on_Stage_mit.Logos_-160x160.png?v=1600262488 160w, https://www.kanal-21.de/wp-content/uploads/2020/09/Back_on_Stage_mit.Logos_-320x320.png?v=1600262488 320w" data-sizes="(max-width: 160px) 100vw, 160px" /> </a></div><div class="tab-item-inner group"><p class="tab-item-title"><a href="https://www.kanal-21.de/initiative-bielefeld-ist-back-on-stage/" rel="bookmark" title="Initiative &#8211; Bielefeld ist Back on Stage!">Initiative &#8211; Bielefeld ist Back on Stage!</a></p></div></li><li><div class="tab-item-thumbnail"> <a href="https://www.kanal-21.de/kanal-21-open-air-buehne/" title="Kanal 21 Open Air Bühne"> <noscript><img width="160" height="160" src="https://www.kanal-21.de/wp-content/uploads/2020/07/kanal_21_open_air_buehne-160x160.png" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://www.kanal-21.de/wp-content/uploads/2020/07/kanal_21_open_air_buehne-160x160.png 160w, https://www.kanal-21.de/wp-content/uploads/2020/07/kanal_21_open_air_buehne-320x320.png 320w" sizes="(max-width: 160px) 100vw, 160px" /></noscript><img width="160" height="160" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20160%20160%22%3E%3C/svg%3E' data-src="https://www.kanal-21.de/wp-content/uploads/2020/07/kanal_21_open_air_buehne-160x160.png" class="lazyload attachment-thumb-small size-thumb-small wp-post-image" alt="" data-srcset="https://www.kanal-21.de/wp-content/uploads/2020/07/kanal_21_open_air_buehne-160x160.png 160w, https://www.kanal-21.de/wp-content/uploads/2020/07/kanal_21_open_air_buehne-320x320.png 320w" data-sizes="(max-width: 160px) 100vw, 160px" /> </a></div><div class="tab-item-inner group"><p class="tab-item-title"><a href="https://www.kanal-21.de/kanal-21-open-air-buehne/" rel="bookmark" title="Kanal 21 Open Air Bühne">Kanal 21 Open Air Bühne</a></p></div></li></ul></div></div><div id="alxposts-6" class="widget widget_alx_posts"><h3>Sehenswert</h3><ul class="alx-posts group thumbs-enabled"><li><div class="post-item-thumbnail"> <a href="https://www.kanal-21.de/kanal-21-wir-sind-hybrid-pia-schiering-orchester/" title="Kanal 21 &#8220;wir sind hybrid&#8221; &#8211; Pia Schiering Orchester"> <noscript><img width="520" height="245" src="https://www.kanal-21.de/wp-content/uploads/2021/10/Pia_Schiering_Orchestra-520x245.png?v=1635240273" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://www.kanal-21.de/wp-content/uploads/2021/10/Pia_Schiering_Orchestra-520x245.png?v=1635240273 520w, https://www.kanal-21.de/wp-content/uploads/2021/10/Pia_Schiering_Orchestra-300x142.png?v=1635240273 300w, https://www.kanal-21.de/wp-content/uploads/2021/10/Pia_Schiering_Orchestra-150x71.png?v=1635240273 150w, https://www.kanal-21.de/wp-content/uploads/2021/10/Pia_Schiering_Orchestra-106x50.png?v=1635240273 106w, https://www.kanal-21.de/wp-content/uploads/2021/10/Pia_Schiering_Orchestra.png?v=1635240273 720w" sizes="(max-width: 520px) 100vw, 520px" /></noscript><img width="520" height="245" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20520%20245%22%3E%3C/svg%3E' data-src="https://www.kanal-21.de/wp-content/uploads/2021/10/Pia_Schiering_Orchestra-520x245.png?v=1635240273" class="lazyload attachment-thumb-medium size-thumb-medium wp-post-image" alt="" data-srcset="https://www.kanal-21.de/wp-content/uploads/2021/10/Pia_Schiering_Orchestra-520x245.png?v=1635240273 520w, https://www.kanal-21.de/wp-content/uploads/2021/10/Pia_Schiering_Orchestra-300x142.png?v=1635240273 300w, https://www.kanal-21.de/wp-content/uploads/2021/10/Pia_Schiering_Orchestra-150x71.png?v=1635240273 150w, https://www.kanal-21.de/wp-content/uploads/2021/10/Pia_Schiering_Orchestra-106x50.png?v=1635240273 106w, https://www.kanal-21.de/wp-content/uploads/2021/10/Pia_Schiering_Orchestra.png?v=1635240273 720w" data-sizes="(max-width: 520px) 100vw, 520px" /> </a></div><div class="post-item-inner group"><p class="post-item-category"><a href="https://www.kanal-21.de/kategorie/sendungen/wir-sind-hybrid/" rel="category tag">wir sind hybrid</a></p><p class="post-item-title"><a href="https://www.kanal-21.de/kanal-21-wir-sind-hybrid-pia-schiering-orchester/" rel="bookmark" title="Kanal 21 &#8220;wir sind hybrid&#8221; &#8211; Pia Schiering Orchester">Kanal 21 &#8220;wir sind hybrid&#8221; &#8211; Pia Schiering Orchester</a></p><p class="post-item-date">26 Okt, 2021</p></div></li></ul></div><div id="tribe-events-list-widget-2" class="widget tribe-events-list-widget"><h3>Bevorstehende Veranstaltungen</h3><p>Es gibt derzeit keine bevorstehenden Veranstaltungen.</p></div></div></div></div></div></div></div><footer id="footer"><section class="container" id="footer-widgets"><div class="container-inner"><div class="pad group"><div class="footer-widget-1 grid one-fourth "><div id="text-15" class="widget widget_text"><h3>Kanal 21 kooperiert mit:</h3><div class="textwidget"></div></div></div><div class="footer-widget-2 grid one-fourth "><div id="text-16" class="widget widget_text"><div class="textwidget"><a href="https://www.lfm-nrw.de/" target="_blank" rel="noopener"><noscript><img src="https://www.kanal-21.de/wp-content/uploads/2019/06/LFM-NRW_Logo_2019.png"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.kanal-21.de/wp-content/uploads/2019/06/LFM-NRW_Logo_2019.png"></a> <br /> <a href="https://www.medienbildungswerk.de/" target="_blank" rel="noopener"><noscript><img src="https://www.kanal-21.de/wp-content/uploads/2016/05/bildungswerk_minden-luebbecke-logo.png"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.kanal-21.de/wp-content/uploads/2016/05/bildungswerk_minden-luebbecke-logo.png"></a></div></div></div><div class="footer-widget-3 grid one-fourth "><div id="text-18" class="widget widget_text"><div class="textwidget"><a href="https://www.gab-bielefeld.de/" target="_blank" rel="noopener"><noscript><img src="https://www.kanal-21.de/wp-content/uploads/2016/02/gab-logo.gif"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.kanal-21.de/wp-content/uploads/2016/02/gab-logo.gif"></a> <br /> <a href="http://www.vhs-bielefeld.de/" target="_blank" rel="noopener"><noscript><img src="https://www.kanal-21.de/wp-content/uploads/2016/05/vhs-bielefeld.png"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.kanal-21.de/wp-content/uploads/2016/05/vhs-bielefeld.png"></a></div></div></div><div class="footer-widget-4 grid one-fourth last"><div id="text-17" class="widget widget_text"><div class="textwidget"><p><strong><a href="https://www.kanal-21.de/datenschutz/">DATENSCHUTZ</a> /  <a href="http://www.kanal-21.de/impressum">IMPRESSUM</a></strong></p></div></div></div></div></div></section><nav class="nav-container group" id="nav-footer"><div class="nav-toggle"><i class="fa fa-bars"></i></div><div class="nav-text"></div><div class="nav-wrap"></div></nav><section class="container" id="footer-bottom"><div class="container-inner"> <a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a><div class="pad group"><div class="grid one-half"> <noscript><img src="https://www.kanal-21.de/wp-content/uploads/2015/12/avatar-k21.png" alt=""></noscript><img class="lazyload" id="footer-logo" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.kanal-21.de/wp-content/uploads/2015/12/avatar-k21.png" alt=""><div id="copyright"><p>Kanal 21 (c) 2018</p></div></div><div class="grid one-half last"><ul class="social-links"><li><a rel="nofollow" class="social-tooltip" title="Kanal 21 bei Facebook" href="https://de-de.facebook.com/Kanal21.TV.Bielefeld" target="Array"><i class="fa fa-facebook-square" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Kanal 21 bei Instagram" href="https://www.instagram.com/kanal_21.tv/" target="Array"><i class="fa fa-instagram" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Kanal 21 bei YouTube" href="https://www.youtube.com/user/Kanal21Mediathek" target="Array"><i class="fa fa-youtube-square" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Kanal 21 bei nrwision" href="https://www.nrwision.de/mediathek/suche/?query=Kanal+21" target="Array"><i class="fa fa fa-television" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Kanal 21 RSS-Feed" href="http://www.kanal-21.de/feed" ><i class="fa fa-rss-square" ></i></a></li></ul></div></div></div></section></footer></div> <script>( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );</script> <script>var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"Show _MENU_ entries","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","all_selected_text":"Alle Objekte auf dieser Seite wurden selektiert. ","select_all_link":"Alle Seiten selektieren","clear_selection":"Auswahl aufheben.","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesMin":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Zur\u00fcck","currentText":"Heute","closeText":"Erledigt","today":"Heute","clear":"Leeren"}};</script><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.kanal-21.de/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.9.2'></script> <script type='text/javascript' src='https://www.kanal-21.de/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script> <script type='text/javascript' src='https://www.kanal-21.de/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script> <script type='text/javascript' id='contact-form-7-js-extra'>var wpcf7 = {"api":{"root":"https:\/\/www.kanal-21.de\/wp-json\/","namespace":"contact-form-7\/v1"}};</script> <script type='text/javascript' id='eucookielaw-scripts-js-extra'>var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"90","scrollConsent":"0","networkShareURL":"domain=www.kanal-21.de; ","isCookiePage":"","isRefererWebsite":""};</script> <!--[if lt IE 9]> <script src="https://www.kanal-21.de/wp-content/themes/hueman-master/js/ie/respond.js"></script> <![endif]--><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Durch die weitere Nutzung der Seite stimmst du der Verwendung von Cookies zu. <a style="color:#FFFFFF;" href="#" id="fom">Weitere Informationen</a> <button id="pea_cook_btn" class="pea_cook_btn">Akzeptieren</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Die Cookie-Einstellungen auf dieser Website sind auf "Cookies zulassen" eingestellt, um das beste Surferlebnis zu ermöglichen. Wenn du diese Website ohne Änderung der Cookie-Einstellungen verwendest oder auf "Akzeptieren" klickst, erklärst du sich damit einverstanden.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Schließen</a></p></div></div><script defer src="https://www.kanal-21.de/wp-content/cache/autoptimize/js/autoptimize_93d34c277cf97c812d48f679e043ab24.js"></script></body></html>