<!DOCTYPE html> 
<html class="no-js" lang="de-DE">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<meta property="og:image" content="https://www.kanal-21.de/wp-content/uploads/2018/10/kw43_dialoginderdemokratie_kl.jpg" />
		<meta property="og:title" content="Dialog in der Demokratie" />
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="https://www.kanal-21.de/dialog-in-der-demokratie/" />
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.kanal-21.de/xmlrpc.php">
	
	<title>Dialog in der Demokratie &#8211; Kanal 21 &#8211; Medien und Bildung</title>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
<link rel='dns-prefetch' href='//www.kanal-21.de' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kanal 21 - Medien und Bildung &raquo; Feed" href="https://www.kanal-21.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kanal 21 - Medien und Bildung &raquo; Kommentar-Feed" href="https://www.kanal-21.de/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Kanal 21 - Medien und Bildung &raquo; iCal Feed" href="https://www.kanal-21.de/events/?ical=1" />
<link href="//fonts.googleapis.com/css?family=Open+Sans:400,400italic,300italic,300,600&subset=latin,latin-ext" rel="stylesheet" type="text/css">
<link rel="alternate" type="application/rss+xml" title="Kanal 21 - Medien und Bildung &raquo; Dialog in der Demokratie Kommentar-Feed" href="https://www.kanal-21.de/dialog-in-der-demokratie/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kanal-21.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tribe-accessibility-css-css'  href='https://www.kanal-21.de/wp-content/plugins/the-events-calendar/common/src/resources/css/accessibility.min.css?ver=4.7.20' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-full-calendar-style-css'  href='https://www.kanal-21.de/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=4.6.23' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-custom-jquery-styles-css'  href='https://www.kanal-21.de/wp-content/plugins/the-events-calendar/vendor/jquery/smoothness/jquery-ui-1.8.23.custom.css?ver=4.6.23' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-bootstrap-datepicker-css-css'  href='https://www.kanal-21.de/wp-content/plugins/the-events-calendar/vendor/bootstrap-datepicker/css/bootstrap-datepicker.standalone.min.css?ver=4.6.23' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='https://www.kanal-21.de/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=4.6.23' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-full-mobile-style-css'  href='https://www.kanal-21.de/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full-mobile.min.css?ver=4.6.23' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.kanal-21.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://www.kanal-21.de/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.kanal-21.de/wp-content/themes/hueman-child-master/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.kanal-21.de/wp-content/themes/hueman-master/responsive.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.kanal-21.de/wp-content/themes/hueman-master/fonts/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.kanal-21.de/wp-content/tablepress-combined.min.css?ver=7' type='text/css' media='all' />
<link rel='stylesheet' id='teccc_stylesheet-css'  href='https://www.kanal-21.de/wp-content/uploads/teccc_7e37be6481d6d3fedddc1dbbf51b53c2.min.css?ver=5.3.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kanal-21.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.kanal-21.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.kanal-21.de/wp-content/plugins/the-events-calendar/vendor/php-date-formatter/js/php-date-formatter.min.js?ver=4.6.23'></script>
<script type='text/javascript' src='https://www.kanal-21.de/wp-content/plugins/the-events-calendar/common/vendor/momentjs/moment.min.js?ver=4.7.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tribe_dynamic_help_text = {"date_with_year":"j. F Y","date_no_year":"j F","datepicker_format":"d-m-Y","datepicker_format_index":"8","days":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"daysShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"months":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthsShort":["Jan","Feb","Mar","Apr","Mai","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"msgs":"[\"Diese Veranstaltung findet von %%starttime%% bis %%endtime%% am %%startdatenoyear%% statt.\",\"Diese Veranstaltung findet um %%starttime%% am %%startdatenoyear%% statt.\",\"Diese ganzt\\u00e4gige Veranstaltung findet am %%startdatenoyear%% statt.\",\"Diese Veranstaltung beginnt um %%starttime%% am %%startdatenoyear%% und endet um %%endtime%% am %%enddatewithyear%%.\",\"Diese Veranstaltung beginnt um %%starttime%% am %%startdatenoyear%% und endet am %%enddatewithyear%%.\",\"Diese ganzt\\u00e4gige Veranstaltung beginnt am %%startdatenoyear%% und endet am %%enddatewithyear%%.\"]"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kanal-21.de/wp-content/plugins/the-events-calendar/src/resources/js/events-dynamic.min.js?ver=4.6.23'></script>
<script type='text/javascript' src='https://www.kanal-21.de/wp-content/plugins/the-events-calendar/vendor/bootstrap-datepicker/js/bootstrap-datepicker.min.js?ver=4.6.23'></script>
<script type='text/javascript' src='https://www.kanal-21.de/wp-content/plugins/the-events-calendar/vendor/jquery-resize/jquery.ba-resize.min.js?ver=4.6.23'></script>
<script type='text/javascript' src='https://www.kanal-21.de/wp-content/plugins/the-events-calendar/vendor/jquery-placeholder/jquery.placeholder.min.js?ver=4.6.23'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tribe_js_config = {"permalink_settings":"\/%postname%\/","events_post_type":"tribe_events","events_base":"https:\/\/www.kanal-21.de\/events\/","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kanal-21.de/wp-content/plugins/the-events-calendar/src/resources/js/tribe-events.min.js?ver=4.6.23'></script>
<script type='text/javascript' src='https://www.kanal-21.de/wp-content/plugins/the-events-calendar/src/resources/js/tribe-events-bar.min.js?ver=4.6.23'></script>
<script type='text/javascript' src='https://www.kanal-21.de/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=2.0.5'></script>
<script type='text/javascript' src='https://www.kanal-21.de/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.kanal-21.de\/wp-admin\/admin-ajax.php","nonce":"602163d21b"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kanal-21.de/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.0.5'></script>
<script type='text/javascript' src='https://www.kanal-21.de/wp-content/themes/hueman-master/js/jquery.flexslider.min.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://www.kanal-21.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kanal-21.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kanal-21.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Die neue Umweltspur am Jahnplatz' href='https://www.kanal-21.de/die-neue-umweltspur-am-jahnplatz/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://www.kanal-21.de/dialog-in-der-demokratie/" />
<link rel='shortlink' href='https://www.kanal-21.de/?p=6216' />
<link rel="alternate" type="application/json+oembed" href="https://www.kanal-21.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kanal-21.de%2Fdialog-in-der-demokratie%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kanal-21.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kanal-21.de%2Fdialog-in-der-demokratie%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.kanal-21.de"><link rel="https://theeventscalendar.com/" href="https://www.kanal-21.de/wp-json/tribe/events/v1/" /><!--[if lt IE 9]>
<script src="https://www.kanal-21.de/wp-content/themes/hueman-master/js/ie/html5.js"></script>
<script src="https://www.kanal-21.de/wp-content/themes/hueman-master/js/ie/selectivizr.js"></script>
<![endif]-->
<link rel="icon" href="https://www.kanal-21.de/wp-content/uploads/2016/02/avatar-k21-rot-160x160.png" sizes="32x32" />
<link rel="icon" href="https://www.kanal-21.de/wp-content/uploads/2016/02/avatar-k21-rot-320x320.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.kanal-21.de/wp-content/uploads/2016/02/avatar-k21-rot-320x320.png" />
<meta name="msapplication-TileImage" content="https://www.kanal-21.de/wp-content/uploads/2016/02/avatar-k21-rot-320x320.png" />
<style type="text/css">
/* Dynamic CSS: For no styles in head, copy and put the css below in your custom.css or child theme's style.css, disable dynamic styles */
body { font-family: "Open Sans", Arial, sans-serif; }
.sidebar .widget { padding-left: 20px; padding-right: 20px; padding-top: 20px; }

::selection { background-color: #d50c2e; }
::-moz-selection { background-color: #d50c2e; }

a,
.themeform label .required,
#flexslider-featured .flex-direction-nav .flex-next:hover,
#flexslider-featured .flex-direction-nav .flex-prev:hover,
.post-hover:hover .post-title a,
.post-title a:hover,
.s1 .post-nav li a:hover i,
.content .post-nav li a:hover i,
.post-related a:hover,
.s1 .widget_rss ul li a,
#footer .widget_rss ul li a,
.s1 .widget_calendar a,
#footer .widget_calendar a,
.s1 .alx-tab .tab-item-category a,
.s1 .alx-posts .post-item-category a,
.s1 .alx-tab li:hover .tab-item-title a,
.s1 .alx-tab li:hover .tab-item-comment a,
.s1 .alx-posts li:hover .post-item-title a,
#footer .alx-tab .tab-item-category a,
#footer .alx-posts .post-item-category a,
#footer .alx-tab li:hover .tab-item-title a,
#footer .alx-tab li:hover .tab-item-comment a,
#footer .alx-posts li:hover .post-item-title a,
.comment-tabs li.active a,
.comment-awaiting-moderation,
.child-menu a:hover,
.child-menu .current_page_item > a,
.wp-pagenavi a { color: #d50c2e; }

.themeform input[type="submit"],
.themeform button[type="submit"],
.s1 .sidebar-top,
.s1 .sidebar-toggle,
#flexslider-featured .flex-control-nav li a.flex-active,
.post-tags a:hover,
.s1 .widget_calendar caption,
#footer .widget_calendar caption,
.author-bio .bio-avatar:after,
.commentlist li.bypostauthor > .comment-body:after,
.commentlist li.comment-author-admin > .comment-body:after { background-color: #d50c2e; }

.post-format .format-container { border-color: #d50c2e; }

.s1 .alx-tabs-nav li.active a,
#footer .alx-tabs-nav li.active a,
.comment-tabs li.active a,
.wp-pagenavi a:hover,
.wp-pagenavi a:active,
.wp-pagenavi span.current { border-bottom-color: #d50c2e!important; }				
				

.s2 .post-nav li a:hover i,
.s2 .widget_rss ul li a,
.s2 .widget_calendar a,
.s2 .alx-tab .tab-item-category a,
.s2 .alx-posts .post-item-category a,
.s2 .alx-tab li:hover .tab-item-title a,
.s2 .alx-tab li:hover .tab-item-comment a,
.s2 .alx-posts li:hover .post-item-title a { color: #b2b2ac; }

.s2 .sidebar-top,
.s2 .sidebar-toggle,
.post-comments,
.jp-play-bar,
.jp-volume-bar-value,
.s2 .widget_calendar caption { background-color: #b2b2ac; }

.s2 .alx-tabs-nav li.active a { border-bottom-color: #b2b2ac; }
.post-comments span:before { border-right-color: #b2b2ac; }				
				
#footer-bottom { background-color: #d50c2e; }
img { -webkit-border-radius: 3px; border-radius: 3px; }
body { background-color: #eaeaea; }
</style>
</head>

<body class="post-template-default single single-post postid-6216 single-format-standard tribe-no-js col-3cm full-width topbar-enabled unknown">

<div id="wrapper">

	<header id="header">
	
					<nav class="nav-container group" id="nav-topbar">
				<div class="nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="nav-text"><!-- put your mobile menu text here --></div>
				<div class="nav-wrap container"><ul id="menu-top" class="nav container-inner group"><li id="menu-item-188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-188"><a href="http://www.kanal-21.de/">STARTSEITE</a></li>
<li id="menu-item-337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-337"><a>ÜBER UNS</a>
<ul class="sub-menu">
	<li id="menu-item-104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-104"><a href="https://www.kanal-21.de/der-verein/">Der Verein</a>
	<ul class="sub-menu">
		<li id="menu-item-140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140"><a href="https://www.kanal-21.de/der-vorstand/">Der Vorstand</a></li>
	</ul>
</li>
	<li id="menu-item-103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103"><a href="https://www.kanal-21.de/die-ggmbh/">Die gGmbH</a></li>
</ul>
</li>
<li id="menu-item-338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-338"><a>SENDUNGEN</a>
<ul class="sub-menu">
	<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-137"><a href="https://www.kanal-21.de/kategorie/sendungen/magazine/">Magazine</a>
	<ul class="sub-menu">
		<li id="menu-item-2747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2747"><a href="https://www.kanal-21.de/kategorie/sendungen/magazine/begin-your-integration/">Begin Your Integration</a></li>
		<li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"><a href="https://www.kanal-21.de/kategorie/sendungen/magazine/bielefeld-sozial/">Bielefeld Sozial</a></li>
		<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="https://www.kanal-21.de/kategorie/sendungen/magazine/palette-das-stadtmagazin/">Palette &#8211; Das Stadtmagazin</a></li>
		<li id="menu-item-3567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3567"><a href="https://www.kanal-21.de/kategorie/sendungen/magazine/young-refugess-tv/">Young Refugees TV</a></li>
	</ul>
</li>
	<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116"><a href="https://www.kanal-21.de/kategorie/sendungen/frage-der-woche/">Frage der Woche</a></li>
	<li id="menu-item-350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-350"><a href="https://www.kanal-21.de/kategorie/sendungen/event-fernsehen/">Event-Fernsehen</a>
	<ul class="sub-menu">
		<li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121"><a href="https://www.kanal-21.de/kategorie/sendungen/event-fernsehen/bielefeld-isst-bunt/">Bielefeld is(s)t bunt</a></li>
		<li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122"><a href="https://www.kanal-21.de/kategorie/sendungen/event-fernsehen/big-brother-award/">BigBrotherAwards</a></li>
		<li id="menu-item-4191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4191"><a href="https://www.kanal-21.de/kategorie/sendungen/event-fernsehen/fan-puls-der-talk-rund-um-armina-bielefeld/">Fan-Puls &#8211; Der Talk rund um Armina Bielefeld</a>
		<ul class="sub-menu">
			<li id="menu-item-3693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3693"><a href="https://www.kanal-21.de/fan-puls/">Fan-Puls Info</a></li>
		</ul>
</li>
		<li id="menu-item-3979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3979"><a href="https://www.kanal-21.de/kategorie/sendungen/event-fernsehen/larpstream21/">LARPStream21</a></li>
		<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125"><a href="https://www.kanal-21.de/kategorie/sendungen/event-fernsehen/regine-hildebrandt-preis/">Regine-Hildebrandt-Preis</a></li>
	</ul>
</li>
	<li id="menu-item-118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118"><a href="https://www.kanal-21.de/kategorie/sendungen/im-profil/">Im Profil</a></li>
	<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-126"><a href="https://www.kanal-21.de/kategorie/sendungen/medienpaedagogische-projekte/">Medienpädagogische Projekte</a>
	<ul class="sub-menu">
		<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127"><a href="https://www.kanal-21.de/kategorie/sendungen/medienpaedagogische-projekte/gt-clips-guetersloh/">GT-Clips Gütersloh</a></li>
		<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="https://www.kanal-21.de/kategorie/sendungen/medienpaedagogische-projekte/schule-macht-tv/">Schule macht TV</a></li>
		<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-129"><a href="https://www.kanal-21.de/kategorie/sendungen/medienpaedagogische-projekte/videoaktionswochen/">Videoaktionswochen</a>
		<ul class="sub-menu">
			<li id="menu-item-5419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5419"><a href="https://www.kanal-21.de/videoaktionswochen/">Videoaktionswochen Info</a></li>
			<li id="menu-item-5420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5420"><a href="https://www.kanal-21.de/videoaktionswochen-uebersicht/">Videoaktionswochen Übersicht</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-351"><a href="https://www.kanal-21.de/kategorie/sendungen/musik/">Musik</a>
	<ul class="sub-menu">
		<li id="menu-item-4221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4221"><a href="https://www.kanal-21.de/kategorie/sendungen/musik/beatpole/">Beatpole</a></li>
		<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="https://www.kanal-21.de/kategorie/sendungen/musik/backstage/">Backstage</a></li>
		<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-123"><a href="https://www.kanal-21.de/kategorie/sendungen/musik/fernsehkonzert/">Fernsehkonzert</a>
		<ul class="sub-menu">
			<li id="menu-item-142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142"><a href="https://www.kanal-21.de/fernsehkonzert/">Fernsehkonzert-Archiv</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-144"><a href="https://www.kanal-21.de/kategorie/sendungen/kooperationen/">Kooperationen</a>
	<ul class="sub-menu">
		<li id="menu-item-150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150"><a href="https://www.kanal-21.de/kategorie/sendungen/kooperationen/rotes-sofa/">Rotes Sofa</a></li>
	</ul>
</li>
	<li id="menu-item-349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-349"><a href="https://www.kanal-21.de/kategorie/sendungen/ehemalige-sendungen/">Ehemalige Sendungen</a>
	<ul class="sub-menu">
		<li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117"><a href="https://www.kanal-21.de/kategorie/sendungen/magazine/hotspot21/">HotSpot21</a></li>
		<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119"><a href="https://www.kanal-21.de/kategorie/sendungen/event-fernsehen/l-einwand-der-kino-talk/">L-EINWAND &#8211; Der Kino-Talk</a></li>
		<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="https://www.kanal-21.de/kategorie/sendungen/ehemalige-sendungen/liveshow/">LiveShow</a></li>
		<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="https://www.kanal-21.de/kategorie/sendungen/ehemalige-sendungen/musik-aus-owl/">Musik aus OWL</a></li>
		<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="https://www.kanal-21.de/kategorie/sendungen/ehemalige-sendungen/nachtschicht/">Nachtschicht</a></li>
		<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="https://www.kanal-21.de/kategorie/sendungen/ehemalige-sendungen/nerdstar/">NerdStar</a></li>
		<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133"><a href="https://www.kanal-21.de/kategorie/sendungen/ehemalige-sendungen/soundlab21/">Soundlab21</a></li>
		<li id="menu-item-134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134"><a href="https://www.kanal-21.de/kategorie/sendungen/ehemalige-sendungen/wilde-liga-tv/">Wilde Liga TV</a></li>
		<li id="menu-item-135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135"><a href="https://www.kanal-21.de/kategorie/sendungen/ehemalige-sendungen/wohnen-in-bielefeld/">Wohnen in Bielefeld</a></li>
		<li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a href="https://www.kanal-21.de/kategorie/sendungen/ehemalige-sendungen/wortwaescherei/">Wortwäscherei</a></li>
	</ul>
</li>
	<li id="menu-item-352" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-352"><a href="https://www.kanal-21.de/kategorie/sendungen/weitere-sendungen/">Weitere Sendungen</a></li>
</ul>
</li>
<li id="menu-item-339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-339"><a>QUALIFIZIERUNGEN</a>
<ul class="sub-menu">
	<li id="menu-item-155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155"><a href="https://www.kanal-21.de/kurse/">Seminare</a></li>
	<li id="menu-item-156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156"><a href="https://www.kanal-21.de/organisatorisches/">Organisatorisches</a></li>
	<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="https://www.kanal-21.de/praktikum/">Praktikum</a></li>
</ul>
</li>
<li id="menu-item-5878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5878"><a>PROJEKTE</a>
<ul class="sub-menu">
	<li id="menu-item-6199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6199"><a href="https://www.kanal-21.de/projekte/regionalstelle-buergermedien-owl/">Regionalstelle Bürgermedien OWL</a></li>
	<li id="menu-item-5879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5879"><a href="https://www.kanal-21.de/projekte/die-kulturreporter/">Die Kulturreporter</a></li>
</ul>
</li>
<li id="menu-item-340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-340"><a>KONTAKT</a>
<ul class="sub-menu">
	<li id="menu-item-167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167"><a href="https://www.kanal-21.de/kontakt_anfahrt/">Kontakt / Anfahrt</a></li>
	<li id="menu-item-5160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5160"><a href="https://www.kanal-21.de/datenschutz/">Datenschutz</a></li>
	<li id="menu-item-166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166"><a href="https://www.kanal-21.de/impressum/">Impressum</a></li>
</ul>
</li>
<li id="menu-item-284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-284"><a href="http://www.kanal-21.de/events/">AKTUELLE TERMINE</a></li>
</ul></div>
				
				<div class="container">
					<div class="container-inner">		
						<div class="toggle-search"><i class="fa fa-search"></i></div>
						<div class="search-expand">
							<div class="search-expand-inner">
								<form method="get" class="searchform themeform" action="https://www.kanal-21.de/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Suchbegriff eingeben und mit Enter bestätigen.';" onfocus="if(this.value=='Suchbegriff eingeben und mit Enter bestätigen.')this.value='';" value="Suchbegriff eingeben und mit Enter bestätigen." />
	</div>
</form>							</div>
						</div>
					</div><!--/.container-inner-->
				</div><!--/.container-->
				
			</nav><!--/#nav-topbar-->
				
		<div class="container group">
			<div class="container-inner">
				
													<a href="https://www.kanal-21.de/" rel="home">
						<img class="site-image" src="https://www.kanal-21.de/wp-content/uploads/2016/01/header_bib_neu_schmal2_mit-logo.jpg" alt="">
					</a>
								
								
			</div><!--/.container-inner-->
		</div><!--/.container-->
		
	</header><!--/#header-->
	
	<div class="container" id="page">
		<div class="container-inner">			
			<div class="main">
				<div class="main-inner group">
<section class="content">
	
	<div class="page-title pad group">

			<ul class="meta-single group">
			<li class="category"><a href="https://www.kanal-21.de/kategorie/sendungen/weitere-sendungen/" rel="category tag">Weitere Sendungen</a></li>
						<li class="comments"><a href="https://www.kanal-21.de/dialog-in-der-demokratie/#respond"><i class="fa fa-comments-o"></i>0</a></li>
					</ul>
		
	
</div><!--/.page-title-->	
	<div class="pad group">
		
					<article class="post-6216 post type-post status-publish format-standard has-post-thumbnail hentry category-weitere-sendungen tag-afd tag-demokratie tag-dialog tag-politik">	
				<div class="post-inner group">
					
					<h1 class="post-title">Dialog in der Demokratie</h1>
					<p class="post-byline">von <a href="https://www.kanal-21.de/author/kanal21/" title="Beiträge von Kanal 21" rel="author">Kanal 21</a> &middot; 30. Oktober 2018</p>
					
										
					<div class="clear"></div>
					
					<div class="entry themeform ">	
						<div class="entry-inner">
							<div style="position:relative;padding-top:74.21875%;"> <iframe src="https://www.nrwision.de/mediathek/embed/dialog-in-der-demokratie-181030/" scrolling="no" frameborder="0" allowfullscreen style="position:absolute;top:0;left:0;width:100%;height:100%;"></iframe> </div>
<p>&nbsp;<br />
Reden der AFD? Jeden politischen Dialog verweigern? Wie genau umgehen mit dem neuen politischen Gegenspieler am rechten Rand? Ein Kommentar zu diesem Thema von Steven<span id="more-6216"></span> Niehaus.</p>
													</div>
												<div class="clear"></div>				
					</div><!--/.entry-->
					
				</div><!--/.post-inner-->	
			</article><!--/.post-->				
				
		<div class="clear"></div>
		
		<p class="post-tags"><span>Tags:</span> <a href="https://www.kanal-21.de/tag/afd/" rel="tag">Afd</a><a href="https://www.kanal-21.de/tag/demokratie/" rel="tag">Demokratie</a><a href="https://www.kanal-21.de/tag/dialog/" rel="tag">Dialog</a><a href="https://www.kanal-21.de/tag/politik/" rel="tag">Politik</a></p>		
				
			<ul class="post-nav group">
		<li class="next"></li>
		<li class="previous"><a href="https://www.kanal-21.de/die-neue-umweltspur-am-jahnplatz/" rel="prev"><i class="fa fa-chevron-left"></i><strong>Vorheriger Beitrag</strong> <span>Die neue Umweltspur am Jahnplatz</span></a></li>
	</ul>
		
		

<h4 class="heading">
	<i class="fa fa-hand-o-right"></i>Ebenfalls interessant</h4>

<ul class="related-posts group">
	
		<li class="related post-hover">
		<article class="post-2792 post type-post status-publish format-link has-post-thumbnail hentry category-weitere-sendungen tag-antibiotika tag-dritte-welt-laender tag-forschung post_format-post-format-link">

			<div class="post-thumbnail">
				<a href="https://www.kanal-21.de/buko-pharma-kampagne-antibiotika-forschung-ankurbeln/" title="BUKO-Pharma-Kampagne &#8211; Antibiotika-Forschung ankurbeln">
											<img width="520" height="245" src="https://www.kanal-21.de/wp-content/uploads/2016/11/BUKO-Pharmakampagne-Antibiotika-Forschung-ankurbeln-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://www.kanal-21.de/wp-content/uploads/2016/11/BUKO-Pharmakampagne-Antibiotika-Forschung-ankurbeln-520x245.jpg 520w, https://www.kanal-21.de/wp-content/uploads/2016/11/BUKO-Pharmakampagne-Antibiotika-Forschung-ankurbeln-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="https://www.kanal-21.de/buko-pharma-kampagne-antibiotika-forschung-ankurbeln/" rel="bookmark" title="BUKO-Pharma-Kampagne &#8211; Antibiotika-Forschung ankurbeln">BUKO-Pharma-Kampagne &#8211; Antibiotika-Forschung ankurbeln</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">25 Nov, 2016</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-2177 post type-post status-publish format-link has-post-thumbnail hentry category-weitere-sendungen tag-ausgesetzt tag-ostwestfalen tag-rietberg post_format-post-format-link">

			<div class="post-thumbnail">
				<a href="https://www.kanal-21.de/lostwestfalen-mastholte/" title="Lostwestfalen &#8211; Mastholte">
											<img width="520" height="245" src="https://www.kanal-21.de/wp-content/uploads/2016/08/Lostwestfalen-Mastholte-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://www.kanal-21.de/wp-content/uploads/2016/08/Lostwestfalen-Mastholte-520x245.jpg 520w, https://www.kanal-21.de/wp-content/uploads/2016/08/Lostwestfalen-Mastholte-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="https://www.kanal-21.de/lostwestfalen-mastholte/" rel="bookmark" title="Lostwestfalen &#8211; Mastholte">Lostwestfalen &#8211; Mastholte</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">19 Aug, 2016</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-4285 post type-post status-publish format-link has-post-thumbnail hentry category-weitere-sendungen tag-betriebsrat tag-wertschaetzung tag-zeitung post_format-post-format-link">

			<div class="post-thumbnail">
				<a href="https://www.kanal-21.de/zeitungszusteller-harter-job-ohne-wertschaetzung/" title="Zeitungszusteller: Harter Job &#8211; ohne Wertschätzung?">
											<img width="520" height="245" src="https://www.kanal-21.de/wp-content/uploads/2017/10/Zeitungszusteller-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://www.kanal-21.de/wp-content/uploads/2017/10/Zeitungszusteller-520x245.jpg 520w, https://www.kanal-21.de/wp-content/uploads/2017/10/Zeitungszusteller-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="https://www.kanal-21.de/zeitungszusteller-harter-job-ohne-wertschaetzung/" rel="bookmark" title="Zeitungszusteller: Harter Job &#8211; ohne Wertschätzung?">Zeitungszusteller: Harter Job &#8211; ohne Wertschätzung?</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">20 Okt, 2017</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		
</ul><!--/.post-related-->

		
		
<section id="comments" class="themeform">
	
	
					<!-- comments open, no comments -->
			
		
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/dialog-in-der-demokratie/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="https://www.kanal-21.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea autocomplete="nope"  id="5bc6729284"  name="5bc6729284"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "989c0f9d3aa2a18e5bdb48abecf57e42" );document.getElementById("5bc6729284").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='6216' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</section><!--/#comments-->		
	</div><!--/.pad-->
	
</section><!--/.content-->


	<div class="sidebar s1">
		
		<a class="sidebar-toggle" title="Sidebar vergrößern"><i class="fa icon-sidebar-toggle"></i></a>
		
		<div class="sidebar-content">
			
						<div class="sidebar-top group">
				<p>Folgen:</p>
				<ul class="social-links"><li><a rel="nofollow" class="social-tooltip" title="Kanal 21 bei Facebook" href="https://de-de.facebook.com/Kanal21.TV.Bielefeld" target="Array"><i class="fa fa-facebook-square" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Kanal 21 bei Instagram" href="https://www.instagram.com/kanal_21.tv/" target="Array"><i class="fa fa-instagram" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Kanal 21 bei YouTube" href="https://www.youtube.com/user/Kanal21Mediathek" target="Array"><i class="fa fa-youtube-square" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Kanal 21 bei Twitter" href="https://twitter.com/kanal21" target="Array"><i class="fa fa-twitter-square" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Kanal 21 bei nrwision" href="https://www.nrwision.de/mediathek/suche/?query=Kanal+21" target="Array"><i class="fa fa fa-television" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Kanal 21 RSS-Feed" href="http://www.kanal-21.de/feed" ><i class="fa fa-rss-square" ></i></a></li></ul>			</div>
						
						
						
			<div id="alxtabsx-2" class="widget widget_alx_tabsx">
<h3>Neue Sendungen</h3>
	<div class="alx-tabs-container">

	
					
												<ul id="tab-recent" class="alx-tab group thumbs-enabled">
								<li>
					
										<div class="tab-item-thumbnail">
						<a href="https://www.kanal-21.de/dialog-in-der-demokratie/" title="Dialog in der Demokratie">
															<img width="160" height="160" src="https://www.kanal-21.de/wp-content/uploads/2018/10/kw43_dialoginderdemokratie_kl-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://www.kanal-21.de/wp-content/uploads/2018/10/kw43_dialoginderdemokratie_kl-160x160.jpg 160w, https://www.kanal-21.de/wp-content/uploads/2018/10/kw43_dialoginderdemokratie_kl-150x150.jpg 150w, https://www.kanal-21.de/wp-content/uploads/2018/10/kw43_dialoginderdemokratie_kl-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://www.kanal-21.de/kategorie/sendungen/weitere-sendungen/" rel="category tag">Weitere Sendungen</a></p>						<p class="tab-item-title"><a href="https://www.kanal-21.de/dialog-in-der-demokratie/" rel="bookmark" title="Dialog in der Demokratie">Dialog in der Demokratie</a></p>
						<p class="tab-item-date">30 Okt, 2018</p>					</div>
					
				</li>
								<li>
					
										<div class="tab-item-thumbnail">
						<a href="https://www.kanal-21.de/die-neue-umweltspur-am-jahnplatz/" title="Die neue Umweltspur am Jahnplatz">
															<img width="160" height="160" src="https://www.kanal-21.de/wp-content/uploads/2018/10/Die-neue-Umweltspur-am-Jahnplatz-Bielefeld_kl-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://www.kanal-21.de/wp-content/uploads/2018/10/Die-neue-Umweltspur-am-Jahnplatz-Bielefeld_kl-160x160.jpg 160w, https://www.kanal-21.de/wp-content/uploads/2018/10/Die-neue-Umweltspur-am-Jahnplatz-Bielefeld_kl-150x150.jpg 150w, https://www.kanal-21.de/wp-content/uploads/2018/10/Die-neue-Umweltspur-am-Jahnplatz-Bielefeld_kl-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://www.kanal-21.de/kategorie/sendungen/weitere-sendungen/" rel="category tag">Weitere Sendungen</a></p>						<p class="tab-item-title"><a href="https://www.kanal-21.de/die-neue-umweltspur-am-jahnplatz/" rel="bookmark" title="Die neue Umweltspur am Jahnplatz">Die neue Umweltspur am Jahnplatz</a></p>
						<p class="tab-item-date">30 Okt, 2018</p>					</div>
					
				</li>
								<li>
					
										<div class="tab-item-thumbnail">
						<a href="https://www.kanal-21.de/gibt-es-den-typisch-deutschen-umfrage-ueber-die-behandlung-von-gefluechteten-in-deutschland/" title="Gibt es den &#8222;typisch Deutschen&#8220;? Umfrage über die Behandlung von geflüchteten in Deutschland">
															<img width="160" height="160" src="https://www.kanal-21.de/wp-content/uploads/2018/10/kw44_yrtv_kl-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://www.kanal-21.de/wp-content/uploads/2018/10/kw44_yrtv_kl-160x160.jpg 160w, https://www.kanal-21.de/wp-content/uploads/2018/10/kw44_yrtv_kl-150x150.jpg 150w, https://www.kanal-21.de/wp-content/uploads/2018/10/kw44_yrtv_kl-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://www.kanal-21.de/kategorie/sendungen/magazine/young-refugess-tv/" rel="category tag">Young Refugees TV</a></p>						<p class="tab-item-title"><a href="https://www.kanal-21.de/gibt-es-den-typisch-deutschen-umfrage-ueber-die-behandlung-von-gefluechteten-in-deutschland/" rel="bookmark" title="Gibt es den &#8222;typisch Deutschen&#8220;? Umfrage über die Behandlung von geflüchteten in Deutschland">Gibt es den &#8222;typisch Deutschen&#8220;? Umfrage über die Behandlung von geflüchteten in Deutschland</a></p>
						<p class="tab-item-date">25 Okt, 2018</p>					</div>
					
				</li>
								<li>
					
										<div class="tab-item-thumbnail">
						<a href="https://www.kanal-21.de/werkhausband/" title="Werkhausband">
															<img width="160" height="160" src="https://www.kanal-21.de/wp-content/uploads/2018/10/kw45_bs_kl-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://www.kanal-21.de/wp-content/uploads/2018/10/kw45_bs_kl-160x160.jpg 160w, https://www.kanal-21.de/wp-content/uploads/2018/10/kw45_bs_kl-150x150.jpg 150w, https://www.kanal-21.de/wp-content/uploads/2018/10/kw45_bs_kl-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />														<span class="thumb-icon small"><i class="fa fa-play"></i></span>																				</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://www.kanal-21.de/kategorie/sendungen/musik/backstage/" rel="category tag">Backstage</a></p>						<p class="tab-item-title"><a href="https://www.kanal-21.de/werkhausband/" rel="bookmark" title="Werkhausband">Werkhausband</a></p>
						<p class="tab-item-date">25 Okt, 2018</p>					</div>
					
				</li>
								<li>
					
										<div class="tab-item-thumbnail">
						<a href="https://www.kanal-21.de/erster-unverpackt-laden-losgeloest-in-bielefeld/" title="Erster Unverpackt-Laden &#8222;Losgelöst&#8220; in Bielefeld">
															<img width="160" height="160" src="https://www.kanal-21.de/wp-content/uploads/2018/10/kw44_unverpackt_kl-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://www.kanal-21.de/wp-content/uploads/2018/10/kw44_unverpackt_kl-160x160.jpg 160w, https://www.kanal-21.de/wp-content/uploads/2018/10/kw44_unverpackt_kl-150x150.jpg 150w, https://www.kanal-21.de/wp-content/uploads/2018/10/kw44_unverpackt_kl-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://www.kanal-21.de/kategorie/sendungen/weitere-sendungen/" rel="category tag">Weitere Sendungen</a></p>						<p class="tab-item-title"><a href="https://www.kanal-21.de/erster-unverpackt-laden-losgeloest-in-bielefeld/" rel="bookmark" title="Erster Unverpackt-Laden &#8222;Losgelöst&#8220; in Bielefeld">Erster Unverpackt-Laden &#8222;Losgelöst&#8220; in Bielefeld</a></p>
						<p class="tab-item-date">25 Okt, 2018</p>					</div>
					
				</li>
								<li>
					
										<div class="tab-item-thumbnail">
						<a href="https://www.kanal-21.de/making-of-videoaktionswochen/" title="Making-of Videoaktionswochen">
															<img width="160" height="160" src="https://www.kanal-21.de/wp-content/uploads/2018/10/TV_VAW_kl-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://www.kanal-21.de/wp-content/uploads/2018/10/TV_VAW_kl-160x160.jpg 160w, https://www.kanal-21.de/wp-content/uploads/2018/10/TV_VAW_kl-150x150.jpg 150w, https://www.kanal-21.de/wp-content/uploads/2018/10/TV_VAW_kl-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://www.kanal-21.de/kategorie/sendungen/medienpaedagogische-projekte/videoaktionswochen/" rel="category tag">Videoaktionswochen</a></p>						<p class="tab-item-title"><a href="https://www.kanal-21.de/making-of-videoaktionswochen/" rel="bookmark" title="Making-of Videoaktionswochen">Making-of Videoaktionswochen</a></p>
						<p class="tab-item-date">25 Okt, 2018</p>					</div>
					
				</li>
								<li>
					
										<div class="tab-item-thumbnail">
						<a href="https://www.kanal-21.de/j-p-fair-trust-in-truth-auf-dem-leinewebermarkt-teil-2/" title="J.P. Fair &#038; Trust in Truth auf dem Leinewebermarkt Teil 2">
															<img width="160" height="160" src="https://www.kanal-21.de/wp-content/uploads/2018/10/kw44_fk-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://www.kanal-21.de/wp-content/uploads/2018/10/kw44_fk-160x160.jpg 160w, https://www.kanal-21.de/wp-content/uploads/2018/10/kw44_fk-150x150.jpg 150w, https://www.kanal-21.de/wp-content/uploads/2018/10/kw44_fk-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://www.kanal-21.de/kategorie/sendungen/musik/fernsehkonzert/" rel="category tag">Fernsehkonzert</a></p>						<p class="tab-item-title"><a href="https://www.kanal-21.de/j-p-fair-trust-in-truth-auf-dem-leinewebermarkt-teil-2/" rel="bookmark" title="J.P. Fair &#038; Trust in Truth auf dem Leinewebermarkt Teil 2">J.P. Fair &#038; Trust in Truth auf dem Leinewebermarkt Teil 2</a></p>
						<p class="tab-item-date">24 Okt, 2018</p>					</div>
					
				</li>
								<li>
					
										<div class="tab-item-thumbnail">
						<a href="https://www.kanal-21.de/1-bielefelder-charity-bubble-soccer-turnier/" title="1. Bielefelder Charity Bubble Soccer Turnier">
															<img width="160" height="160" src="https://www.kanal-21.de/wp-content/uploads/2018/10/bubblesoccer_kl-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://www.kanal-21.de/wp-content/uploads/2018/10/bubblesoccer_kl-160x160.jpg 160w, https://www.kanal-21.de/wp-content/uploads/2018/10/bubblesoccer_kl-150x150.jpg 150w, https://www.kanal-21.de/wp-content/uploads/2018/10/bubblesoccer_kl-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://www.kanal-21.de/kategorie/sendungen/weitere-sendungen/" rel="category tag">Weitere Sendungen</a></p>						<p class="tab-item-title"><a href="https://www.kanal-21.de/1-bielefelder-charity-bubble-soccer-turnier/" rel="bookmark" title="1. Bielefelder Charity Bubble Soccer Turnier">1. Bielefelder Charity Bubble Soccer Turnier</a></p>
						<p class="tab-item-date">24 Okt, 2018</p>					</div>
					
				</li>
											</ul><!--/.alx-tab-->

		

			

		
			</div>

</div>
<div id="text-9" class="widget widget_text"><h3>Kanal 21 sendet via nrwision</h3>			<div class="textwidget"><p><center><a href="https://www.nrwision.de/mediathek/suche/?query=Kanal+21" target="_blank"><img src="https://www.kanal-21.de/wp-content/uploads/2016/02/nrwision_logo.png"></a></center></p>
<p>NRWision zeigt sein Programm auf vielfältige Weise:<br />
Im (Internet)Fernsehen, Livestream und Mediathek.</p>
<p><a href="https://www.nrwision.de/info/empfang/" target="_blank"><strong>Hier geht es zur Übersicht.</strong></a></p>
</div>
		</div>			
		</div><!--/.sidebar-content-->
		
	</div><!--/.sidebar-->

	
<div class="sidebar s2">
	
	<a class="sidebar-toggle" title="Sidebar vergrößern"><i class="fa icon-sidebar-toggle"></i></a>
	
	<div class="sidebar-content">
		
				<div class="sidebar-top group">
			<p>Mehr</p>
		</div>
				
				
		<div id="alxtabs-6" class="widget widget_alx_tabs">
<h3>NewsKanal21</h3>
	<div class="alx-tabs-container">

	
					
									
			<ul id="tab-recent" class="alx-tab group thumbs-enabled">
								<li>
					
										<div class="tab-item-thumbnail">
						<a href="https://www.kanal-21.de/20-jahre-offener-tv-kanal-bielefeld-e-v/" title="20 Jahre Offener TV-Kanal Bielefeld e.V.">
															<img width="160" height="160" src="https://www.kanal-21.de/wp-content/uploads/2018/10/20_Jahre_Kanal_21-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://www.kanal-21.de/wp-content/uploads/2018/10/20_Jahre_Kanal_21-160x160.jpg 160w, https://www.kanal-21.de/wp-content/uploads/2018/10/20_Jahre_Kanal_21-150x150.jpg 150w, https://www.kanal-21.de/wp-content/uploads/2018/10/20_Jahre_Kanal_21-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="https://www.kanal-21.de/20-jahre-offener-tv-kanal-bielefeld-e-v/" rel="bookmark" title="20 Jahre Offener TV-Kanal Bielefeld e.V.">20 Jahre Offener TV-Kanal Bielefeld e.V.</a></p>
											</div>
					
				</li>
								<li>
					
										<div class="tab-item-thumbnail">
						<a href="https://www.kanal-21.de/videoaktionswochen-jurysitzung/" title="Videoaktionswochen &#8211; Die Jurysitzung">
															<img width="160" height="160" src="https://www.kanal-21.de/wp-content/uploads/2018/10/VAW_jury_2018_kl-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://www.kanal-21.de/wp-content/uploads/2018/10/VAW_jury_2018_kl-160x160.jpg 160w, https://www.kanal-21.de/wp-content/uploads/2018/10/VAW_jury_2018_kl-150x150.jpg 150w, https://www.kanal-21.de/wp-content/uploads/2018/10/VAW_jury_2018_kl-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="https://www.kanal-21.de/videoaktionswochen-jurysitzung/" rel="bookmark" title="Videoaktionswochen &#8211; Die Jurysitzung">Videoaktionswochen &#8211; Die Jurysitzung</a></p>
											</div>
					
				</li>
								<li>
					
										<div class="tab-item-thumbnail">
						<a href="https://www.kanal-21.de/die-kulturreporter/" title="Die Kulturreporter">
															<img width="160" height="160" src="https://www.kanal-21.de/wp-content/uploads/2018/07/kulturreporter_720-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://www.kanal-21.de/wp-content/uploads/2018/07/kulturreporter_720-160x160.jpg 160w, https://www.kanal-21.de/wp-content/uploads/2018/07/kulturreporter_720-150x150.jpg 150w, https://www.kanal-21.de/wp-content/uploads/2018/07/kulturreporter_720-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="https://www.kanal-21.de/die-kulturreporter/" rel="bookmark" title="Die Kulturreporter">Die Kulturreporter</a></p>
											</div>
					
				</li>
											</ul><!--/.alx-tab-->

		

			

		
			</div>

</div>
<div id="alxposts-6" class="widget widget_alx_posts">
<h3>Sehenswert</h3>
			
	<ul class="alx-posts group thumbs-enabled">
				<li>
			
						<div class="post-item-thumbnail">
				<a href="https://www.kanal-21.de/dialog-in-der-demokratie/" title="Dialog in der Demokratie">
											<img width="520" height="245" src="https://www.kanal-21.de/wp-content/uploads/2018/10/kw43_dialoginderdemokratie_kl-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://www.kanal-21.de/wp-content/uploads/2018/10/kw43_dialoginderdemokratie_kl-520x245.jpg 520w, https://www.kanal-21.de/wp-content/uploads/2018/10/kw43_dialoginderdemokratie_kl-300x142.jpg 300w, https://www.kanal-21.de/wp-content/uploads/2018/10/kw43_dialoginderdemokratie_kl.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
			</div>
						
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://www.kanal-21.de/kategorie/sendungen/weitere-sendungen/" rel="category tag">Weitere Sendungen</a></p>				<p class="post-item-title"><a href="https://www.kanal-21.de/dialog-in-der-demokratie/" rel="bookmark" title="Dialog in der Demokratie">Dialog in der Demokratie</a></p>
				<p class="post-item-date">30 Okt, 2018</p>			</div>
			
		</li>
					</ul><!--/.alx-posts-->

</div>
<div id="tribe-events-list-widget-2" class="widget tribe-events-list-widget"><h3>Bevorstehende Veranstaltungen</h3>
	<ol class="tribe-list-widget">
					<li class="tribe-events-list-widget-events type-tribe_events post-5867 tribe-clearfix tribe-events-category-fernsehkonzert tribe-events-venue-259 tribe-events-organizer-260">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://www.kanal-21.de/event/krueger-komplizen-steakfisher-khalif-wailin-walter/" rel="bookmark">Steakfisher / Khalif Wailin&#8216; Walter</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">2 November @ 19:00</span> - <span class="tribe-event-time">23:00</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-5870 tribe-clearfix tribe-events-category-fernsehkonzert tribe-events-venue-259 tribe-events-organizer-260">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://www.kanal-21.de/event/fred-the-roaches-the-forgotten-sons-of-ben-cartwright/" rel="bookmark">Fred &#038; The Roaches / The Forgotten Sons of Ben Cartwright</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">3 November @ 19:00</span> - <span class="tribe-event-time">23:00</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-5689 tribe-clearfix tribe-events-category-seminare tribe-events-organizer-345">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://www.kanal-21.de/event/schnitteinfuehrung-9/" rel="bookmark">Schnitteinführung</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">5 November @ 17:30</span> - <span class="tribe-event-time">20:30</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-5711 tribe-clearfix tribe-events-category-seminare tribe-events-venue-346 tribe-events-organizer-345">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://www.kanal-21.de/event/schnitteinfuehrung-10-2/" rel="bookmark">Schnitteinführung</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">5 November @ 17:30</span> - <span class="tribe-event-time">20:30</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-5691 tribe-clearfix tribe-events-category-seminare tribe-events-venue-346 tribe-events-organizer-345">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://www.kanal-21.de/event/studioeinfuehrung/" rel="bookmark">Studioeinführung</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">20 November @ 11:00</span> - <span class="tribe-event-time">16:00</span>				</div>

							</li>
			</ol><!-- .tribe-list-widget -->

	<p class="tribe-events-widget-link">
		<a href="https://www.kanal-21.de/events/" rel="bookmark">Alle Veranstaltungen anzeigen</a>
	</p>

</div><script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Event","name":"Steakfisher / Khalif Wailin&#8216; Walter","description":"&lt;p&gt;STEAKFISHER: Mut und Experimentierfreude sind wesentliche Bestandteile der Zusammenarbeit des Trios. Punk-, Ska- und Prog-Elemente flie\u00dfen in die Steakfisher-Songs ein. Es rockt, es groovt, es&#046;&#046;&#046;&lt;/p&gt;\\n","url":"https://www.kanal-21.de/event/krueger-komplizen-steakfisher-khalif-wailin-walter/","startDate":"2018-11-02T19:00:00+01:00","endDate":"2018-11-02T23:00:00+01:00","location":{"@type":"Place","name":"Kanal 21 Studio 1","description":"","url":false,"address":{"@type":"PostalAddress","streetAddress":"Meisenstra\u00dfe 65","addressLocality":"Bielefeld"},"telephone":"","sameAs":""},"organizer":{"@type":"Person","name":"Kanal 21 gGmbH","description":"","url":false,"telephone":"0521-2609811","email":"f&#101;r&#110;sehk&#111;&#110;z&#101;&#114;&#116;&#64;&#107;&#97;&#110;a&#108;&#45;&#50;&#49;.&#100;&#101;","sameAs":"http://www.kanal-21.gmbh"}},{"@context":"http://schema.org","@type":"Event","name":"Fred &#038; The Roaches / The Forgotten Sons of Ben Cartwright","description":"&lt;p&gt;FRED AND THE ROACHES ist eine Band, die sich schon seit ihrer Gr\u00fcndung im Januar 1989 in Boston, Massachusetts der Rock- und Bluesmusik verschrieben hat.&#046;&#046;&#046;&lt;/p&gt;\\n","url":"https://www.kanal-21.de/event/fred-the-roaches-the-forgotten-sons-of-ben-cartwright/","startDate":"2018-11-03T19:00:00+01:00","endDate":"2018-11-03T23:00:00+01:00","location":{"@type":"Place","name":"Kanal 21 Studio 1","description":"","url":false,"address":{"@type":"PostalAddress","streetAddress":"Meisenstra\u00dfe 65","addressLocality":"Bielefeld"},"telephone":"","sameAs":""},"organizer":{"@type":"Person","name":"Kanal 21 gGmbH","description":"","url":false,"telephone":"0521-2609811","email":"&#102;e&#114;n&#115;&#101;&#104;k&#111;n&#122;e&#114;t&#64;&#107;a&#110;al-2&#49;.&#100;&#101;","sameAs":"http://www.kanal-21.gmbh"}},{"@context":"http://schema.org","@type":"Event","name":"Schnitteinf\u00fchrung","description":"","url":"https://www.kanal-21.de/event/schnitteinfuehrung-9/","startDate":"2018-11-05T17:30:00+01:00","endDate":"2018-11-05T20:30:00+01:00","organizer":{"@type":"Person","name":"Offener TV-Kanal Bielefeld e. V.","description":"","url":false,"telephone":"0521-2609811","email":"&#109;&#97;i&#108;&#64;&#107;&#97;n&#97;&#108;-&#50;&#49;&#46;&#100;&#101;","sameAs":"http://www.kanal-21.de"}},{"@context":"http://schema.org","@type":"Event","name":"Schnitteinf\u00fchrung","description":"","url":"https://www.kanal-21.de/event/schnitteinfuehrung-10-2/","startDate":"2018-11-05T17:30:00+01:00","endDate":"2018-11-05T20:30:00+01:00","location":{"@type":"Place","name":"Kanal 21","description":"","url":false,"address":{"@type":"PostalAddress","streetAddress":"Meisenstra\u00dfe 65","addressLocality":"Bielefeld","addressRegion":"NRW","postalCode":"33607","addressCountry":"Deutschland"},"telephone":"0521-2609811","sameAs":"www.kanal-21.de"},"organizer":{"@type":"Person","name":"Offener TV-Kanal Bielefeld e. V.","description":"","url":false,"telephone":"0521-2609811","email":"&#109;a&#105;&#108;&#64;ka&#110;al-2&#49;.&#100;&#101;","sameAs":"http://www.kanal-21.de"}},{"@context":"http://schema.org","@type":"Event","name":"Studioeinf\u00fchrung","description":"","url":"https://www.kanal-21.de/event/studioeinfuehrung/","startDate":"2018-11-20T11:00:00+01:00","endDate":"2018-11-20T16:00:00+01:00","location":{"@type":"Place","name":"Kanal 21","description":"","url":false,"address":{"@type":"PostalAddress","streetAddress":"Meisenstra\u00dfe 65","addressLocality":"Bielefeld","addressRegion":"NRW","postalCode":"33607","addressCountry":"Deutschland"},"telephone":"0521-2609811","sameAs":"www.kanal-21.de"},"organizer":{"@type":"Person","name":"Offener TV-Kanal Bielefeld e. V.","description":"","url":false,"telephone":"0521-2609811","email":"&#109;&#97;il&#64;kana&#108;-&#50;1&#46;de","sameAs":"http://www.kanal-21.de"}}]
</script>		
	</div><!--/.sidebar-content-->
	
</div><!--/.sidebar-->	

				</div><!--/.main-inner-->
			</div><!--/.main-->			
		</div><!--/.container-inner-->
	</div><!--/.container-->

	<footer id="footer">
		
				
				
		<section class="container" id="footer-widgets">
			<div class="container-inner">
				
				<div class="pad group">
																
					<div class="footer-widget-1 grid one-fourth ">
						<div id="text-15" class="widget widget_text"><h3>Kanal 21 kooperiert mit:</h3>			<div class="textwidget"></div>
		</div>					</div>
					
																						
					<div class="footer-widget-2 grid one-fourth ">
						<div id="text-16" class="widget widget_text">			<div class="textwidget"><a href="https://www.lfm-nrw.de/" target="_blank"><img src="https://www.kanal-21.de/wp-content/uploads/2016/02/lfm-logo.gif"></a>
<br />
<a href="https://www.medienbildungswerk.de/" target="_blank"><img src="https://www.kanal-21.de/wp-content/uploads/2016/05/bildungswerk_minden-luebbecke-logo.png"></a></div>
		</div>					</div>
					
																						
					<div class="footer-widget-3 grid one-fourth ">
						<div id="text-18" class="widget widget_text">			<div class="textwidget"><a href="https://www.gab-bielefeld.de/" target="_blank"><img src="https://www.kanal-21.de/wp-content/uploads/2016/02/gab-logo.gif"></a>
<br />
<a href="http://www.vhs-bielefeld.de/" target="_blank"><img src="https://www.kanal-21.de/wp-content/uploads/2016/05/vhs-bielefeld.png"></a></div>
		</div>					</div>
					
																						
					<div class="footer-widget-4 grid one-fourth last">
						<div id="text-17" class="widget widget_text">			<div class="textwidget"><p><strong><a href="https://www.kanal-21.de/datenschutz/">DATENSCHUTZ</a> /  <a href="http://www.kanal-21.de/impressum">IMPRESSUM</a></strong></p>
</div>
		</div>					</div>
					
															</div><!--/.pad-->
				
			</div><!--/.container-inner-->
		</section><!--/.container-->	
				
					<nav class="nav-container group" id="nav-footer">
				<div class="nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="nav-text"><!-- put your mobile menu text here --></div>
				<div class="nav-wrap"><ul id="menu-top-1" class="nav container group"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-188"><a href="http://www.kanal-21.de/">STARTSEITE</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-337"><a>ÜBER UNS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-104"><a href="https://www.kanal-21.de/der-verein/">Der Verein</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140"><a href="https://www.kanal-21.de/der-vorstand/">Der Vorstand</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103"><a href="https://www.kanal-21.de/die-ggmbh/">Die gGmbH</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-338"><a>SENDUNGEN</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-137"><a href="https://www.kanal-21.de/kategorie/sendungen/magazine/">Magazine</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2747"><a href="https://www.kanal-21.de/kategorie/sendungen/magazine/begin-your-integration/">Begin Your Integration</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"><a href="https://www.kanal-21.de/kategorie/sendungen/magazine/bielefeld-sozial/">Bielefeld Sozial</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="https://www.kanal-21.de/kategorie/sendungen/magazine/palette-das-stadtmagazin/">Palette &#8211; Das Stadtmagazin</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3567"><a href="https://www.kanal-21.de/kategorie/sendungen/magazine/young-refugess-tv/">Young Refugees TV</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116"><a href="https://www.kanal-21.de/kategorie/sendungen/frage-der-woche/">Frage der Woche</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-350"><a href="https://www.kanal-21.de/kategorie/sendungen/event-fernsehen/">Event-Fernsehen</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121"><a href="https://www.kanal-21.de/kategorie/sendungen/event-fernsehen/bielefeld-isst-bunt/">Bielefeld is(s)t bunt</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122"><a href="https://www.kanal-21.de/kategorie/sendungen/event-fernsehen/big-brother-award/">BigBrotherAwards</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4191"><a href="https://www.kanal-21.de/kategorie/sendungen/event-fernsehen/fan-puls-der-talk-rund-um-armina-bielefeld/">Fan-Puls &#8211; Der Talk rund um Armina Bielefeld</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3693"><a href="https://www.kanal-21.de/fan-puls/">Fan-Puls Info</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3979"><a href="https://www.kanal-21.de/kategorie/sendungen/event-fernsehen/larpstream21/">LARPStream21</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125"><a href="https://www.kanal-21.de/kategorie/sendungen/event-fernsehen/regine-hildebrandt-preis/">Regine-Hildebrandt-Preis</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118"><a href="https://www.kanal-21.de/kategorie/sendungen/im-profil/">Im Profil</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-126"><a href="https://www.kanal-21.de/kategorie/sendungen/medienpaedagogische-projekte/">Medienpädagogische Projekte</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127"><a href="https://www.kanal-21.de/kategorie/sendungen/medienpaedagogische-projekte/gt-clips-guetersloh/">GT-Clips Gütersloh</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="https://www.kanal-21.de/kategorie/sendungen/medienpaedagogische-projekte/schule-macht-tv/">Schule macht TV</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-129"><a href="https://www.kanal-21.de/kategorie/sendungen/medienpaedagogische-projekte/videoaktionswochen/">Videoaktionswochen</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5419"><a href="https://www.kanal-21.de/videoaktionswochen/">Videoaktionswochen Info</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5420"><a href="https://www.kanal-21.de/videoaktionswochen-uebersicht/">Videoaktionswochen Übersicht</a></li>
		</ul>
</li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-351"><a href="https://www.kanal-21.de/kategorie/sendungen/musik/">Musik</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4221"><a href="https://www.kanal-21.de/kategorie/sendungen/musik/beatpole/">Beatpole</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="https://www.kanal-21.de/kategorie/sendungen/musik/backstage/">Backstage</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-123"><a href="https://www.kanal-21.de/kategorie/sendungen/musik/fernsehkonzert/">Fernsehkonzert</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142"><a href="https://www.kanal-21.de/fernsehkonzert/">Fernsehkonzert-Archiv</a></li>
		</ul>
</li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-144"><a href="https://www.kanal-21.de/kategorie/sendungen/kooperationen/">Kooperationen</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150"><a href="https://www.kanal-21.de/kategorie/sendungen/kooperationen/rotes-sofa/">Rotes Sofa</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-349"><a href="https://www.kanal-21.de/kategorie/sendungen/ehemalige-sendungen/">Ehemalige Sendungen</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117"><a href="https://www.kanal-21.de/kategorie/sendungen/magazine/hotspot21/">HotSpot21</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119"><a href="https://www.kanal-21.de/kategorie/sendungen/event-fernsehen/l-einwand-der-kino-talk/">L-EINWAND &#8211; Der Kino-Talk</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="https://www.kanal-21.de/kategorie/sendungen/ehemalige-sendungen/liveshow/">LiveShow</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="https://www.kanal-21.de/kategorie/sendungen/ehemalige-sendungen/musik-aus-owl/">Musik aus OWL</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="https://www.kanal-21.de/kategorie/sendungen/ehemalige-sendungen/nachtschicht/">Nachtschicht</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="https://www.kanal-21.de/kategorie/sendungen/ehemalige-sendungen/nerdstar/">NerdStar</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133"><a href="https://www.kanal-21.de/kategorie/sendungen/ehemalige-sendungen/soundlab21/">Soundlab21</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134"><a href="https://www.kanal-21.de/kategorie/sendungen/ehemalige-sendungen/wilde-liga-tv/">Wilde Liga TV</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135"><a href="https://www.kanal-21.de/kategorie/sendungen/ehemalige-sendungen/wohnen-in-bielefeld/">Wohnen in Bielefeld</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a href="https://www.kanal-21.de/kategorie/sendungen/ehemalige-sendungen/wortwaescherei/">Wortwäscherei</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-352"><a href="https://www.kanal-21.de/kategorie/sendungen/weitere-sendungen/">Weitere Sendungen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-339"><a>QUALIFIZIERUNGEN</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155"><a href="https://www.kanal-21.de/kurse/">Seminare</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156"><a href="https://www.kanal-21.de/organisatorisches/">Organisatorisches</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="https://www.kanal-21.de/praktikum/">Praktikum</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5878"><a>PROJEKTE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6199"><a href="https://www.kanal-21.de/projekte/regionalstelle-buergermedien-owl/">Regionalstelle Bürgermedien OWL</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5879"><a href="https://www.kanal-21.de/projekte/die-kulturreporter/">Die Kulturreporter</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-340"><a>KONTAKT</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167"><a href="https://www.kanal-21.de/kontakt_anfahrt/">Kontakt / Anfahrt</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5160"><a href="https://www.kanal-21.de/datenschutz/">Datenschutz</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166"><a href="https://www.kanal-21.de/impressum/">Impressum</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-284"><a href="http://www.kanal-21.de/events/">AKTUELLE TERMINE</a></li>
</ul></div>
			</nav><!--/#nav-footer-->
				
		<section class="container" id="footer-bottom">
			<div class="container-inner">
				
				<a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>
				
				<div class="pad group">
					
					<div class="grid one-half">
						
													<img id="footer-logo" src="https://www.kanal-21.de/wp-content/uploads/2015/12/avatar-k21.png" alt="">
												
						<div id="copyright">
															<p>Kanal 21 (c) 2018</p>
													</div><!--/#copyright-->
						
												
					</div>
					
					<div class="grid one-half last">	
						<ul class="social-links"><li><a rel="nofollow" class="social-tooltip" title="Kanal 21 bei Facebook" href="https://de-de.facebook.com/Kanal21.TV.Bielefeld" target="Array"><i class="fa fa-facebook-square" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Kanal 21 bei Instagram" href="https://www.instagram.com/kanal_21.tv/" target="Array"><i class="fa fa-instagram" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Kanal 21 bei YouTube" href="https://www.youtube.com/user/Kanal21Mediathek" target="Array"><i class="fa fa-youtube-square" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Kanal 21 bei Twitter" href="https://twitter.com/kanal21" target="Array"><i class="fa fa-twitter-square" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Kanal 21 bei nrwision" href="https://www.nrwision.de/mediathek/suche/?query=Kanal+21" target="Array"><i class="fa fa fa-television" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Kanal 21 RSS-Feed" href="http://www.kanal-21.de/feed" ><i class="fa fa-rss-square" ></i></a></li></ul>					</div>
				
				</div><!--/.pad-->
				
			</div><!--/.container-inner-->
		</section><!--/.container-->
		
	</footer><!--/#footer-->

</div><!--/#wrapper-->

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"_MENU_ Eintr\u00e4ge anzeigen","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","all_selected_text":"Alle Objekte auf dieser Seite wurden selektiert","select_all_link":"Alle Seiten selektieren","clear_selection":"Selektierung aufheben","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"nextText":"Weiter","prevText":"Zur\u00fcck","currentText":"Heute","closeText":"Erledigt"}};var tribe_system_info = {"sysinfo_optin_nonce":"c201cf6201","clipboard_btn_text":"In Zwischenablage kopieren","clipboard_copied_text":"System Info kopiert","clipboard_fail_text":"Dr\u00fccke \"CTRL + C\" um zu kopieren"};/* ]]> */ </script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.kanal-21.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kanal-21.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://www.kanal-21.de/wp-content/themes/hueman-master/js/weiterleser.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.kanal-21.de/wp-content/themes/hueman-master/js/jquery.jplayer.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.kanal-21.de/wp-content/themes/hueman-master/js/scripts.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.kanal-21.de/wp-content/themes/hueman-master/js/jquery.sharrre.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.kanal-21.de/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.kanal-21.de/wp-content/plugins/the-events-calendar-category-colors/resources/legend-superpowers.js?ver=5.3.0'></script>
<script type='text/javascript' src='https://www.kanal-21.de/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<!--[if lt IE 9]>
<script src="https://www.kanal-21.de/wp-content/themes/hueman-master/js/ie/respond.js"></script>
<![endif]-->
</body>
</html>