<!DOCTYPE html><html class=no-js lang=de-DE><head><link rel=stylesheet href=https://www.kanal-21.de/wp-content/cache/minify/3b63d.default.include.84c2c8.css media=all> <script src=https://www.kanal-21.de/wp-content/cache/minify/3b63d.default.include.2fe1e2.js></script> <meta charset=UTF-8><meta name=viewport content="width=device-width, initial-scale=1.0"><meta property=og:image content="https://www.kanal-21.de/wp-content/uploads/2020/04/gastrodemo.png?v=1587750913"><meta property=og:title content="Gastronomie-Aktion vor Bielefelder Rathaus"><meta property=og:type content=article><meta property=og:url content=https://www.kanal-21.de/gastronomie-aktion-vor-bielefelder-rathaus/ ><link rel=profile href=http://gmpg.org/xfn/11><link rel=pingback href=https://www.kanal-21.de/xmlrpc.php><title>Gastronomie-Aktion vor Bielefelder Rathaus | Kanal 21 - Medien und Bildung</title> <script>document.documentElement.className=document.documentElement.className.replace("no-js","js");</script> <meta name=description  content="Am heutigen Freitag hat die Bielefelder Hotel- und Gastroszene auf dem Rathausplatz durch viele leere Stühle auf die aktuelle Situation diese Gewerbes - leise,"><meta name=keywords  content="corona,demo,gastronomie,weitere sendungen"> <script type=application/ld+json class=aioseop-schema>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.kanal-21.de/#organization","url":"https://www.kanal-21.de/","name":"Kanal 21 - Medien und Bildung","sameAs":[]},{"@type":"WebSite","@id":"https://www.kanal-21.de/#website","url":"https://www.kanal-21.de/","name":"Kanal 21 - Medien und Bildung","publisher":{"@id":"https://www.kanal-21.de/#organization"}},{"@type":"WebPage","@id":"https://www.kanal-21.de/gastronomie-aktion-vor-bielefelder-rathaus/#webpage","url":"https://www.kanal-21.de/gastronomie-aktion-vor-bielefelder-rathaus/","inLanguage":"de-DE","name":"Gastronomie-Aktion vor Bielefelder Rathaus","isPartOf":{"@id":"https://www.kanal-21.de/#website"},"breadcrumb":{"@id":"https://www.kanal-21.de/gastronomie-aktion-vor-bielefelder-rathaus/#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://www.kanal-21.de/gastronomie-aktion-vor-bielefelder-rathaus/#primaryimage","url":"https://www.kanal-21.de/wp-content/uploads/2020/04/gastrodemo.png?v=1587750913","width":720,"height":340},"primaryImageOfPage":{"@id":"https://www.kanal-21.de/gastronomie-aktion-vor-bielefelder-rathaus/#primaryimage"},"datePublished":"2020-04-24T15:50:14+02:00","dateModified":"2020-04-24T17:56:11+02:00"},{"@type":"Article","@id":"https://www.kanal-21.de/gastronomie-aktion-vor-bielefelder-rathaus/#article","isPartOf":{"@id":"https://www.kanal-21.de/gastronomie-aktion-vor-bielefelder-rathaus/#webpage"},"author":{"@id":"https://www.kanal-21.de/author/kanal21/#author"},"headline":"Gastronomie-Aktion vor Bielefelder Rathaus","datePublished":"2020-04-24T15:50:14+02:00","dateModified":"2020-04-24T17:56:11+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.kanal-21.de/gastronomie-aktion-vor-bielefelder-rathaus/#webpage"},"publisher":{"@id":"https://www.kanal-21.de/#organization"},"articleSection":"Weitere Sendungen, Corona, Demo, Gastronomie","image":{"@type":"ImageObject","@id":"https://www.kanal-21.de/gastronomie-aktion-vor-bielefelder-rathaus/#primaryimage","url":"https://www.kanal-21.de/wp-content/uploads/2020/04/gastrodemo.png?v=1587750913","width":720,"height":340}},{"@type":"Person","@id":"https://www.kanal-21.de/author/kanal21/#author","name":"Kanal 21","sameAs":[]},{"@type":"BreadcrumbList","@id":"https://www.kanal-21.de/gastronomie-aktion-vor-bielefelder-rathaus/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.kanal-21.de/","url":"https://www.kanal-21.de/","name":"Kanal 21 - Medien und Bildung"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.kanal-21.de/gastronomie-aktion-vor-bielefelder-rathaus/","url":"https://www.kanal-21.de/gastronomie-aktion-vor-bielefelder-rathaus/","name":"Gastronomie-Aktion vor Bielefelder Rathaus"}}]}]}</script> <link rel=canonical href=https://www.kanal-21.de/gastronomie-aktion-vor-bielefelder-rathaus/ > <script >window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create','UA-24674582-3','auto');ga('send','pageview');</script> <script async src=https://www.google-analytics.com/analytics.js></script> <link rel=dns-prefetch href=//www.kanal-21.de><link rel=dns-prefetch href=//s.w.org><link rel=alternate type=application/rss+xml title="Kanal 21 - Medien und Bildung &raquo; Feed" href=https://www.kanal-21.de/feed/ ><link rel=alternate type=application/rss+xml title="Kanal 21 - Medien und Bildung &raquo; Kommentar-Feed" href=https://www.kanal-21.de/comments/feed/ ><link rel=alternate type=text/calendar title="Kanal 21 - Medien und Bildung &raquo; iCal Feed" href="https://www.kanal-21.de/events/?ical=1"><link rel=alternate type=application/rss+xml title="Kanal 21 - Medien und Bildung &raquo; Gastronomie-Aktion vor Bielefelder Rathaus Kommentar-Feed" href=https://www.kanal-21.de/gastronomie-aktion-vor-bielefelder-rathaus/feed/ > <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kanal-21.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
/*! This file is auto-generated */
!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel=stylesheet id=tribe-common-skeleton-style-css  href='https://www.kanal-21.de/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.12.0' type=text/css media=all><link rel=stylesheet id=tribe-tooltip-css  href='https://www.kanal-21.de/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.12.0' type=text/css media=all><link rel=stylesheet id=wp-block-library-css  href='https://www.kanal-21.de/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type=text/css media=all><link rel=stylesheet id=contact-form-7-css  href='https://www.kanal-21.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type=text/css media=all><link rel=stylesheet id=bwg_fonts-css  href='https://www.kanal-21.de/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type=text/css media=all><link rel=stylesheet id=sumoselect-css  href='https://www.kanal-21.de/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.0.3' type=text/css media=all><link rel=stylesheet id=mCustomScrollbar-css  href='https://www.kanal-21.de/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=1.5.52' type=text/css media=all><link rel=stylesheet id=bwg_googlefonts-css  href='https://fonts.googleapis.com/css?family=Ubuntu&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type=text/css media=all><link rel=stylesheet id=bwg_frontend-css  href='https://www.kanal-21.de/wp-content/plugins/photo-gallery/css/styles.min.css?ver=1.5.52' type=text/css media=all><link rel=stylesheet id=responsive-lightbox-swipebox-css  href='https://www.kanal-21.de/wp-content/plugins/responsive-lightbox/assets/swipebox/swipebox.min.css?ver=2.2.2' type=text/css media=all><link rel=stylesheet id=wpemfb-lightbox-css  href='https://www.kanal-21.de/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css?ver=3.0.8' type=text/css media=all><link rel=stylesheet id=style-css  href='https://www.kanal-21.de/wp-content/themes/hueman-child-master/style.css?ver=5.4' type=text/css media=all><link rel=stylesheet id=responsive-css  href='https://www.kanal-21.de/wp-content/themes/hueman-master/responsive.css?ver=5.4' type=text/css media=all><link rel=stylesheet id=font-awesome-css  href='https://www.kanal-21.de/wp-content/themes/hueman-master/fonts/font-awesome.min.css?ver=5.4' type=text/css media=all><link rel=stylesheet id=tablepress-default-css  href='https://www.kanal-21.de/wp-content/tablepress-combined.min.css?ver=11' type=text/css media=all><link rel=stylesheet id=__EPYT__style-css  href='https://www.kanal-21.de/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.3.1' type=text/css media=all><style id=__EPYT__style-inline-css>.epyt-gallery-thumb{width:33.333%}</style><link rel=stylesheet id=teccc_stylesheet-css  href='//www.kanal-21.de/wp-content/uploads/teccc_64d081c9b19e4e840f8d84e496a35b29.min.css?ver=6.4.9' type=text/css media=all> <script src='https://www.kanal-21.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script src='https://www.kanal-21.de/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.3'></script> <script src='https://www.kanal-21.de/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.3.2'></script> <script src='https://www.kanal-21.de/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.5.52'></script> <script src='https://www.kanal-21.de/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js?ver=0.4.1'></script> <script>var bwg_objectsL10n={"bwg_field_required":"field is required.","bwg_mail_validation":"Dies ist keine g\u00fcltige E-Mail-Adresse.","bwg_search_result":"Es gibt keine Bilder, die ihrer Suche entsprechen.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Suchen","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Kommentare anzeigen ","bwg_hide_comments":"Kommentare ausblenden ","bwg_restore":"Wiederherstellen","bwg_maximize":"Maximieren","bwg_fullscreen":"Vollbild","bwg_exit_fullscreen":"Vollbildmodus beenden","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Wiedergabe","pause":"Pause","is_pro":"","bwg_play":"Wiedergabe","bwg_pause":"Pause","bwg_hide_info":"Info ausblenden","bwg_show_info":"Info anzeigen","bwg_hide_rating":"Bewertung ausblenden","bwg_show_rating":"Bewertung anzeigen","ok":"Ok","cancel":"Abbrechen","select_all":"Alle ausw\u00e4hlen","lazy_load":"0","lazy_loader":"https:\/\/www.kanal-21.de\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};</script> <script src='https://www.kanal-21.de/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=1.5.52'></script> <script src='https://www.kanal-21.de/wp-content/plugins/responsive-lightbox/assets/swipebox/jquery.swipebox.min.js?ver=2.2.2'></script> <script src='https://www.kanal-21.de/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.4'></script> <script>var rlArgs={"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.kanal-21.de\/wp-admin\/admin-ajax.php","nonce":"ce1cb49490"};</script> <script src='https://www.kanal-21.de/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.2.2'></script> <script src='https://www.kanal-21.de/wp-content/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js?ver=3.0.8'></script> <script>var WEF={"local":"de_DE","version":"v3.2","fb_id":""};</script> <script src='https://www.kanal-21.de/wp-content/plugins/wp-embed-facebook/inc/js/fb.min.js?ver=3.0.8'></script> <script src='https://www.kanal-21.de/wp-content/themes/hueman-master/js/jquery.flexslider.min.js?ver=5.4'></script> <script>var _EPYT_={"ajaxurl":"https:\/\/www.kanal-21.de\/wp-admin\/admin-ajax.php","security":"93b9c41329","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.kanal-21.de\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.kanal-21.de\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\"]","epdovol":"1","version":"13.3.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};</script> <script src='https://www.kanal-21.de/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.3.1'></script> <link rel=https://api.w.org/ href=https://www.kanal-21.de/wp-json/ ><link rel=EditURI type=application/rsd+xml title=RSD href=https://www.kanal-21.de/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.kanal-21.de/wp-includes/wlwmanifest.xml><link rel=prev title='Coronahilfe Bielefeld verschenkt Helfersoftware' href=https://www.kanal-21.de/coronahilfe-bielefeld-verschenkt-helfersoftware/ ><meta name=generator content="WordPress 5.4"><link rel=shortlink href='https://www.kanal-21.de/?p=9752'><link rel=alternate type=application/json+oembed href="https://www.kanal-21.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kanal-21.de%2Fgastronomie-aktion-vor-bielefelder-rathaus%2F"><link rel=alternate type=text/xml+oembed href="https://www.kanal-21.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kanal-21.de%2Fgastronomie-aktion-vor-bielefelder-rathaus%2F&#038;format=xml"><meta name=tec-api-version content=v1><meta name=tec-api-origin content=https://www.kanal-21.de><link rel=https://theeventscalendar.com/ href=https://www.kanal-21.de/wp-json/tribe/events/v1/ ><!--[if lt IE 9]> <script src=https://www.kanal-21.de/wp-content/themes/hueman-master/js/ie/html5.js></script> <script src=https://www.kanal-21.de/wp-content/themes/hueman-master/js/ie/selectivizr.js></script> <![endif]--><link rel=icon href=https://www.kanal-21.de/wp-content/uploads/2016/02/avatar-k21-rot-160x160.png sizes=32x32><link rel=icon href=https://www.kanal-21.de/wp-content/uploads/2016/02/avatar-k21-rot-320x320.png sizes=192x192><link rel=apple-touch-icon href=https://www.kanal-21.de/wp-content/uploads/2016/02/avatar-k21-rot-320x320.png><meta name=msapplication-TileImage content=https://www.kanal-21.de/wp-content/uploads/2016/02/avatar-k21-rot-320x320.png><style>body{font-family:"Open Sans",Arial,sans-serif}.sidebar
.widget{padding-left:20px;padding-right:20px;padding-top:20px}::selection{background-color:#d50c2e}::-moz-selection{background-color:#d50c2e}a,
.themeform label .required,
#flexslider-featured .flex-direction-nav .flex-next:hover,
#flexslider-featured .flex-direction-nav .flex-prev:hover,
.post-hover:hover .post-title a,
.post-title a:hover,
.s1 .post-nav li a:hover i,
.content .post-nav li a:hover i,
.post-related a:hover,
.s1 .widget_rss ul li a,
#footer .widget_rss ul li a,
.s1 .widget_calendar a,
#footer .widget_calendar a,
.s1 .alx-tab .tab-item-category a,
.s1 .alx-posts .post-item-category a,
.s1 .alx-tab li:hover .tab-item-title a,
.s1 .alx-tab li:hover .tab-item-comment a,
.s1 .alx-posts li:hover .post-item-title a,
#footer .alx-tab .tab-item-category a,
#footer .alx-posts .post-item-category a,
#footer .alx-tab li:hover .tab-item-title a,
#footer .alx-tab li:hover .tab-item-comment a,
#footer .alx-posts li:hover .post-item-title a,
.comment-tabs li.active a,
.comment-awaiting-moderation,
.child-menu a:hover,
.child-menu .current_page_item > a,
.wp-pagenavi
a{color:#d50c2e}.themeform input[type="submit"],
.themeform button[type="submit"],
.s1 .sidebar-top,
.s1 .sidebar-toggle,
#flexslider-featured .flex-control-nav li a.flex-active,
.post-tags a:hover,
.s1 .widget_calendar caption,
#footer .widget_calendar caption,
.author-bio .bio-avatar:after,
.commentlist li.bypostauthor > .comment-body:after,
.commentlist li.comment-author-admin>.comment-body:after{background-color:#d50c2e}.post-format .format-container{border-color:#d50c2e}.s1 .alx-tabs-nav li.active a,
#footer .alx-tabs-nav li.active a,
.comment-tabs li.active a,
.wp-pagenavi a:hover,
.wp-pagenavi a:active,
.wp-pagenavi
span.current{border-bottom-color:#d50c2e!important}.s2 .post-nav li a:hover i,
.s2 .widget_rss ul li a,
.s2 .widget_calendar a,
.s2 .alx-tab .tab-item-category a,
.s2 .alx-posts .post-item-category a,
.s2 .alx-tab li:hover .tab-item-title a,
.s2 .alx-tab li:hover .tab-item-comment a,
.s2 .alx-posts li:hover .post-item-title
a{color:#b2b2ac}.s2 .sidebar-top,
.s2 .sidebar-toggle,
.post-comments,
.jp-play-bar,
.jp-volume-bar-value,
.s2 .widget_calendar
caption{background-color:#b2b2ac}.s2 .alx-tabs-nav li.active
a{border-bottom-color:#b2b2ac}.post-comments span:before{border-right-color:#b2b2ac}#footer-bottom{background-color:#d50c2e}img{-webkit-border-radius:3px;border-radius:3px}body{background-color:#eaeaea}</style></head><body class="post-template-default single single-post postid-9752 single-format-standard tribe-no-js col-3cm full-width topbar-enabled unknown"><div id=wrapper><header id=header><nav class="nav-container group" id=nav-topbar><div class=nav-toggle><i class="fa fa-bars"></i></div><div class=nav-text></div><div class="nav-wrap container"><ul id=menu-top class="nav container-inner group"><li id=menu-item-188 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-188"><a href=https://www.kanal-21.de/ >STARTSEITE</a></li><li id=menu-item-337 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-337"><a>ÜBER UNS</a><ul class=sub-menu><li id=menu-item-104 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-104"><a href=https://www.kanal-21.de/der-verein/ >Der Verein</a><ul class=sub-menu><li id=menu-item-140 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140"><a href=https://www.kanal-21.de/der-vorstand/ >Der Vorstand</a></li></ul></li><li id=menu-item-103 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103"><a href=https://www.kanal-21.de/die-ggmbh/ >Die gGmbH</a></li></ul></li><li id=menu-item-338 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-338"><a>SENDUNGEN</a><ul class=sub-menu><li id=menu-item-137 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-137"><a href=https://www.kanal-21.de/kategorie/sendungen/magazine/ >Magazine</a><ul class=sub-menu><li id=menu-item-7303 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7303"><a href=https://www.kanal-21.de/kategorie/die-kulturreporter/ >Die Kulturreporter</a></li><li id=menu-item-2747 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2747"><a href=https://www.kanal-21.de/kategorie/sendungen/magazine/begin-your-integration/ >Begin Your Integration</a></li><li id=menu-item-115 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"><a href=https://www.kanal-21.de/kategorie/sendungen/magazine/bielefeld-sozial/ >Bielefeld Sozial</a></li><li id=menu-item-3567 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3567"><a href=https://www.kanal-21.de/kategorie/sendungen/magazine/young-refugess-tv/ >Young Refugees TV</a></li></ul></li><li id=menu-item-116 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116"><a href=https://www.kanal-21.de/kategorie/sendungen/frage-der-woche/ >Frage der Woche</a></li><li id=menu-item-350 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-350"><a href=https://www.kanal-21.de/kategorie/sendungen/event-fernsehen/ >Event-Fernsehen</a><ul class=sub-menu><li id=menu-item-9521 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9521"><a href=https://www.kanal-21.de/kategorie/sendungen/event-fernsehen/owl-inter-kultour/ >OWL Inter-KulTour</a></li><li id=menu-item-4191 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4191"><a href=https://www.kanal-21.de/kategorie/sendungen/event-fernsehen/fan-puls-der-talk-rund-um-armina-bielefeld/ >Fan-Puls &#8211; Der Talk rund um Armina Bielefeld</a><ul class=sub-menu><li id=menu-item-3693 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3693"><a href=https://www.kanal-21.de/fan-puls/ >Fan-Puls Info</a></li></ul></li><li id=menu-item-125 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125"><a href=https://www.kanal-21.de/kategorie/sendungen/event-fernsehen/regine-hildebrandt-preis/ >Regine-Hildebrandt-Preis</a></li></ul></li><li id=menu-item-118 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118"><a href=https://www.kanal-21.de/kategorie/sendungen/im-profil/ >Im Profil</a></li><li id=menu-item-8192 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8192"><a href=https://www.kanal-21.de/kategorie/kommentar-21/ >Kommentar 21</a></li><li id=menu-item-126 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-126"><a href=https://www.kanal-21.de/kategorie/sendungen/medienpaedagogische-projekte/ >Medienpädagogische Projekte</a><ul class=sub-menu><li id=menu-item-127 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127"><a href=https://www.kanal-21.de/kategorie/sendungen/medienpaedagogische-projekte/gt-clips-guetersloh/ >GT-Clips Gütersloh</a></li><li id=menu-item-128 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href=https://www.kanal-21.de/kategorie/sendungen/medienpaedagogische-projekte/schule-macht-tv/ >Schule macht TV</a></li><li id=menu-item-129 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-129"><a href=https://www.kanal-21.de/kategorie/sendungen/medienpaedagogische-projekte/videoaktionswochen/ >Videoaktionswochen</a><ul class=sub-menu><li id=menu-item-7626 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7626"><a href=https://www.kanal-21.de/videoaktionswochen-2019/ >Videoaktionswochen Info 2019</a></li><li id=menu-item-5420 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5420"><a href=https://www.kanal-21.de/videoaktionswochen-uebersicht/ >Videoaktionswochen Übersicht</a></li></ul></li><li id=menu-item-8949 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8949"><a href=https://www.kanal-21.de/kategorie/sendungen/medienpaedagogische-projekte/andere/ >TON-TV</a></li></ul></li><li id=menu-item-351 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-351"><a href=https://www.kanal-21.de/kategorie/sendungen/musik/ >Musik</a><ul class=sub-menu><li id=menu-item-114 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href=https://www.kanal-21.de/kategorie/sendungen/musik/backstage/ >Backstage</a></li><li id=menu-item-123 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-123"><a href=https://www.kanal-21.de/kategorie/sendungen/musik/fernsehkonzert/ >Fernsehkonzert</a><ul class=sub-menu><li id=menu-item-142 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142"><a href=https://www.kanal-21.de/fernsehkonzert/ >Fernsehkonzert-Archiv</a></li></ul></li></ul></li><li id=menu-item-144 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-144"><a href=https://www.kanal-21.de/kategorie/sendungen/kooperationen/ >Kooperationen</a><ul class=sub-menu><li id=menu-item-150 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150"><a href=https://www.kanal-21.de/kategorie/sendungen/kooperationen/rotes-sofa/ >Rotes Sofa</a></li></ul></li><li id=menu-item-349 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-349"><a href=https://www.kanal-21.de/kategorie/sendungen/ehemalige-sendungen/ >Ehemalige Sendungen</a><ul class=sub-menu><li id=menu-item-4221 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4221"><a href=https://www.kanal-21.de/kategorie/sendungen/musik/beatpole/ >Beatpole</a></li><li id=menu-item-122 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122"><a href=https://www.kanal-21.de/kategorie/sendungen/event-fernsehen/big-brother-award/ >BigBrotherAwards</a></li><li id=menu-item-121 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121"><a href=https://www.kanal-21.de/kategorie/sendungen/event-fernsehen/bielefeld-isst-bunt/ >Bielefeld is(s)t bunt</a></li><li id=menu-item-117 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117"><a href=https://www.kanal-21.de/kategorie/sendungen/magazine/hotspot21/ >HotSpot21</a></li><li id=menu-item-119 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119"><a href=https://www.kanal-21.de/kategorie/sendungen/event-fernsehen/l-einwand-der-kino-talk/ >L-EINWAND &#8211; Der Kino-Talk</a></li><li id=menu-item-3979 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3979"><a href=https://www.kanal-21.de/kategorie/sendungen/event-fernsehen/larpstream21/ >LARPStream21</a></li><li id=menu-item-130 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href=https://www.kanal-21.de/kategorie/sendungen/ehemalige-sendungen/musik-aus-owl/ >Musik aus OWL</a></li><li id=menu-item-131 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href=https://www.kanal-21.de/kategorie/sendungen/ehemalige-sendungen/nerdstar/ >NerdStar</a></li><li id=menu-item-132 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href=https://www.kanal-21.de/kategorie/sendungen/magazine/palette-das-stadtmagazin/ >Palette &#8211; Das Stadtmagazin</a></li></ul></li><li id=menu-item-352 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-352"><a href=https://www.kanal-21.de/kategorie/sendungen/weitere-sendungen/ >Weitere Sendungen</a></li></ul></li><li id=menu-item-339 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-339"><a>QUALIFIZIERUNGEN</a><ul class=sub-menu><li id=menu-item-155 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155"><a href=https://www.kanal-21.de/kurse/ >Seminare</a></li><li id=menu-item-156 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156"><a href=https://www.kanal-21.de/organisatorisches/ >Organisatorisches</a></li><li id=menu-item-21 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href=https://www.kanal-21.de/praktikum/ >Praktikum</a></li></ul></li><li id=menu-item-5878 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5878"><a>PROJEKTE</a><ul class=sub-menu><li id=menu-item-6199 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6199"><a href=https://www.kanal-21.de/projekte/regionalstelle-buergermedien-owl/ >Regionalstelle Bürgermedien OWL</a></li><li id=menu-item-5879 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5879"><a href=https://www.kanal-21.de/projekte/die-kulturreporter/ >Die Kulturreporter</a></li><li id=menu-item-7639 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7639"><a href=https://www.kanal-21.de/projekte/young-refugees-tv/ >Young Refugees TV</a></li></ul></li><li id=menu-item-340 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-340"><a>KONTAKT</a><ul class=sub-menu><li id=menu-item-167 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167"><a href=https://www.kanal-21.de/kontakt_anfahrt/ >Kontakt / Anfahrt</a></li><li id=menu-item-5160 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-5160"><a href=https://www.kanal-21.de/datenschutz/ >Datenschutz</a></li><li id=menu-item-166 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166"><a href=https://www.kanal-21.de/impressum/ >Impressum</a></li></ul></li><li id=menu-item-284 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-284"><a>TERMINE</a><ul class=sub-menu><li id=menu-item-7473 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7473"><a href=https://www.kanal-21.de/events/ >Aktuelle Termine</a></li><li id=menu-item-7468 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7468"><a href=https://www.kanal-21.de/kanal-21-programm-bei-nrwision/ >Tagesprogramm bei NRWision</a></li><li id=menu-item-7470 class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-7470"><a href=https://www.kanal-21.de/events/kategorie/fernsehkonzert/ >Fernsehkonzerte</a></li><li id=menu-item-7469 class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-7469"><a href=https://www.kanal-21.de/events/kategorie/seminare/ >Seminare</a></li></ul></li></ul></div><div class=container><div class=container-inner><div class=toggle-search><i class="fa fa-search"></i></div><div class=search-expand><div class=search-expand-inner><form method=get class="searchform themeform" action=https://www.kanal-21.de/ ><div> <input type=text class=search name=s onblur="if(this.value=='')this.value='Suchbegriff eingeben und mit Enter bestätigen.';" onfocus="if(this.value=='Suchbegriff eingeben und mit Enter bestätigen.')this.value='';" value="Suchbegriff eingeben und mit Enter bestätigen."></div></form></div></div></div></div></nav><div class="container group"><div class=container-inner> <a href=https://www.kanal-21.de/ rel=home> <img class=site-image src=https://www.kanal-21.de/wp-content/uploads/2016/01/header_bib_neu_schmal2_mit-logo.jpg alt> </a></div></div></header><div class=container id=page><div class=container-inner><div class=main><div class="main-inner group"><section class=content><div class="page-title pad group"><ul class="meta-single group"><li class=category><a href=https://www.kanal-21.de/kategorie/sendungen/weitere-sendungen/ rel="category tag">Weitere Sendungen</a></li><li class=comments><a href=https://www.kanal-21.de/gastronomie-aktion-vor-bielefelder-rathaus/#respond><i class="fa fa-comments-o"></i>0</a></li></ul></div><div class="pad group"><article class="post-9752 post type-post status-publish format-standard has-post-thumbnail hentry category-weitere-sendungen tag-corona tag-demo tag-gastronomie"><div class="post-inner group"><h1 class="post-title">Gastronomie-Aktion vor Bielefelder Rathaus</h1><p class=post-byline>von <a href=https://www.kanal-21.de/author/kanal21/ title="Beiträge von Kanal 21" rel=author>Kanal 21</a> &middot; 24. April 2020</p><div class=clear></div><div class="entry themeform "><div class=entry-inner><div id=fb-root></div><p></p><div class=wef-measure style="max-width: 720px;"></div><div class=fb-video data-href=https://www.facebook.com/Kanal21.TV.Bielefeld/videos/675626586537147/ data-allowfullscreen=false data-autoplay=false data-width=720 data-show-text=false data-show-captions=true></div><p>Am heutigen Freitag hat die Bielefelder Hotel- und Gastroszene auf dem Rathausplatz durch viele leere<span id=more-9752></span> Stühle auf die aktuelle Situation diese Gewerbes &#8211; leise, aber sehr bildhaft &#8211; aufmerksam gemacht. Der O-Ton-Beitrag unseres Kanal 21 Teams, fasst den Hilferuf einer Branche, die absehbar noch lange unter besonders einschneidenden Einschränkungen leiden wird, zusammen.</p></div><div class=clear></div></div></div></article><div class=clear></div><p class=post-tags><span>Tags:</span> <a href=https://www.kanal-21.de/tag/corona/ rel=tag>Corona</a><a href=https://www.kanal-21.de/tag/demo/ rel=tag>Demo</a><a href=https://www.kanal-21.de/tag/gastronomie/ rel=tag>Gastronomie</a></p><ul class="post-nav group"><li class=next></li><li class=previous><a href=https://www.kanal-21.de/coronahilfe-bielefeld-verschenkt-helfersoftware/ rel=prev><i class="fa fa-chevron-left"></i><strong>Vorheriger Beitrag</strong> <span>Coronahilfe Bielefeld verschenkt Helfersoftware</span></a></li></ul><h4 class="heading"> <i class="fa fa-hand-o-right"></i>Ebenfalls interessant</h4><ul class="related-posts group"><li class="related post-hover"><article class="post-7793 post type-post status-publish format-standard has-post-thumbnail hentry category-weitere-sendungen tag-freund tag-hasen tag-kaninchen tag-kuschelfaktor tag-schlappohr"><div class=post-thumbnail> <a href=https://www.kanal-21.de/schlappohrbande/ title=Schlappohrbande> <img width=520 height=245 src=https://www.kanal-21.de/wp-content/uploads/2019/07/KW30_Schlappohrbande_kl-520x245.png class="attachment-thumb-medium size-thumb-medium wp-post-image" alt srcset="https://www.kanal-21.de/wp-content/uploads/2019/07/KW30_Schlappohrbande_kl-520x245.png 520w, https://www.kanal-21.de/wp-content/uploads/2019/07/KW30_Schlappohrbande_kl-300x142.png 300w, https://www.kanal-21.de/wp-content/uploads/2019/07/KW30_Schlappohrbande_kl.png 720w" sizes="(max-width: 520px) 100vw, 520px">		</a></div><div class=related-inner><h4 class="post-title"> <a href=https://www.kanal-21.de/schlappohrbande/ rel=bookmark title=Schlappohrbande>Schlappohrbande</a></h4><div class="post-meta group"><p class=post-date>24 Jul, 2019</p></div></div></article></li><li class="related post-hover"><article class="post-9138 post type-post status-publish format-standard has-post-thumbnail hentry category-weitere-sendungen tag-bunt tag-in-bewegung tag-karibu tag-kinder tag-musik tag-zirkus"><div class=post-thumbnail> <a href=https://www.kanal-21.de/kleine-kuenstler-grosse-begeisterung/ title="Kleine Künstler -Große Begeisterung"> <img width=520 height=245 src="https://www.kanal-21.de/wp-content/uploads/2020/01/KW03_EB_Karibu_kl-520x245.png?v=1578337563" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt srcset="https://www.kanal-21.de/wp-content/uploads/2020/01/KW03_EB_Karibu_kl-520x245.png?v=1578337563 520w, https://www.kanal-21.de/wp-content/uploads/2020/01/KW03_EB_Karibu_kl-300x142.png?v=1578337563 300w, https://www.kanal-21.de/wp-content/uploads/2020/01/KW03_EB_Karibu_kl-150x71.png?v=1578337563 150w, https://www.kanal-21.de/wp-content/uploads/2020/01/KW03_EB_Karibu_kl.png?v=1578337563 720w" sizes="(max-width: 520px) 100vw, 520px">		</a></div><div class=related-inner><h4 class="post-title"> <a href=https://www.kanal-21.de/kleine-kuenstler-grosse-begeisterung/ rel=bookmark title="Kleine Künstler -Große Begeisterung">Kleine Künstler -Große Begeisterung</a></h4><div class="post-meta group"><p class=post-date>6 Jan, 2020</p></div></div></article></li><li class="related post-hover"><article class="post-6911 post type-post status-publish format-standard has-post-thumbnail hentry category-fan-puls-der-talk-rund-um-armina-bielefeld category-weitere-sendungen tag-interview tag-rolf-vogler tag-weltmeister tag-wm-54 tag-zeitzeuge"><div class=post-thumbnail> <a href=https://www.kanal-21.de/rolf-vogler-wm-1954-aus-sicht-eines-zeitzeugen/ title="Rolf Vogler &#8211; WM 1954 aus Sicht eines Zeitzeugen"> <img width=520 height=245 src=https://www.kanal-21.de/wp-content/uploads/2019/03/KW14_Fan-Puls_kl-520x245.jpg class="attachment-thumb-medium size-thumb-medium wp-post-image" alt srcset="https://www.kanal-21.de/wp-content/uploads/2019/03/KW14_Fan-Puls_kl-520x245.jpg 520w, https://www.kanal-21.de/wp-content/uploads/2019/03/KW14_Fan-Puls_kl-300x142.jpg 300w, https://www.kanal-21.de/wp-content/uploads/2019/03/KW14_Fan-Puls_kl.jpg 720w" sizes="(max-width: 520px) 100vw, 520px">		</a></div><div class=related-inner><h4 class="post-title"> <a href=https://www.kanal-21.de/rolf-vogler-wm-1954-aus-sicht-eines-zeitzeugen/ rel=bookmark title="Rolf Vogler &#8211; WM 1954 aus Sicht eines Zeitzeugen">Rolf Vogler &#8211; WM 1954 aus Sicht eines Zeitzeugen</a></h4><div class="post-meta group"><p class=post-date>29 Mrz, 2019</p></div></div></article></li></ul><section id=comments class=themeform><div id=respond class=comment-respond><h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel=nofollow id=cancel-comment-reply-link href=/gastronomie-aktion-vor-bielefelder-rathaus/#respond style=display:none;>Antworten abbrechen</a></small></h3><form action=https://www.kanal-21.de/wp-comments-post.php method=post id=commentform class=comment-form><p class=comment-notes><span id=email-notes>Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class=required>*</span> markiert.</p><p class=comment-form-comment><label for=comment>Kommentar</label><textarea autocomplete=new-password  id=c5475661ca  name=c5475661ca   cols=45 rows=8 maxlength=65525 required=required></textarea><textarea id=comment aria-hidden=true name=comment autocomplete=new-password style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex=-1></textarea><script data-noptimize>document.getElementById("comment").setAttribute("id","a5db350ac4a642dd877d80299884ce7d");document.getElementById("c5475661ca").setAttribute("id","comment");</script></p><p class=comment-form-author><label for=author>Name <span class=required>*</span></label> <input id=author name=author type=text value size=30 maxlength=245 required=required></p><p class=comment-form-email><label for=email>E-Mail <span class=required>*</span></label> <input id=email name=email type=text value size=30 maxlength=100 aria-describedby=email-notes required=required></p><p class=comment-form-url><label for=url>Website</label> <input id=url name=url type=text value size=30 maxlength=200></p><p class=form-submit><input name=submit type=submit id=submit class=submit value="Kommentar abschicken"> <input type=hidden name=comment_post_ID value=9752 id=comment_post_ID> <input type=hidden name=comment_parent id=comment_parent value=0></p><p style="display: none;"><input type=hidden id=akismet_comment_nonce name=akismet_comment_nonce value=6bd6a1fea6></p><p style="display: none;"><input type=hidden id=ak_js name=ak_js value=7></p></form></div></section></div></section><div class="sidebar s1"> <a class=sidebar-toggle title="Sidebar vergrößern"><i class="fa icon-sidebar-toggle"></i></a><div class=sidebar-content><div class="sidebar-top group"><p>Folgen:</p><ul class=social-links><li><a rel=nofollow class=social-tooltip title="Kanal 21 bei Facebook" href=https://de-de.facebook.com/Kanal21.TV.Bielefeld target=Array><i class="fa fa-facebook-square" ></i></a></li><li><a rel=nofollow class=social-tooltip title="Kanal 21 bei Instagram" href=https://www.instagram.com/kanal_21.tv/ target=Array><i class="fa fa-instagram" ></i></a></li><li><a rel=nofollow class=social-tooltip title="Kanal 21 bei YouTube" href=https://www.youtube.com/user/Kanal21Mediathek target=Array><i class="fa fa-youtube-square" ></i></a></li><li><a rel=nofollow class=social-tooltip title="Kanal 21 bei Twitter" href=https://twitter.com/kanal21 target=Array><i class="fa fa-twitter-square" ></i></a></li><li><a rel=nofollow class=social-tooltip title="Kanal 21 bei nrwision" href="https://www.nrwision.de/mediathek/suche/?query=Kanal+21" target=Array><i class="fa fa fa-television" ></i></a></li><li><a rel=nofollow class=social-tooltip title="Kanal 21 RSS-Feed" href=http://www.kanal-21.de/feed ><i class="fa fa-rss-square" ></i></a></li></ul></div><div id=alxtabsx-2 class="widget widget_alx_tabsx"><h3>Neue Sendungen</h3><div class=alx-tabs-container><ul id=tab-recent class="alx-tab group thumbs-enabled"><li><div class=tab-item-thumbnail> <a href=https://www.kanal-21.de/gastronomie-aktion-vor-bielefelder-rathaus/ title="Gastronomie-Aktion vor Bielefelder Rathaus"> <img width=160 height=160 src="https://www.kanal-21.de/wp-content/uploads/2020/04/gastrodemo-160x160.png?v=1587750913" class="attachment-thumb-small size-thumb-small wp-post-image" alt srcset="https://www.kanal-21.de/wp-content/uploads/2020/04/gastrodemo-160x160.png?v=1587750913 160w, https://www.kanal-21.de/wp-content/uploads/2020/04/gastrodemo-320x320.png?v=1587750913 320w" sizes="(max-width: 160px) 100vw, 160px">		</a></div><div class="tab-item-inner group"><p class=tab-item-category><a href=https://www.kanal-21.de/kategorie/sendungen/weitere-sendungen/ rel="category tag">Weitere Sendungen</a></p><p class=tab-item-title><a href=https://www.kanal-21.de/gastronomie-aktion-vor-bielefelder-rathaus/ rel=bookmark title="Gastronomie-Aktion vor Bielefelder Rathaus">Gastronomie-Aktion vor Bielefelder Rathaus</a></p><p class=tab-item-date>24 Apr, 2020</p></div></li><li><div class=tab-item-thumbnail> <a href=https://www.kanal-21.de/coronahilfe-bielefeld-verschenkt-helfersoftware/ title="Coronahilfe Bielefeld verschenkt Helfersoftware"> <img width=160 height=160 src="https://www.kanal-21.de/wp-content/uploads/2020/04/coronahilfe-160x160.png?v=1587741506" class="attachment-thumb-small size-thumb-small wp-post-image" alt srcset="https://www.kanal-21.de/wp-content/uploads/2020/04/coronahilfe-160x160.png?v=1587741506 160w, https://www.kanal-21.de/wp-content/uploads/2020/04/coronahilfe-320x320.png?v=1587741506 320w" sizes="(max-width: 160px) 100vw, 160px">		</a></div><div class="tab-item-inner group"><p class=tab-item-category><a href=https://www.kanal-21.de/kategorie/sendungen/weitere-sendungen/ rel="category tag">Weitere Sendungen</a></p><p class=tab-item-title><a href=https://www.kanal-21.de/coronahilfe-bielefeld-verschenkt-helfersoftware/ rel=bookmark title="Coronahilfe Bielefeld verschenkt Helfersoftware">Coronahilfe Bielefeld verschenkt Helfersoftware</a></p><p class=tab-item-date>24 Apr, 2020</p></div></li><li><div class=tab-item-thumbnail> <a href=https://www.kanal-21.de/owl-inter-kultour-roughhouse-und-uwe-banton-reggae-musiker-in-bielefeld/ title="OWL Inter-KulTour: &#8220;Roughhouse&#8221; und Uwe Banton, Reggae-Musiker in Bielefeld"> <img width=160 height=160 src="https://www.kanal-21.de/wp-content/uploads/2020/04/roughhouse-160x160.png?v=1587722873" class="attachment-thumb-small size-thumb-small wp-post-image" alt="OWL Inter-KulTour - Roughhouse feat Uwe Banton" srcset="https://www.kanal-21.de/wp-content/uploads/2020/04/roughhouse-160x160.png?v=1587722873 160w, https://www.kanal-21.de/wp-content/uploads/2020/04/roughhouse-320x320.png?v=1587722873 320w" sizes="(max-width: 160px) 100vw, 160px">		</a></div><div class="tab-item-inner group"><p class=tab-item-category><a href=https://www.kanal-21.de/kategorie/sendungen/event-fernsehen/owl-inter-kultour/ rel="category tag">OWL Inter-KulTour</a></p><p class=tab-item-title><a href=https://www.kanal-21.de/owl-inter-kultour-roughhouse-und-uwe-banton-reggae-musiker-in-bielefeld/ rel=bookmark title="OWL Inter-KulTour: &#8220;Roughhouse&#8221; und Uwe Banton, Reggae-Musiker in Bielefeld">OWL Inter-KulTour: &#8220;Roughhouse&#8221; und Uwe Banton, Reggae-Musiker in Bielefeld</a></p><p class=tab-item-date>24 Apr, 2020</p></div></li><li><div class=tab-item-thumbnail> <a href=https://www.kanal-21.de/fan-puls-spezial-coronavirus-aktuelle-fussball-saison-arminia-bielefeld/ title="Fan-Puls Spezial: Coronavirus, aktuelle Fußball-Saison, Arminia Bielefeld"> <img width=160 height=160 src="https://www.kanal-21.de/wp-content/uploads/2020/04/chrome_BfmmS8nXlL-160x160.png?v=1587723889" class="attachment-thumb-small size-thumb-small wp-post-image" alt srcset="https://www.kanal-21.de/wp-content/uploads/2020/04/chrome_BfmmS8nXlL-160x160.png?v=1587723889 160w, https://www.kanal-21.de/wp-content/uploads/2020/04/chrome_BfmmS8nXlL-320x320.png?v=1587723889 320w" sizes="(max-width: 160px) 100vw, 160px">		</a></div><div class="tab-item-inner group"><p class=tab-item-category><a href=https://www.kanal-21.de/kategorie/sendungen/event-fernsehen/fan-puls-der-talk-rund-um-armina-bielefeld/ rel="category tag">Fan-Puls - Der Talk rund um Armina Bielefeld</a></p><p class=tab-item-title><a href=https://www.kanal-21.de/fan-puls-spezial-coronavirus-aktuelle-fussball-saison-arminia-bielefeld/ rel=bookmark title="Fan-Puls Spezial: Coronavirus, aktuelle Fußball-Saison, Arminia Bielefeld">Fan-Puls Spezial: Coronavirus, aktuelle Fußball-Saison, Arminia Bielefeld</a></p><p class=tab-item-date>23 Apr, 2020</p></div></li><li><div class=tab-item-thumbnail> <a href=https://www.kanal-21.de/marius-schroeder/ title="Marius Schröder"> <img width=160 height=160 src="https://www.kanal-21.de/wp-content/uploads/2020/04/KW18_im_Profil_kl-160x160.png?v=1587136946" class="attachment-thumb-small size-thumb-small wp-post-image" alt srcset="https://www.kanal-21.de/wp-content/uploads/2020/04/KW18_im_Profil_kl-160x160.png?v=1587136946 160w, https://www.kanal-21.de/wp-content/uploads/2020/04/KW18_im_Profil_kl-320x320.png?v=1587136946 320w" sizes="(max-width: 160px) 100vw, 160px">		</a></div><div class="tab-item-inner group"><p class=tab-item-category><a href=https://www.kanal-21.de/kategorie/sendungen/im-profil/ rel="category tag">Im Profil</a></p><p class=tab-item-title><a href=https://www.kanal-21.de/marius-schroeder/ rel=bookmark title="Marius Schröder">Marius Schröder</a></p><p class=tab-item-date>21 Apr, 2020</p></div></li><li><div class=tab-item-thumbnail> <a href=https://www.kanal-21.de/ernestinum-bigband-teil-1-2/ title="Ernestinum Bigband &#8211; Teil 1"> <img width=160 height=160 src="https://www.kanal-21.de/wp-content/uploads/2020/04/FK_Ernestinum_Bigband-160x160.png?v=1586875295" class="attachment-thumb-small size-thumb-small wp-post-image" alt srcset="https://www.kanal-21.de/wp-content/uploads/2020/04/FK_Ernestinum_Bigband-160x160.png?v=1586875295 160w, https://www.kanal-21.de/wp-content/uploads/2020/04/FK_Ernestinum_Bigband-320x320.png?v=1586875295 320w" sizes="(max-width: 160px) 100vw, 160px">		</a></div><div class="tab-item-inner group"><p class=tab-item-category><a href=https://www.kanal-21.de/kategorie/sendungen/musik/fernsehkonzert/ rel="category tag">Fernsehkonzert</a></p><p class=tab-item-title><a href=https://www.kanal-21.de/ernestinum-bigband-teil-1-2/ rel=bookmark title="Ernestinum Bigband &#8211; Teil 1">Ernestinum Bigband &#8211; Teil 1</a></p><p class=tab-item-date>19 Apr, 2020</p></div></li><li><div class=tab-item-thumbnail> <a href=https://www.kanal-21.de/solidarische-coronahilfe-bielefeld/ title="Solidarische Coronahilfe Bielefeld"> <img width=160 height=160 src="https://www.kanal-21.de/wp-content/uploads/2020/04/Solidarische_Coronahilfe_Bielefeld-160x160.png?v=1587141101" class="attachment-thumb-small size-thumb-small wp-post-image" alt srcset="https://www.kanal-21.de/wp-content/uploads/2020/04/Solidarische_Coronahilfe_Bielefeld-160x160.png?v=1587141101 160w, https://www.kanal-21.de/wp-content/uploads/2020/04/Solidarische_Coronahilfe_Bielefeld-320x320.png?v=1587141101 320w" sizes="(max-width: 160px) 100vw, 160px">		</a></div><div class="tab-item-inner group"><p class=tab-item-category><a href=https://www.kanal-21.de/kategorie/sendungen/weitere-sendungen/ rel="category tag">Weitere Sendungen</a></p><p class=tab-item-title><a href=https://www.kanal-21.de/solidarische-coronahilfe-bielefeld/ rel=bookmark title="Solidarische Coronahilfe Bielefeld">Solidarische Coronahilfe Bielefeld</a></p><p class=tab-item-date>17 Apr, 2020</p></div></li><li><div class=tab-item-thumbnail> <a href=https://www.kanal-21.de/freibad-schroettinghausen-waehrend-corona-krise/ title="Freibad Schröttinghausen während Corona-Krise"> <img width=160 height=160 src="https://www.kanal-21.de/wp-content/uploads/2020/04/freibad_kl-160x160.png?v=1586951342" class="attachment-thumb-small size-thumb-small wp-post-image" alt srcset="https://www.kanal-21.de/wp-content/uploads/2020/04/freibad_kl-160x160.png?v=1586951342 160w, https://www.kanal-21.de/wp-content/uploads/2020/04/freibad_kl-320x320.png?v=1586951342 320w" sizes="(max-width: 160px) 100vw, 160px">		</a></div><div class="tab-item-inner group"><p class=tab-item-category><a href=https://www.kanal-21.de/kategorie/sendungen/weitere-sendungen/ rel="category tag">Weitere Sendungen</a></p><p class=tab-item-title><a href=https://www.kanal-21.de/freibad-schroettinghausen-waehrend-corona-krise/ rel=bookmark title="Freibad Schröttinghausen während Corona-Krise">Freibad Schröttinghausen während Corona-Krise</a></p><p class=tab-item-date>15 Apr, 2020</p></div></li></ul></div></div><div id=text-9 class="widget widget_text"><h3>Kanal 21 sendet via nrwision</h3><div class=textwidget><p><center><a href="https://www.nrwision.de/mediathek/suche/?query=Kanal+21" target=_blank rel="noopener noreferrer"><img src=https://www.kanal-21.de/wp-content/uploads/2020/01/nrwision_logo_dunkleschrift.png></a></center></p><p>NRWision zeigt sein Programm auf vielfältige Weise:<br> Im (Internet)Fernsehen, Livestream und Mediathek.</p><p><a href=https://www.nrwision.de/info/empfang/ target=_blank rel="noopener noreferrer"><strong>Hier geht es zur Übersicht.</strong></a></p></div></div></div></div><div class="sidebar s2"> <a class=sidebar-toggle title="Sidebar vergrößern"><i class="fa icon-sidebar-toggle"></i></a><div class=sidebar-content><div class="sidebar-top group"><p>Mehr</p></div><div id=alxtabs-6 class="widget widget_alx_tabs"><h3>NewsKanal21</h3><div class=alx-tabs-container><ul id=tab-recent class="alx-tab group thumbs-enabled"><li><div class=tab-item-thumbnail> <a href=https://www.kanal-21.de/coronavirus-folgen-treffen-kanal-21/ title="Coronavirus Folgen treffen Kanal-21"> <img width=160 height=160 src="https://www.kanal-21.de/wp-content/uploads/2020/03/Coronameldung-2-160x160.jpg?v=1584529996" class="attachment-thumb-small size-thumb-small wp-post-image" alt srcset="https://www.kanal-21.de/wp-content/uploads/2020/03/Coronameldung-2-160x160.jpg?v=1584529996 160w, https://www.kanal-21.de/wp-content/uploads/2020/03/Coronameldung-2-320x320.jpg?v=1584529996 320w" sizes="(max-width: 160px) 100vw, 160px">		</a></div><div class="tab-item-inner group"><p class=tab-item-title><a href=https://www.kanal-21.de/coronavirus-folgen-treffen-kanal-21/ rel=bookmark title="Coronavirus Folgen treffen Kanal-21">Coronavirus Folgen treffen Kanal-21</a></p></div></li><li><div class=tab-item-thumbnail> <a href=https://www.kanal-21.de/partizipationspreis-wandert-weiter/ title="Partizipations-preis wandert weiter"> <img width=160 height=160 src="https://www.kanal-21.de/wp-content/uploads/2020/03/bielefelder-wanderpartizipationspreis-160x160.jpg?v=1583831835" class="attachment-thumb-small size-thumb-small wp-post-image" alt srcset="https://www.kanal-21.de/wp-content/uploads/2020/03/bielefelder-wanderpartizipationspreis-160x160.jpg?v=1583831835 160w, https://www.kanal-21.de/wp-content/uploads/2020/03/bielefelder-wanderpartizipationspreis-320x320.jpg?v=1583831835 320w" sizes="(max-width: 160px) 100vw, 160px">		</a></div><div class="tab-item-inner group"><p class=tab-item-title><a href=https://www.kanal-21.de/partizipationspreis-wandert-weiter/ rel=bookmark title="Partizipations-preis wandert weiter">Partizipations-preis wandert weiter</a></p></div></li><li><div class=tab-item-thumbnail> <a href=https://www.kanal-21.de/ausstellung-mit-tollen-konzertfotos/ title="Ausstellung mit tollen Konzertfotos"> <img width=160 height=160 src="https://www.kanal-21.de/wp-content/uploads/2020/02/EHE0059_DxO-1-160x160.jpg?v=1582561779" class="attachment-thumb-small size-thumb-small wp-post-image" alt srcset="https://www.kanal-21.de/wp-content/uploads/2020/02/EHE0059_DxO-1-160x160.jpg?v=1582561779 160w, https://www.kanal-21.de/wp-content/uploads/2020/02/EHE0059_DxO-1-320x320.jpg?v=1582561779 320w" sizes="(max-width: 160px) 100vw, 160px">		</a></div><div class="tab-item-inner group"><p class=tab-item-title><a href=https://www.kanal-21.de/ausstellung-mit-tollen-konzertfotos/ rel=bookmark title="Ausstellung mit tollen Konzertfotos">Ausstellung mit tollen Konzertfotos</a></p></div></li></ul></div></div><div id=alxposts-6 class="widget widget_alx_posts"><h3>Sehenswert</h3><ul class="alx-posts group thumbs-enabled"><li><div class=post-item-thumbnail> <a href=https://www.kanal-21.de/gastronomie-aktion-vor-bielefelder-rathaus/ title="Gastronomie-Aktion vor Bielefelder Rathaus"> <img width=520 height=245 src="https://www.kanal-21.de/wp-content/uploads/2020/04/gastrodemo-520x245.png?v=1587750913" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt srcset="https://www.kanal-21.de/wp-content/uploads/2020/04/gastrodemo-520x245.png?v=1587750913 520w, https://www.kanal-21.de/wp-content/uploads/2020/04/gastrodemo-300x142.png?v=1587750913 300w, https://www.kanal-21.de/wp-content/uploads/2020/04/gastrodemo-150x71.png?v=1587750913 150w, https://www.kanal-21.de/wp-content/uploads/2020/04/gastrodemo.png?v=1587750913 720w" sizes="(max-width: 520px) 100vw, 520px">		</a></div><div class="post-item-inner group"><p class=post-item-category><a href=https://www.kanal-21.de/kategorie/sendungen/weitere-sendungen/ rel="category tag">Weitere Sendungen</a></p><p class=post-item-title><a href=https://www.kanal-21.de/gastronomie-aktion-vor-bielefelder-rathaus/ rel=bookmark title="Gastronomie-Aktion vor Bielefelder Rathaus">Gastronomie-Aktion vor Bielefelder Rathaus</a></p><p class=post-item-date>24 Apr, 2020</p></div></li></ul></div><div id=tribe-events-list-widget-2 class="widget tribe-events-list-widget"><h3>Bevorstehende Veranstaltungen</h3><ol class=tribe-list-widget><li class="tribe-events-list-widget-events type-tribe_events post-9179 tribe-clearfix tribe-events-category-seminare tribe-events-venue-346 tribe-events-organizer-6642 tribe-events-organizer-345"><h4 class="tribe-event-title"> <a href=https://www.kanal-21.de/event/kameraeinfuehrung-3/ rel=bookmark>Kameraeinführung</a></h4><div class=tribe-event-duration> <span class=tribe-event-date-start>27 April @ 17:30</span> - <span class=tribe-event-time>20:30</span></div></li><li class="tribe-events-list-widget-events type-tribe_events post-9197 tribe-clearfix tribe-events-category-seminare tribe-events-venue-346"><h4 class="tribe-event-title"> <a href=https://www.kanal-21.de/event/lichtsetzung-i-einfuehrung/ rel=bookmark>Lichtsetzung I (Einführung)</a></h4><div class=tribe-event-duration> <span class=tribe-event-date-start>28 April @ 17:30</span> - <span class=tribe-event-time>20:30</span></div></li><li class="tribe-events-list-widget-events type-tribe_events post-9190 tribe-clearfix tribe-events-category-seminare tribe-events-venue-346 tribe-events-organizer-6642 tribe-events-organizer-345"><h4 class="tribe-event-title"> <a href=https://www.kanal-21.de/event/digitaler-videoschnitt-2/ rel=bookmark>Digitaler Videoschnitt</a></h4><div class=tribe-event-duration> <span class=tribe-event-date-start>4 Mai @ 17:30</span> - <span class=tribe-event-time>20:30</span></div></li><li class="tribe-events-list-widget-events type-tribe_events post-9238 tribe-clearfix tribe-events-category-fernsehkonzert tribe-events-venue-346 tribe-events-organizer-260"><h4 class="tribe-event-title"> <a href=https://www.kanal-21.de/event/vierweiberei-hijack-newton-5/ rel=bookmark>Vierweiberei / Hijack Newton</a></h4><div class=tribe-event-duration> <span class=tribe-event-date-start>20 Mai @ 19:00</span> - <span class=tribe-event-time>22:00</span></div></li><li class="tribe-events-list-widget-events type-tribe_events post-9235 tribe-clearfix tribe-events-category-fernsehkonzert tribe-events-venue-346 tribe-events-organizer-260"><h4 class="tribe-event-title"> <a href=https://www.kanal-21.de/event/ca-va-2/ rel=bookmark>Ça va</a></h4><div class=tribe-event-duration> <span class=tribe-event-date-start>22 Mai @ 19:00</span> - <span class=tribe-event-time>22:00</span></div></li></ol><p class=tribe-events-widget-link> <a href=https://www.kanal-21.de/events/ rel=bookmark>Alle Veranstaltungen anzeigen</a></p></div><script type=application/ld+json>[{"@context":"http://schema.org","@type":"Event","name":"Kameraeinf\u00fchrung","description":"","url":"https://www.kanal-21.de/event/kameraeinfuehrung-3/","startDate":"2020-04-27T17:30:00+02:00","endDate":"2020-04-27T20:30:00+02:00","location":{"@type":"Place","name":"Kanal 21","description":"","url":false,"address":{"@type":"PostalAddress","streetAddress":"Meisenstra\u00dfe 65","addressLocality":"Bielefeld","addressRegion":"NRW","postalCode":"33607","addressCountry":"Deutschland"},"telephone":"0521-2609811","sameAs":"www.kanal-21.de"},"organizer":{"@type":"Person","name":"Regionalstelle B\u00fcrgermedien OWL","description":"","url":false,"telephone":"05212609811","email":"&#109;&#97;i&#108;&#64;&#107;&#97;&#110;al&#45;&#50;&#49;&#46;de","sameAs":"https://www.kanal-21.de/projekte/regionalstelle-buergermedien-owl/"},"performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"Lichtsetzung I (Einf\u00fchrung)","description":"","url":"https://www.kanal-21.de/event/lichtsetzung-i-einfuehrung/","startDate":"2020-04-28T17:30:00+02:00","endDate":"2020-04-28T20:30:00+02:00","location":{"@type":"Place","name":"Kanal 21","description":"","url":false,"address":{"@type":"PostalAddress","streetAddress":"Meisenstra\u00dfe 65","addressLocality":"Bielefeld","addressRegion":"NRW","postalCode":"33607","addressCountry":"Deutschland"},"telephone":"0521-2609811","sameAs":"www.kanal-21.de"},"performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"Digitaler Videoschnitt","description":"&lt;p&gt;In diesem Kurs werden die Grundlagen digitaler Schnitttechnik vermittelt. Nach einem \u00dcberblick \u00fcber die verschiedenen Schnittm\u00f6glichkeiten erlernen die Teilnehmenden die Videobearbeitung mit der Software Adobe Premiere.&lt;/p&gt;\\n","url":"https://www.kanal-21.de/event/digitaler-videoschnitt-2/","startDate":"2020-05-04T17:30:00+02:00","endDate":"2020-05-04T20:30:00+02:00","location":{"@type":"Place","name":"Kanal 21","description":"","url":false,"address":{"@type":"PostalAddress","streetAddress":"Meisenstra\u00dfe 65","addressLocality":"Bielefeld","addressRegion":"NRW","postalCode":"33607","addressCountry":"Deutschland"},"telephone":"0521-2609811","sameAs":"www.kanal-21.de"},"organizer":{"@type":"Person","name":"Regionalstelle B\u00fcrgermedien OWL","description":"","url":false,"telephone":"05212609811","email":"m&#97;&#105;l&#64;k&#97;nal-&#50;&#49;.de","sameAs":"https://www.kanal-21.de/projekte/regionalstelle-buergermedien-owl/"},"performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"Vierweiberei / Hijack Newton","description":"&lt;p&gt;Vierweiberei \u2013 Die A-cappella-Band aus Bielefeld Die vier S\u00e4ngerinnen bewegen sich mit anspruchsvollen Arrangements neu interpretierter Coversongs in unterschiedlichsten Stilrichtungen der popul\u00e4ren Musik und zeigen&#046;&#046;&#046;&lt;/p&gt;\\n","image":"https://www.kanal-21.de/wp-content/uploads/2020/01/vierweiberei.png","url":"https://www.kanal-21.de/event/vierweiberei-hijack-newton-5/","startDate":"2020-05-20T19:00:00+00:00","endDate":"2020-05-20T22:00:00+00:00","location":{"@type":"Place","name":"Kanal 21","description":"","url":false,"address":{"@type":"PostalAddress","streetAddress":"Meisenstra\u00dfe 65","addressLocality":"Bielefeld","addressRegion":"NRW","postalCode":"33607","addressCountry":"Deutschland"},"telephone":"0521-2609811","sameAs":"www.kanal-21.de"},"organizer":{"@type":"Person","name":"Kanal 21 gGmbH","description":"","url":false,"telephone":"0521-2609811","email":"&#102;e&#114;&#110;&#115;&#101;&#104;k&#111;&#110;zer&#116;&#64;k&#97;&#110;al&#45;2&#49;&#46;&#100;e","sameAs":"http://www.kanal-21.gmbh"},"performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"\u00c7a va","description":"&lt;p&gt;\u00c7a va wurde 1979 in Bielefeld w\u00e4hrend der Halbzeitpause eines Fu\u00dfballspiels in der Umkleidekabine ins Leben gerufen, zun\u00e4chst als klassische Rockband: wenig Akkorde, aber eine&#046;&#046;&#046;&lt;/p&gt;\\n","image":"https://www.kanal-21.de/wp-content/uploads/2020/01/cava.png","url":"https://www.kanal-21.de/event/ca-va-2/","startDate":"2020-05-22T19:00:00+00:00","endDate":"2020-05-22T22:00:00+00:00","location":{"@type":"Place","name":"Kanal 21","description":"","url":false,"address":{"@type":"PostalAddress","streetAddress":"Meisenstra\u00dfe 65","addressLocality":"Bielefeld","addressRegion":"NRW","postalCode":"33607","addressCountry":"Deutschland"},"telephone":"0521-2609811","sameAs":"www.kanal-21.de"},"organizer":{"@type":"Person","name":"Kanal 21 gGmbH","description":"","url":false,"telephone":"0521-2609811","email":"f&#101;&#114;&#110;s&#101;&#104;&#107;&#111;&#110;zert&#64;k&#97;n&#97;&#108;&#45;&#50;&#49;.d&#101;","sameAs":"http://www.kanal-21.gmbh"},"performer":"Organization"}]</script> </div></div></div></div></div></div><footer id=footer><section class=container id=footer-widgets><div class=container-inner><div class="pad group"><div class="footer-widget-1 grid one-fourth "><div id=text-15 class="widget widget_text"><h3>Kanal 21 kooperiert mit:</h3><div class=textwidget></div></div></div><div class="footer-widget-2 grid one-fourth "><div id=text-16 class="widget widget_text"><div class=textwidget><a href=https://www.lfm-nrw.de/ target=_blank rel="noopener noreferrer"><img src=https://www.kanal-21.de/wp-content/uploads/2019/06/LFM-NRW_Logo_2019.png></a> <br> <a href=https://www.medienbildungswerk.de/ target=_blank rel="noopener noreferrer"><img src=https://www.kanal-21.de/wp-content/uploads/2016/05/bildungswerk_minden-luebbecke-logo.png></a></div></div></div><div class="footer-widget-3 grid one-fourth "><div id=text-18 class="widget widget_text"><div class=textwidget><a href=https://www.gab-bielefeld.de/ target=_blank rel="noopener noreferrer"><img src=https://www.kanal-21.de/wp-content/uploads/2016/02/gab-logo.gif></a> <br> <a href=http://www.vhs-bielefeld.de/ target=_blank rel="noopener noreferrer"><img src=https://www.kanal-21.de/wp-content/uploads/2016/05/vhs-bielefeld.png></a></div></div></div><div class="footer-widget-4 grid one-fourth last"><div id=text-17 class="widget widget_text"><div class=textwidget><p><strong><a href=https://www.kanal-21.de/datenschutz/ >DATENSCHUTZ</a> / <a href=http://www.kanal-21.de/impressum>IMPRESSUM</a></strong></p></div></div></div></div></div></section><nav class="nav-container group" id=nav-footer><div class=nav-toggle><i class="fa fa-bars"></i></div><div class=nav-text></div><div class=nav-wrap></div></nav><section class=container id=footer-bottom><div class=container-inner> <a id=back-to-top href=#><i class="fa fa-angle-up"></i></a><div class="pad group"><div class="grid one-half"> <img id=footer-logo src=https://www.kanal-21.de/wp-content/uploads/2015/12/avatar-k21.png alt><div id=copyright><p>Kanal 21 (c) 2018</p></div></div><div class="grid one-half last"><ul class=social-links><li><a rel=nofollow class=social-tooltip title="Kanal 21 bei Facebook" href=https://de-de.facebook.com/Kanal21.TV.Bielefeld target=Array><i class="fa fa-facebook-square" ></i></a></li><li><a rel=nofollow class=social-tooltip title="Kanal 21 bei Instagram" href=https://www.instagram.com/kanal_21.tv/ target=Array><i class="fa fa-instagram" ></i></a></li><li><a rel=nofollow class=social-tooltip title="Kanal 21 bei YouTube" href=https://www.youtube.com/user/Kanal21Mediathek target=Array><i class="fa fa-youtube-square" ></i></a></li><li><a rel=nofollow class=social-tooltip title="Kanal 21 bei Twitter" href=https://twitter.com/kanal21 target=Array><i class="fa fa-twitter-square" ></i></a></li><li><a rel=nofollow class=social-tooltip title="Kanal 21 bei nrwision" href="https://www.nrwision.de/mediathek/suche/?query=Kanal+21" target=Array><i class="fa fa fa-television" ></i></a></li><li><a rel=nofollow class=social-tooltip title="Kanal 21 RSS-Feed" href=http://www.kanal-21.de/feed ><i class="fa fa-rss-square" ></i></a></li></ul></div></div></div></section></footer></div> <script>(function(body){'use strict';body.className=body.className.replace(/\btribe-no-js\b/,'tribe-js');})(document.body);</script> <script>var tribe_l10n_datatables={"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"_MENU_ Eintr\u00e4ge anzeigen","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","all_selected_text":"Alle Objekte auf dieser Seite wurden selektiert","select_all_link":"Alle Seiten selektieren","clear_selection":"Selektierung aufheben","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesMin":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Zur\u00fcck","currentText":"Heute","closeText":"Erledigt","today":"Heute","clear":"Klar"}};</script><link rel=stylesheet id=basecss-css  href='https://www.kanal-21.de/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.4' type=text/css media=all><link rel=stylesheet id=wpemfb-custom-css  href='https://www.kanal-21.de/wp-content/plugins/wp-embed-facebook/templates/custom-embeds/styles.css?ver=3.0.8' type=text/css media=all><link rel=stylesheet id=tribe-events-custom-jquery-styles-css  href='https://www.kanal-21.de/wp-content/plugins/the-events-calendar/vendor/jquery/smoothness/jquery-ui-1.8.23.custom.css?ver=5.1.0' type=text/css media=all><link rel=stylesheet id=tribe-events-bootstrap-datepicker-css-css  href='https://www.kanal-21.de/wp-content/plugins/the-events-calendar/vendor/bootstrap-datepicker/css/bootstrap-datepicker.standalone.min.css?ver=5.1.0' type=text/css media=all><link rel=stylesheet id=tribe-events-calendar-style-css  href='https://www.kanal-21.de/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=5.1.0' type=text/css media=all> <script>var wpcf7={"apiSettings":{"root":"https:\/\/www.kanal-21.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script src='https://www.kanal-21.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script> <script src='https://www.kanal-21.de/wp-content/themes/hueman-master/js/weiterleser.js?ver=1.0.0'></script> <script src='https://www.kanal-21.de/wp-content/themes/hueman-master/js/jquery.jplayer.min.js?ver=5.4'></script> <script src='https://www.kanal-21.de/wp-content/themes/hueman-master/js/scripts.js?ver=5.4'></script> <script src='https://www.kanal-21.de/wp-content/themes/hueman-master/js/jquery.sharrre.min.js?ver=5.4'></script> <script src='https://www.kanal-21.de/wp-includes/js/comment-reply.min.js?ver=5.4'></script> <script src='https://www.kanal-21.de/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.3.1'></script> <script src='https://www.kanal-21.de/wp-content/plugins/the-events-calendar-category-colors/src/resources/legend-superpowers.js?ver=6.4.9'></script> <script src='https://www.kanal-21.de/wp-includes/js/wp-embed.min.js?ver=5.4'></script> <script>var eucookielaw_data={"euCookieSet":"","autoBlock":"0","expireTimer":"90","scrollConsent":"0","networkShareURL":"domain=www.kanal-21.de; ","isCookiePage":"","isRefererWebsite":""};</script> <script src='https://www.kanal-21.de/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1.1'></script> <script async=async src='https://www.kanal-21.de/wp-content/plugins/akismet/_inc/form.js?ver=4.1.4'></script> <!--[if lt IE 9]> <script src=https://www.kanal-21.de/wp-content/themes/hueman-master/js/ie/respond.js></script> <![endif]--><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Durch die weitere Nutzung der Seite stimmst du der Verwendung von Cookies zu. <a style=color:#FFFFFF; href=# id=fom>Weitere Informationen</a> <button id=pea_cook_btn class=pea_cook_btn href=#>Akzeptieren</button></p></div><div class=pea_cook_more_info_popover><div class=pea_cook_more_info_popover_inner style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Die Cookie-Einstellungen auf dieser Website sind auf "Cookies zulassen" eingestellt, um das beste Surferlebnis zu ermöglichen. Wenn du diese Website ohne Änderung der Cookie-Einstellungen verwendest oder auf "Akzeptieren" klickst, erklärst du sich damit einverstanden.</p><p><a style=color:#FFFFFF; href=# id=pea_close>Schließen</a></p></div></div><script src=https://www.kanal-21.de/wp-content/cache/minify/3b63d.default.include-footer.91e825.js></script> </body></html>