<!DOCTYPE html><html class="no-js" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://www.kanal-21.de/xmlrpc.php"><link media="all" href="https://www.kanal-21.de/wp-content/cache/autoptimize/css/autoptimize_c5d8caff569a7ad4d3cadd1d8d28f3e9.css" rel="stylesheet" /><title>&#8220;Plattitüden&#8221; &#8211; Ausstellung in der Kommunalen Galerie Bielefeld &#8211; Kanal 21 &#8211; Medien und Bildung</title><meta name='robots' content='max-image-preview:large' /> <script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script> <link rel='dns-prefetch' href='//www.kanal-21.de' /><link rel="alternate" type="application/rss+xml" title="Kanal 21 - Medien und Bildung &raquo; Feed" href="https://www.kanal-21.de/feed/" /><link rel="alternate" type="application/rss+xml" title="Kanal 21 - Medien und Bildung &raquo; Kommentar-Feed" href="https://www.kanal-21.de/comments/feed/" /> <script>var MP3jPLAYLISTS = [];
var MP3jPLAYERS = [];</script> <link rel="alternate" type="text/calendar" title="Kanal 21 - Medien und Bildung &raquo; iCal Feed" href="https://www.kanal-21.de/events/?ical=1" /><link href="//fonts.googleapis.com/css?family=Open+Sans:400,400italic,300italic,300,600&subset=latin,latin-ext" rel="stylesheet" type="text/css"><link rel="alternate" type="application/rss+xml" title="Kanal 21 - Medien und Bildung &raquo; &#8220;Plattitüden&#8221; &#8211; Ausstellung in der Kommunalen Galerie Bielefeld Kommentar-Feed" href="https://www.kanal-21.de/plattitueden-ausstellung-in-der-kommunalen-galerie-bielefeld/feed/" /><link rel='stylesheet' id='bwg_googlefonts-css'  href='https://fonts.googleapis.com/css?family=Ubuntu&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' /> <script type='text/javascript' src='https://www.kanal-21.de/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script type='text/javascript' id='bwg_frontend-js-extra'>var bwg_objectsL10n = {"bwg_field_required":"Feld ist erforderlich.","bwg_mail_validation":"Dies ist keine g\u00fcltige E-Mail-Adresse.","bwg_search_result":"Es gibt keine Bilder, die deiner Suche entsprechen.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Suchen","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Kommentare anzeigen","bwg_hide_comments":"Kommentare ausblenden ","bwg_restore":"Wiederherstellen","bwg_maximize":"Maximieren","bwg_fullscreen":"Vollbild","bwg_exit_fullscreen":"Vollbild verlassen","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Abspielen","pause":"Pause","is_pro":"","bwg_play":"Abspielen","bwg_pause":"Pause","bwg_hide_info":"Info ausblenden","bwg_show_info":"Info anzeigen","bwg_hide_rating":"Hide rating","bwg_show_rating":"Show rating","ok":"Ok","cancel":"Cancel","select_all":"Select all","lazy_load":"1","lazy_loader":"https:\/\/www.kanal-21.de\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0","bwg_tag_see_all":"see all tags","bwg_tag_see_less":"see less tags"};</script> <script type='text/javascript' id='responsive-lightbox-js-extra'>var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.kanal-21.de\/wp-admin\/admin-ajax.php","nonce":"9b34574870","preview":"false","postId":"12220","scriptExtension":""};</script> <script type='text/javascript' id='wpemfb-fbjs-js-extra'>var WEF = {"local":"de_DE","version":"v3.2","fb_id":""};</script> <script type='text/javascript' id='__ytprefs__-js-extra'>var _EPYT_ = {"ajaxurl":"https:\/\/www.kanal-21.de\/wp-admin\/admin-ajax.php","security":"62353f14f9","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.kanal-21.de\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.kanal-21.de\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\"]","epdovol":"1","version":"14.1.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","facade_mode":"","not_live_on_channel":"","vi_active":"","vi_js_posttypes":[]};</script> <link rel="https://api.w.org/" href="https://www.kanal-21.de/wp-json/" /><link rel="alternate" type="application/json" href="https://www.kanal-21.de/wp-json/wp/v2/posts/12220" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kanal-21.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kanal-21.de/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.9.3" /><link rel="canonical" href="https://www.kanal-21.de/plattitueden-ausstellung-in-der-kommunalen-galerie-bielefeld/" /><link rel='shortlink' href='https://www.kanal-21.de/?p=12220' /><link rel="alternate" type="application/json+oembed" href="https://www.kanal-21.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kanal-21.de%2Fplattitueden-ausstellung-in-der-kommunalen-galerie-bielefeld%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.kanal-21.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kanal-21.de%2Fplattitueden-ausstellung-in-der-kommunalen-galerie-bielefeld%2F&#038;format=xml" /><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.kanal-21.de"><link rel="alternate" href="https://www.kanal-21.de/wp-json/tribe/events/v1/" /><!--[if lt IE 9]> <script src="https://www.kanal-21.de/wp-content/themes/hueman-master/js/ie/html5.js"></script> <script src="https://www.kanal-21.de/wp-content/themes/hueman-master/js/ie/selectivizr.js"></script> <![endif]--><link rel="icon" href="https://www.kanal-21.de/wp-content/uploads/2016/02/avatar-k21-rot-160x160.png" sizes="32x32" /><link rel="icon" href="https://www.kanal-21.de/wp-content/uploads/2016/02/avatar-k21-rot-320x320.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.kanal-21.de/wp-content/uploads/2016/02/avatar-k21-rot-320x320.png" /><meta name="msapplication-TileImage" content="https://www.kanal-21.de/wp-content/uploads/2016/02/avatar-k21-rot-320x320.png" /><meta property="og:locale" content="de_DE"/><meta property="og:site_name" content="Kanal 21 - Medien und Bildung"/><meta property="og:title" content="&quot;Plattitüden&quot; - Ausstellung in der Kommunalen Galerie Bielefeld"/><meta property="og:url" content="https://www.kanal-21.de/plattitueden-ausstellung-in-der-kommunalen-galerie-bielefeld/"/><meta property="og:type" content="article"/><meta property="og:description" content="In der Kommunalen Galerie in Bielefeld findet die Ausstellung &quot;Plattitüden&quot; von Peter Wehowsky statt. In dieser geht es um bewusste Auseinandersetzung mit Müll, was durch plattgedrückte und zerquetschte Getränkedosen dargestellt wird."/><meta property="og:image" content="https://www.kanal-21.de/wp-content/uploads/2022/07/plattitueden_komunale_galerie_bielefeld.png"/><meta property="og:image:url" content="https://www.kanal-21.de/wp-content/uploads/2022/07/plattitueden_komunale_galerie_bielefeld.png"/><meta property="og:image:secure_url" content="https://www.kanal-21.de/wp-content/uploads/2022/07/plattitueden_komunale_galerie_bielefeld.png"/><meta property="article:published_time" content="2022-07-08T16:14:08+02:00"/><meta property="article:modified_time" content="2022-07-08T16:14:38+02:00" /><meta property="og:updated_time" content="2022-07-08T16:14:38+02:00" /><meta property="article:section" content="Weitere Sendungen"/><meta property="article:publisher" content="https://www.facebook.com/Kanal21.TV.Bielefeld/"/><meta property="fb:app_id" content="150779787197166"/><meta name="twitter:title" content="&quot;Plattitüden&quot; - Ausstellung in der Kommunalen Galerie Bielefeld"/><meta name="twitter:url" content="https://www.kanal-21.de/plattitueden-ausstellung-in-der-kommunalen-galerie-bielefeld/"/><meta name="twitter:description" content="In der Kommunalen Galerie in Bielefeld findet die Ausstellung &quot;Plattitüden&quot; von Peter Wehowsky statt. In dieser geht es um bewusste Auseinandersetzung mit Müll, was durch plattgedrückte und zerquetschte Getränkedosen dargestellt wird."/><meta name="twitter:image" content="https://www.kanal-21.de/wp-content/uploads/2022/07/plattitueden_komunale_galerie_bielefeld.png"/><meta name="twitter:card" content="summary_large_image"/></head><body class="post-template-default single single-post postid-12220 single-format-standard tribe-no-js col-3cm full-width topbar-enabled unknown"><div id="wrapper"><header id="header"><nav class="nav-container group" id="nav-topbar"><div class="nav-toggle"><i class="fa fa-bars"></i></div><div class="nav-text"></div><div class="nav-wrap container"><ul id="menu-top" class="nav container-inner group"><li id="menu-item-188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-188"><a href="https://www.kanal-21.de/">STARTSEITE</a></li><li id="menu-item-337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-337"><a>ÜBER UNS</a><ul class="sub-menu"><li id="menu-item-104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-104"><a href="https://www.kanal-21.de/der-verein/">Der Verein</a><ul class="sub-menu"><li id="menu-item-140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140"><a href="https://www.kanal-21.de/der-vorstand/">Der Vorstand</a></li><li id="menu-item-11440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11440"><a href="https://www.kanal-21.de/der-verein/satzung-des-vereins/">Satzung des Vereins</a></li></ul></li><li id="menu-item-103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103"><a href="https://www.kanal-21.de/die-ggmbh/">Die gGmbH</a></li></ul></li><li id="menu-item-338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-338"><a>SENDUNGEN</a><ul class="sub-menu"><li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-137"><a href="https://www.kanal-21.de/kategorie/sendungen/magazine/">Magazine</a><ul class="sub-menu"><li id="menu-item-11988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11988"><a href="https://www.kanal-21.de/kategorie/sendungen/alles-inklusiv/">ALLES INKLUSIV</a></li><li id="menu-item-11425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11425"><a href="https://www.kanal-21.de/kategorie/sendungen/gibts-das-stadtmagazin-fuer-bielefeld/">gibt´s &#8211; Das Stadtmagazin für Bielefeld</a></li><li id="menu-item-3567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3567"><a href="https://www.kanal-21.de/kategorie/sendungen/magazine/young-refugess-tv/">Young Refugees TV</a></li></ul></li><li id="menu-item-350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-350"><a href="https://www.kanal-21.de/kategorie/sendungen/event-fernsehen/">Event-Fernsehen</a><ul class="sub-menu"><li id="menu-item-12204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12204"><a href="https://www.kanal-21.de/kategorie/sendungen/event-fernsehen/kulturkonturen/">Kulturkonturen</a></li><li id="menu-item-10766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10766"><a href="https://www.kanal-21.de/kategorie/sendungen/wir-sind-hybrid/">wir sind hybrid</a></li><li id="menu-item-4191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4191"><a href="https://www.kanal-21.de/kategorie/sendungen/event-fernsehen/fan-puls-der-talk-rund-um-armina-bielefeld/">Fan-Puls &#8211; Der Talk rund um Armina Bielefeld</a><ul class="sub-menu"><li id="menu-item-3693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3693"><a href="https://www.kanal-21.de/fan-puls/">Fan-Puls Info</a></li></ul></li></ul></li><li id="menu-item-351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-351"><a href="https://www.kanal-21.de/kategorie/sendungen/musik/">Musik</a><ul class="sub-menu"><li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="https://www.kanal-21.de/kategorie/sendungen/musik/backstage/">Backstage</a></li><li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-123"><a href="https://www.kanal-21.de/kategorie/sendungen/musik/fernsehkonzert/">Fernsehkonzert</a><ul class="sub-menu"><li id="menu-item-142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142"><a href="https://www.kanal-21.de/fernsehkonzert/">Fernsehkonzert-Archiv</a></li></ul></li></ul></li><li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-144"><a href="https://www.kanal-21.de/kategorie/sendungen/kooperationen/">Kooperationen</a><ul class="sub-menu"><li id="menu-item-150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150"><a href="https://www.kanal-21.de/kategorie/sendungen/kooperationen/rotes-sofa/">Rotes Sofa</a></li></ul></li><li id="menu-item-349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-349"><a href="https://www.kanal-21.de/kategorie/sendungen/ehemalige-sendungen/">Ehemalige Sendungen</a><ul class="sub-menu"><li id="menu-item-4221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4221"><a href="https://www.kanal-21.de/kategorie/sendungen/musik/beatpole/">Beatpole</a></li><li id="menu-item-2747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2747"><a href="https://www.kanal-21.de/kategorie/sendungen/magazine/begin-your-integration/">Begin Your Integration</a></li><li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122"><a href="https://www.kanal-21.de/kategorie/sendungen/event-fernsehen/big-brother-award/">BigBrotherAwards</a></li><li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121"><a href="https://www.kanal-21.de/kategorie/sendungen/event-fernsehen/bielefeld-isst-bunt/">Bielefeld is(s)t bunt</a></li><li id="menu-item-7303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7303"><a href="https://www.kanal-21.de/kategorie/die-kulturreporter/">Die Kulturreporter</a></li><li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117"><a href="https://www.kanal-21.de/kategorie/sendungen/magazine/hotspot21/">HotSpot21</a></li><li id="menu-item-118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118"><a href="https://www.kanal-21.de/kategorie/sendungen/im-profil/">Im Profil</a></li><li id="menu-item-8192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8192"><a href="https://www.kanal-21.de/kategorie/kommentar-21/">Kommentar 21</a></li><li id="menu-item-10793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10793"><a href="https://www.kanal-21.de/kategorie/sendungen/kulturcookies/">Kulturcookies</a></li><li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119"><a href="https://www.kanal-21.de/kategorie/sendungen/event-fernsehen/l-einwand-der-kino-talk/">L-EINWAND &#8211; Der Kino-Talk</a></li><li id="menu-item-3979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3979"><a href="https://www.kanal-21.de/kategorie/sendungen/event-fernsehen/larpstream21/">LARPStream21</a></li><li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="https://www.kanal-21.de/kategorie/sendungen/ehemalige-sendungen/musik-aus-owl/">Musik aus OWL</a></li><li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="https://www.kanal-21.de/kategorie/sendungen/ehemalige-sendungen/nerdstar/">NerdStar</a></li><li id="menu-item-9521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9521"><a href="https://www.kanal-21.de/kategorie/sendungen/event-fernsehen/owl-inter-kultour/">OWL Inter-KulTour</a></li><li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="https://www.kanal-21.de/kategorie/sendungen/magazine/palette-das-stadtmagazin/">Palette &#8211; Das Stadtmagazin</a></li></ul></li><li id="menu-item-352" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-352"><a href="https://www.kanal-21.de/kategorie/sendungen/weitere-sendungen/">Weitere Sendungen</a><ul class="sub-menu"><li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"><a href="https://www.kanal-21.de/kategorie/sendungen/magazine/bielefeld-sozial/">Bielefeld Sozial</a></li><li id="menu-item-10895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10895"><a href="https://www.kanal-21.de/kategorie/die-kulturbande/">Die Kulturbande</a></li><li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116"><a href="https://www.kanal-21.de/kategorie/sendungen/frage-der-woche/">Frage der Woche</a></li><li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125"><a href="https://www.kanal-21.de/kategorie/sendungen/event-fernsehen/regine-hildebrandt-preis/">Regine-Hildebrandt-Preis</a></li><li id="menu-item-10344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10344"><a href="https://www.kanal-21.de/kategorie/sendungen/seiten-der-zeit/">Seiten der Zeit</a></li></ul></li></ul></li><li id="menu-item-339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-339"><a>QUALIFIZIERUNGEN</a><ul class="sub-menu"><li id="menu-item-155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155"><a href="https://www.kanal-21.de/kurse/">Seminare</a></li><li id="menu-item-156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156"><a href="https://www.kanal-21.de/organisatorisches/">Organisatorisches</a></li><li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="https://www.kanal-21.de/praktikum/">Praktikum</a></li></ul></li><li id="menu-item-5878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5878"><a>PROJEKTE</a><ul class="sub-menu"><li id="menu-item-11997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11997"><a href="https://www.kanal-21.de/projekte/alles-inklusiv/">ALLES INKLUSIV</a></li><li id="menu-item-11776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11776"><a href="https://www.kanal-21.de/projekte/cime-citizen-media/">CiMe – Citizen Media</a><ul class="sub-menu"><li id="menu-item-11796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11796"><a href="https://www.kanal-21.de/projekte/cime-citizen-media/cime-projektpartner-treffen-in-madrid/">CiMe – Projektpartner Treffen in Madrid</a></li><li id="menu-item-11777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11777"><a href="https://www.kanal-21.de/cime-umfrage/">CiMe-Umfrage</a></li></ul></li><li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-126"><a href="https://www.kanal-21.de/kategorie/sendungen/medienpaedagogische-projekte/">Medienpädagogische Projekte</a><ul class="sub-menu"><li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127"><a href="https://www.kanal-21.de/kategorie/sendungen/medienpaedagogische-projekte/gt-clips-guetersloh/">GT-Clips Gütersloh</a></li><li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="https://www.kanal-21.de/kategorie/sendungen/medienpaedagogische-projekte/schule-macht-tv/">Schule macht TV</a></li><li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-129"><a href="https://www.kanal-21.de/kategorie/sendungen/medienpaedagogische-projekte/videoaktionswochen/">Videoaktionswochen</a><ul class="sub-menu"><li id="menu-item-11901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11901"><a href="https://www.kanal-21.de/projekte/videoaktionswochen-2022/">Videoaktionswochen 2022</a></li><li id="menu-item-5420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5420"><a href="https://www.kanal-21.de/videoaktionswochen-uebersicht/">Videoaktionswochen Übersicht</a></li></ul></li><li id="menu-item-8949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8949"><a href="https://www.kanal-21.de/kategorie/sendungen/medienpaedagogische-projekte/andere/">TON-TV</a></li></ul></li><li id="menu-item-6199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6199"><a href="https://www.kanal-21.de/projekte/regionalstelle-buergermedien-owl/">Regionalstelle Bürgermedien OWL</a></li><li id="menu-item-5879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5879"><a href="https://www.kanal-21.de/projekte/die-kulturreporter/">Die Kulturreporter</a></li><li id="menu-item-7639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7639"><a href="https://www.kanal-21.de/projekte/young-refugees-tv/">Young Refugees TV</a></li></ul></li><li id="menu-item-340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-340"><a>KONTAKT</a><ul class="sub-menu"><li id="menu-item-167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167"><a href="https://www.kanal-21.de/kontakt_anfahrt/">Kontakt / Anfahrt</a></li><li id="menu-item-5160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-5160"><a href="https://www.kanal-21.de/datenschutz/">Datenschutz</a></li><li id="menu-item-166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166"><a href="https://www.kanal-21.de/impressum/">Impressum</a></li></ul></li><li id="menu-item-284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-284"><a>TERMINE</a><ul class="sub-menu"><li id="menu-item-7473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7473"><a href="https://www.kanal-21.de/events/">Aktuelle Termine</a></li><li id="menu-item-7468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7468"><a href="https://www.kanal-21.de/kanal-21-programm-bei-nrwision/">Tagesprogramm bei NRWision</a></li><li id="menu-item-11013" class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-11013"><a href="https://www.kanal-21.de/events/kategorie/event/">Event</a></li><li id="menu-item-7470" class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-7470"><a href="https://www.kanal-21.de/events/kategorie/fernsehkonzert/">Fernsehkonzerte</a></li><li id="menu-item-7469" class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-7469"><a href="https://www.kanal-21.de/events/kategorie/seminare/">Seminare</a></li></ul></li><li id="menu-item-9760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9760"><a target="_blank" rel="noopener" href="https://www.kanal-21.tv/live-stream">LIVESTREAM</a></li></ul></div><div class="container"><div class="container-inner"><div class="toggle-search"><i class="fa fa-search"></i></div><div class="search-expand"><div class="search-expand-inner"><form method="get" class="searchform themeform" action="https://www.kanal-21.de/"><div> <input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Suchbegriff eingeben und mit Enter bestätigen.';" onfocus="if(this.value=='Suchbegriff eingeben und mit Enter bestätigen.')this.value='';" value="Suchbegriff eingeben und mit Enter bestätigen." /></div></form></div></div></div></div></nav><div class="container group"><div class="container-inner"> <a href="https://www.kanal-21.de/" rel="home"> <noscript><img class="site-image" src="https://www.kanal-21.de/wp-content/uploads/2016/01/header_bib_neu_schmal2_mit-logo.jpg" alt=""></noscript><img class="lazyload site-image" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.kanal-21.de/wp-content/uploads/2016/01/header_bib_neu_schmal2_mit-logo.jpg" alt=""> </a><nav class="nav-container group" id="nav-header"><div class="nav-toggle"><i class="fa fa-bars"></i></div><div class="nav-text"></div><div class="nav-wrap container"></div></nav></div></div></header><div class="container" id="page"><div class="container-inner"><div class="main"><div class="main-inner group"><section class="content"><div class="page-title pad group"><ul class="meta-single group"><li class="category"><a href="https://www.kanal-21.de/kategorie/sendungen/weitere-sendungen/" rel="category tag">Weitere Sendungen</a></li><li class="comments"><a href="https://www.kanal-21.de/plattitueden-ausstellung-in-der-kommunalen-galerie-bielefeld/#respond"><i class="fa fa-comments-o"></i>0</a></li></ul></div><div class="pad group"><article class="post-12220 post type-post status-publish format-standard has-post-thumbnail hentry category-weitere-sendungen tag-ausstellung tag-dosen tag-getraenkedosen tag-kommunale-galerie tag-kunst tag-muell tag-peter-wehowsky tag-recycling"><div class="post-inner group"><h1 class="post-title">&#8220;Plattitüden&#8221; &#8211; Ausstellung in der Kommunalen Galerie Bielefeld</h1><p class="post-byline">von <a href="https://www.kanal-21.de/author/kanal21/" title="Beiträge von Kanal 21" rel="author">Kanal 21</a> &middot; 8. Juli 2022</p><div class="clear"></div><div class="entry themeform "><div class="entry-inner"><div id="fb-root"></div><div style="padding:56.25% 0 0 0;position:relative;"><iframe src="https://player.vimeo.com/video/728134746?h=38cc718833&amp;badge=0&amp;autopause=0&amp;player_id=0&amp;app_id=58479" frameborder="0" allow="autoplay; fullscreen; picture-in-picture" allowfullscreen style="position:absolute;top:0;left:0;width:100%;height:100%;" title="&amp;quot;Plattit&amp;uuml;den&amp;quot; - Ausstellung in der Kommunalen Galerie Bielefeld"></iframe></div><p><script src="https://player.vimeo.com/api/player.js"></script> </p><p>In der Kommunalen Galerie in Bielefeld findet die Ausstellung &#8220;Plattitüden&#8221; von Peter Wehowsky statt. In dieser geht es um bewusste Auseinandersetzung mit Müll, was durch plattgedrückte und zerquetschte Getränkedosen dargestellt wird.</p></div><div class="clear"></div></div></div></article><div class="clear"></div><p class="post-tags"><span>Tags:</span> <a href="https://www.kanal-21.de/tag/ausstellung/" rel="tag">Ausstellung</a><a href="https://www.kanal-21.de/tag/dosen/" rel="tag">Dosen</a><a href="https://www.kanal-21.de/tag/getraenkedosen/" rel="tag">Getränkedosen</a><a href="https://www.kanal-21.de/tag/kommunale-galerie/" rel="tag">Kommunale Galerie</a><a href="https://www.kanal-21.de/tag/kunst/" rel="tag">Kunst</a><a href="https://www.kanal-21.de/tag/muell/" rel="tag">Müll</a><a href="https://www.kanal-21.de/tag/peter-wehowsky/" rel="tag">Peter Wehowsky</a><a href="https://www.kanal-21.de/tag/recycling/" rel="tag">Recycling</a></p><ul class="post-nav group"><li class="next"><a href="https://www.kanal-21.de/gibts-32/" rel="next"><i class="fa fa-chevron-right"></i><strong>Nächster Beitrag</strong> <span>gibt&#8217;s #32</span></a></li><li class="previous"><a href="https://www.kanal-21.de/hut-ab-2022/" rel="prev"><i class="fa fa-chevron-left"></i><strong>Vorheriger Beitrag</strong> <span>Hut ab! 2022</span></a></li></ul><h4 class="heading"> <i class="fa fa-hand-o-right"></i>Ebenfalls interessant</h4><ul class="related-posts group"><li class="related post-hover"><article class="post-9602 post type-post status-publish format-standard has-post-thumbnail hentry category-weitere-sendungen tag-beruf tag-bildung tag-frauen tag-gefluechtete tag-lernen tag-weiterbildung tag-zukunft"><div class="post-thumbnail"> <a href="https://www.kanal-21.de/women-in-progress/" title="Women in Progress"> <noscript><img width="520" height="245" src="https://www.kanal-21.de/wp-content/uploads/2020/03/KW13_Womeninprogress_kl-520x245.jpg?v=1584025363" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" loading="lazy" srcset="https://www.kanal-21.de/wp-content/uploads/2020/03/KW13_Womeninprogress_kl-520x245.jpg?v=1584025363 520w, https://www.kanal-21.de/wp-content/uploads/2020/03/KW13_Womeninprogress_kl-300x142.jpg?v=1584025363 300w, https://www.kanal-21.de/wp-content/uploads/2020/03/KW13_Womeninprogress_kl-150x71.jpg?v=1584025363 150w, https://www.kanal-21.de/wp-content/uploads/2020/03/KW13_Womeninprogress_kl.jpg?v=1584025363 720w" sizes="(max-width: 520px) 100vw, 520px" /></noscript><img width="520" height="245" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20520%20245%22%3E%3C/svg%3E' data-src="https://www.kanal-21.de/wp-content/uploads/2020/03/KW13_Womeninprogress_kl-520x245.jpg?v=1584025363" class="lazyload attachment-thumb-medium size-thumb-medium wp-post-image" alt="" loading="lazy" data-srcset="https://www.kanal-21.de/wp-content/uploads/2020/03/KW13_Womeninprogress_kl-520x245.jpg?v=1584025363 520w, https://www.kanal-21.de/wp-content/uploads/2020/03/KW13_Womeninprogress_kl-300x142.jpg?v=1584025363 300w, https://www.kanal-21.de/wp-content/uploads/2020/03/KW13_Womeninprogress_kl-150x71.jpg?v=1584025363 150w, https://www.kanal-21.de/wp-content/uploads/2020/03/KW13_Womeninprogress_kl.jpg?v=1584025363 720w" data-sizes="(max-width: 520px) 100vw, 520px" /> </a></div><div class="related-inner"><h4 class="post-title"> <a href="https://www.kanal-21.de/women-in-progress/" rel="bookmark" title="Women in Progress">Women in Progress</a></h4><div class="post-meta group"><p class="post-date">12 Mrz, 2020</p></div></div></article></li><li class="related post-hover"><article class="post-6494 post type-post status-publish format-standard has-post-thumbnail hentry category-weitere-sendungen tag-gesine-schwan tag-laudatio tag-solidaritaet tag-stiftung"><div class="post-thumbnail"> <a href="https://www.kanal-21.de/integrationspreis-der-stadt-bielefeld-2018/" title="Integrationspreis der Stadt Bielefeld 2018"> <noscript><img width="520" height="245" src="https://www.kanal-21.de/wp-content/uploads/2018/12/kw51_bi_int_preis_kl-520x245.png" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" loading="lazy" srcset="https://www.kanal-21.de/wp-content/uploads/2018/12/kw51_bi_int_preis_kl-520x245.png 520w, https://www.kanal-21.de/wp-content/uploads/2018/12/kw51_bi_int_preis_kl-300x142.png 300w, https://www.kanal-21.de/wp-content/uploads/2018/12/kw51_bi_int_preis_kl.png 720w" sizes="(max-width: 520px) 100vw, 520px" /></noscript><img width="520" height="245" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20520%20245%22%3E%3C/svg%3E' data-src="https://www.kanal-21.de/wp-content/uploads/2018/12/kw51_bi_int_preis_kl-520x245.png" class="lazyload attachment-thumb-medium size-thumb-medium wp-post-image" alt="" loading="lazy" data-srcset="https://www.kanal-21.de/wp-content/uploads/2018/12/kw51_bi_int_preis_kl-520x245.png 520w, https://www.kanal-21.de/wp-content/uploads/2018/12/kw51_bi_int_preis_kl-300x142.png 300w, https://www.kanal-21.de/wp-content/uploads/2018/12/kw51_bi_int_preis_kl.png 720w" data-sizes="(max-width: 520px) 100vw, 520px" /> </a></div><div class="related-inner"><h4 class="post-title"> <a href="https://www.kanal-21.de/integrationspreis-der-stadt-bielefeld-2018/" rel="bookmark" title="Integrationspreis der Stadt Bielefeld 2018">Integrationspreis der Stadt Bielefeld 2018</a></h4><div class="post-meta group"><p class="post-date">13 Dez, 2018</p></div></div></article></li><li class="related post-hover"><article class="post-9375 post type-post status-publish format-standard has-post-thumbnail hentry category-weitere-sendungen tag-norbert-walter-borjans tag-pit-clausen tag-politik tag-spd tag-wiebke-esdar"><div class="post-thumbnail"> <a href="https://www.kanal-21.de/bericht-aus-berlin-in-bielefeld/" title="Bericht aus Berlin in Bielefeld"> <noscript><img width="520" height="245" src="https://www.kanal-21.de/wp-content/uploads/2020/02/KW07_Bericht-aus-Berlin-in-Bielefeld_kl-520x245.png?v=1580827346" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" loading="lazy" srcset="https://www.kanal-21.de/wp-content/uploads/2020/02/KW07_Bericht-aus-Berlin-in-Bielefeld_kl-520x245.png?v=1580827346 520w, https://www.kanal-21.de/wp-content/uploads/2020/02/KW07_Bericht-aus-Berlin-in-Bielefeld_kl-300x142.png?v=1580827346 300w, https://www.kanal-21.de/wp-content/uploads/2020/02/KW07_Bericht-aus-Berlin-in-Bielefeld_kl-150x71.png?v=1580827346 150w, https://www.kanal-21.de/wp-content/uploads/2020/02/KW07_Bericht-aus-Berlin-in-Bielefeld_kl.png?v=1580827346 720w" sizes="(max-width: 520px) 100vw, 520px" /></noscript><img width="520" height="245" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20520%20245%22%3E%3C/svg%3E' data-src="https://www.kanal-21.de/wp-content/uploads/2020/02/KW07_Bericht-aus-Berlin-in-Bielefeld_kl-520x245.png?v=1580827346" class="lazyload attachment-thumb-medium size-thumb-medium wp-post-image" alt="" loading="lazy" data-srcset="https://www.kanal-21.de/wp-content/uploads/2020/02/KW07_Bericht-aus-Berlin-in-Bielefeld_kl-520x245.png?v=1580827346 520w, https://www.kanal-21.de/wp-content/uploads/2020/02/KW07_Bericht-aus-Berlin-in-Bielefeld_kl-300x142.png?v=1580827346 300w, https://www.kanal-21.de/wp-content/uploads/2020/02/KW07_Bericht-aus-Berlin-in-Bielefeld_kl-150x71.png?v=1580827346 150w, https://www.kanal-21.de/wp-content/uploads/2020/02/KW07_Bericht-aus-Berlin-in-Bielefeld_kl.png?v=1580827346 720w" data-sizes="(max-width: 520px) 100vw, 520px" /> </a></div><div class="related-inner"><h4 class="post-title"> <a href="https://www.kanal-21.de/bericht-aus-berlin-in-bielefeld/" rel="bookmark" title="Bericht aus Berlin in Bielefeld">Bericht aus Berlin in Bielefeld</a></h4><div class="post-meta group"><p class="post-date">4 Feb, 2020</p></div></div></article></li></ul><section id="comments" class="themeform"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/plattitueden-ausstellung-in-der-kommunalen-galerie-bielefeld/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://www.kanal-21.de/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> <span class="required-field-message" aria-hidden="true">Erforderliche Felder sind mit <span class="required" aria-hidden="true">*</span> markiert</span></p><p class="comment-form-comment"><label for="comment">Kommentar <span class="required" aria-hidden="true">*</span></label><textarea autocomplete="new-password"  id="ab8cdb97f6"  name="ab8cdb97f6"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-label="hp-comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize>document.getElementById("comment").setAttribute( "id", "a3c294e1287c16cd30dcf081da93f453" );document.getElementById("ab8cdb97f6").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required="required" /></p><p class="comment-form-email"><label for="email">E-Mail <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required="required" /></p><p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Meinen Namen, meine E-Mail-Adresse und meine Website in diesem Browser speichern, bis ich wieder kommentiere.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='12220' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="18ee66aed4" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="19"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form></div></section></div></section><div class="sidebar s1"> <a class="sidebar-toggle" title="Sidebar vergrößern"><i class="fa icon-sidebar-toggle"></i></a><div class="sidebar-content"><div class="sidebar-top group"><p>Folgen:</p><ul class="social-links"><li><a rel="nofollow" class="social-tooltip" title="Kanal 21 bei Facebook" href="https://de-de.facebook.com/Kanal21.TV.Bielefeld" target="Array"><i class="fa fa-facebook-square" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Kanal 21 bei Instagram" href="https://www.instagram.com/kanal_21.tv/" target="Array"><i class="fa fa-instagram" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Kanal 21 bei YouTube" href="https://www.youtube.com/user/Kanal21Mediathek" target="Array"><i class="fa fa-youtube-square" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Kanal 21 bei nrwision" href="https://www.nrwision.de/mediathek/suche/?query=Kanal+21" target="Array"><i class="fa fa fa-television" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Kanal 21 RSS-Feed" href="http://www.kanal-21.de/feed" ><i class="fa fa-rss-square" ></i></a></li></ul></div><div id="alxtabsx-2" class="widget widget_alx_tabsx"><h3>Neue Sendungen</h3><div class="alx-tabs-container"><ul id="tab-recent" class="alx-tab group thumbs-enabled"><li><div class="tab-item-thumbnail"> <a href="https://www.kanal-21.de/gibts-32/" title="gibt&#8217;s #32"> <noscript><img width="160" height="160" src="https://www.kanal-21.de/wp-content/uploads/2022/07/gibts_32-160x160.png?v=1657301030" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" loading="lazy" srcset="https://www.kanal-21.de/wp-content/uploads/2022/07/gibts_32-160x160.png?v=1657301030 160w, https://www.kanal-21.de/wp-content/uploads/2022/07/gibts_32-50x50.png?v=1657301030 50w, https://www.kanal-21.de/wp-content/uploads/2022/07/gibts_32-320x320.png?v=1657301030 320w" sizes="(max-width: 160px) 100vw, 160px" /></noscript><img width="160" height="160" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20160%20160%22%3E%3C/svg%3E' data-src="https://www.kanal-21.de/wp-content/uploads/2022/07/gibts_32-160x160.png?v=1657301030" class="lazyload attachment-thumb-small size-thumb-small wp-post-image" alt="" loading="lazy" data-srcset="https://www.kanal-21.de/wp-content/uploads/2022/07/gibts_32-160x160.png?v=1657301030 160w, https://www.kanal-21.de/wp-content/uploads/2022/07/gibts_32-50x50.png?v=1657301030 50w, https://www.kanal-21.de/wp-content/uploads/2022/07/gibts_32-320x320.png?v=1657301030 320w" data-sizes="(max-width: 160px) 100vw, 160px" /> </a></div><div class="tab-item-inner group"><p class="tab-item-category"><a href="https://www.kanal-21.de/kategorie/sendungen/gibts-das-stadtmagazin-fuer-bielefeld/" rel="category tag">gibt´s - Das Stadtmagazin für Bielefeld</a></p><p class="tab-item-title"><a href="https://www.kanal-21.de/gibts-32/" rel="bookmark" title="gibt&#8217;s #32">gibt&#8217;s #32</a></p><p class="tab-item-date">8 Jul, 2022</p></div></li><li><div class="tab-item-thumbnail"> <a href="https://www.kanal-21.de/plattitueden-ausstellung-in-der-kommunalen-galerie-bielefeld/" title="&#8220;Plattitüden&#8221; &#8211; Ausstellung in der Kommunalen Galerie Bielefeld"> <noscript><img width="160" height="160" src="https://www.kanal-21.de/wp-content/uploads/2022/07/plattitueden_komunale_galerie_bielefeld-160x160.png?v=1657289603" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" loading="lazy" srcset="https://www.kanal-21.de/wp-content/uploads/2022/07/plattitueden_komunale_galerie_bielefeld-160x160.png?v=1657289603 160w, https://www.kanal-21.de/wp-content/uploads/2022/07/plattitueden_komunale_galerie_bielefeld-50x50.png?v=1657289603 50w, https://www.kanal-21.de/wp-content/uploads/2022/07/plattitueden_komunale_galerie_bielefeld-320x320.png?v=1657289603 320w" sizes="(max-width: 160px) 100vw, 160px" /></noscript><img width="160" height="160" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20160%20160%22%3E%3C/svg%3E' data-src="https://www.kanal-21.de/wp-content/uploads/2022/07/plattitueden_komunale_galerie_bielefeld-160x160.png?v=1657289603" class="lazyload attachment-thumb-small size-thumb-small wp-post-image" alt="" loading="lazy" data-srcset="https://www.kanal-21.de/wp-content/uploads/2022/07/plattitueden_komunale_galerie_bielefeld-160x160.png?v=1657289603 160w, https://www.kanal-21.de/wp-content/uploads/2022/07/plattitueden_komunale_galerie_bielefeld-50x50.png?v=1657289603 50w, https://www.kanal-21.de/wp-content/uploads/2022/07/plattitueden_komunale_galerie_bielefeld-320x320.png?v=1657289603 320w" data-sizes="(max-width: 160px) 100vw, 160px" /> </a></div><div class="tab-item-inner group"><p class="tab-item-category"><a href="https://www.kanal-21.de/kategorie/sendungen/weitere-sendungen/" rel="category tag">Weitere Sendungen</a></p><p class="tab-item-title"><a href="https://www.kanal-21.de/plattitueden-ausstellung-in-der-kommunalen-galerie-bielefeld/" rel="bookmark" title="&#8220;Plattitüden&#8221; &#8211; Ausstellung in der Kommunalen Galerie Bielefeld">&#8220;Plattitüden&#8221; &#8211; Ausstellung in der Kommunalen Galerie Bielefeld</a></p><p class="tab-item-date">8 Jul, 2022</p></div></li><li><div class="tab-item-thumbnail"> <a href="https://www.kanal-21.de/hut-ab-2022/" title="Hut ab! 2022"> <noscript><img width="160" height="160" src="https://www.kanal-21.de/wp-content/uploads/2022/07/hut_ab_2022-160x160.png?v=1657305279" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" loading="lazy" srcset="https://www.kanal-21.de/wp-content/uploads/2022/07/hut_ab_2022-160x160.png?v=1657305279 160w, https://www.kanal-21.de/wp-content/uploads/2022/07/hut_ab_2022-50x50.png?v=1657305279 50w, https://www.kanal-21.de/wp-content/uploads/2022/07/hut_ab_2022-320x320.png?v=1657305279 320w" sizes="(max-width: 160px) 100vw, 160px" /></noscript><img width="160" height="160" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20160%20160%22%3E%3C/svg%3E' data-src="https://www.kanal-21.de/wp-content/uploads/2022/07/hut_ab_2022-160x160.png?v=1657305279" class="lazyload attachment-thumb-small size-thumb-small wp-post-image" alt="" loading="lazy" data-srcset="https://www.kanal-21.de/wp-content/uploads/2022/07/hut_ab_2022-160x160.png?v=1657305279 160w, https://www.kanal-21.de/wp-content/uploads/2022/07/hut_ab_2022-50x50.png?v=1657305279 50w, https://www.kanal-21.de/wp-content/uploads/2022/07/hut_ab_2022-320x320.png?v=1657305279 320w" data-sizes="(max-width: 160px) 100vw, 160px" /> </a></div><div class="tab-item-inner group"><p class="tab-item-category"><a href="https://www.kanal-21.de/kategorie/sendungen/" rel="category tag">SENDUNGEN</a></p><p class="tab-item-title"><a href="https://www.kanal-21.de/hut-ab-2022/" rel="bookmark" title="Hut ab! 2022">Hut ab! 2022</a></p><p class="tab-item-date">7 Jul, 2022</p></div></li><li><div class="tab-item-thumbnail"> <a href="https://www.kanal-21.de/alles-inklusiv-sport/" title="ALLES INKLUSIV – Sport"> <noscript><img width="160" height="160" src="https://www.kanal-21.de/wp-content/uploads/2022/07/Alles-inclusiv-sport-160x160.png?v=1657105613" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Alles Inclusiv sport" loading="lazy" srcset="https://www.kanal-21.de/wp-content/uploads/2022/07/Alles-inclusiv-sport-160x160.png?v=1657105613 160w, https://www.kanal-21.de/wp-content/uploads/2022/07/Alles-inclusiv-sport-50x50.png?v=1657105613 50w, https://www.kanal-21.de/wp-content/uploads/2022/07/Alles-inclusiv-sport-320x320.png?v=1657105613 320w" sizes="(max-width: 160px) 100vw, 160px" /></noscript><img width="160" height="160" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20160%20160%22%3E%3C/svg%3E' data-src="https://www.kanal-21.de/wp-content/uploads/2022/07/Alles-inclusiv-sport-160x160.png?v=1657105613" class="lazyload attachment-thumb-small size-thumb-small wp-post-image" alt="Alles Inclusiv sport" loading="lazy" data-srcset="https://www.kanal-21.de/wp-content/uploads/2022/07/Alles-inclusiv-sport-160x160.png?v=1657105613 160w, https://www.kanal-21.de/wp-content/uploads/2022/07/Alles-inclusiv-sport-50x50.png?v=1657105613 50w, https://www.kanal-21.de/wp-content/uploads/2022/07/Alles-inclusiv-sport-320x320.png?v=1657105613 320w" data-sizes="(max-width: 160px) 100vw, 160px" /> </a></div><div class="tab-item-inner group"><p class="tab-item-category"><a href="https://www.kanal-21.de/kategorie/sendungen/alles-inklusiv/" rel="category tag">ALLES INKLUSIV</a></p><p class="tab-item-title"><a href="https://www.kanal-21.de/alles-inklusiv-sport/" rel="bookmark" title="ALLES INKLUSIV – Sport">ALLES INKLUSIV – Sport</a></p><p class="tab-item-date">6 Jul, 2022</p></div></li><li><div class="tab-item-thumbnail"> <a href="https://www.kanal-21.de/kulturkonturen-syn/" title="&#8220;KULTURKONTUREN&#8221; &#8211; SYN"> <noscript><img width="160" height="160" src="https://www.kanal-21.de/wp-content/uploads/2022/07/SYN-160x160.jpg?v=1656949130" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" loading="lazy" srcset="https://www.kanal-21.de/wp-content/uploads/2022/07/SYN-160x160.jpg?v=1656949130 160w, https://www.kanal-21.de/wp-content/uploads/2022/07/SYN-50x50.jpg?v=1656949130 50w, https://www.kanal-21.de/wp-content/uploads/2022/07/SYN-320x320.jpg?v=1656949130 320w" sizes="(max-width: 160px) 100vw, 160px" /></noscript><img width="160" height="160" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20160%20160%22%3E%3C/svg%3E' data-src="https://www.kanal-21.de/wp-content/uploads/2022/07/SYN-160x160.jpg?v=1656949130" class="lazyload attachment-thumb-small size-thumb-small wp-post-image" alt="" loading="lazy" data-srcset="https://www.kanal-21.de/wp-content/uploads/2022/07/SYN-160x160.jpg?v=1656949130 160w, https://www.kanal-21.de/wp-content/uploads/2022/07/SYN-50x50.jpg?v=1656949130 50w, https://www.kanal-21.de/wp-content/uploads/2022/07/SYN-320x320.jpg?v=1656949130 320w" data-sizes="(max-width: 160px) 100vw, 160px" /> </a></div><div class="tab-item-inner group"><p class="tab-item-category"><a href="https://www.kanal-21.de/kategorie/sendungen/event-fernsehen/kulturkonturen/" rel="category tag">Kulturkonturen</a> / <a href="https://www.kanal-21.de/kategorie/sendungen/musik/" rel="category tag">Musik</a></p><p class="tab-item-title"><a href="https://www.kanal-21.de/kulturkonturen-syn/" rel="bookmark" title="&#8220;KULTURKONTUREN&#8221; &#8211; SYN">&#8220;KULTURKONTUREN&#8221; &#8211; SYN</a></p><p class="tab-item-date">4 Jul, 2022</p></div></li><li><div class="tab-item-thumbnail"> <a href="https://www.kanal-21.de/gibts-31-neugestaltung-vom-jahnplatz/" title="gibt&#8217;s #31 &#8211; Neugestaltung vom Jahnplatz"> <noscript><img width="160" height="160" src="https://www.kanal-21.de/wp-content/uploads/2022/07/gibts31-160x160.png?v=1656669301" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" loading="lazy" srcset="https://www.kanal-21.de/wp-content/uploads/2022/07/gibts31-160x160.png?v=1656669301 160w, https://www.kanal-21.de/wp-content/uploads/2022/07/gibts31-50x50.png?v=1656669301 50w, https://www.kanal-21.de/wp-content/uploads/2022/07/gibts31-320x320.png?v=1656669301 320w" sizes="(max-width: 160px) 100vw, 160px" /></noscript><img width="160" height="160" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20160%20160%22%3E%3C/svg%3E' data-src="https://www.kanal-21.de/wp-content/uploads/2022/07/gibts31-160x160.png?v=1656669301" class="lazyload attachment-thumb-small size-thumb-small wp-post-image" alt="" loading="lazy" data-srcset="https://www.kanal-21.de/wp-content/uploads/2022/07/gibts31-160x160.png?v=1656669301 160w, https://www.kanal-21.de/wp-content/uploads/2022/07/gibts31-50x50.png?v=1656669301 50w, https://www.kanal-21.de/wp-content/uploads/2022/07/gibts31-320x320.png?v=1656669301 320w" data-sizes="(max-width: 160px) 100vw, 160px" /> </a></div><div class="tab-item-inner group"><p class="tab-item-category"><a href="https://www.kanal-21.de/kategorie/sendungen/gibts-das-stadtmagazin-fuer-bielefeld/" rel="category tag">gibt´s - Das Stadtmagazin für Bielefeld</a></p><p class="tab-item-title"><a href="https://www.kanal-21.de/gibts-31-neugestaltung-vom-jahnplatz/" rel="bookmark" title="gibt&#8217;s #31 &#8211; Neugestaltung vom Jahnplatz">gibt&#8217;s #31 &#8211; Neugestaltung vom Jahnplatz</a></p><p class="tab-item-date">1 Jul, 2022</p></div></li><li><div class="tab-item-thumbnail"> <a href="https://www.kanal-21.de/videoaktionswoche-2022-kleine-wunder/" title="Videoaktionswoche 2022: &#8220;Kleine Wunder&#8221;"> <noscript><img width="160" height="160" src="https://www.kanal-21.de/wp-content/uploads/2022/06/VAW_2022-160x160.png?v=1656603539" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" loading="lazy" srcset="https://www.kanal-21.de/wp-content/uploads/2022/06/VAW_2022-160x160.png?v=1656603539 160w, https://www.kanal-21.de/wp-content/uploads/2022/06/VAW_2022-50x50.png?v=1656603539 50w, https://www.kanal-21.de/wp-content/uploads/2022/06/VAW_2022-320x320.png?v=1656603539 320w" sizes="(max-width: 160px) 100vw, 160px" /></noscript><img width="160" height="160" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20160%20160%22%3E%3C/svg%3E' data-src="https://www.kanal-21.de/wp-content/uploads/2022/06/VAW_2022-160x160.png?v=1656603539" class="lazyload attachment-thumb-small size-thumb-small wp-post-image" alt="" loading="lazy" data-srcset="https://www.kanal-21.de/wp-content/uploads/2022/06/VAW_2022-160x160.png?v=1656603539 160w, https://www.kanal-21.de/wp-content/uploads/2022/06/VAW_2022-50x50.png?v=1656603539 50w, https://www.kanal-21.de/wp-content/uploads/2022/06/VAW_2022-320x320.png?v=1656603539 320w" data-sizes="(max-width: 160px) 100vw, 160px" /> </a></div><div class="tab-item-inner group"><p class="tab-item-category"><a href="https://www.kanal-21.de/kategorie/sendungen/medienpaedagogische-projekte/videoaktionswochen/" rel="category tag">Videoaktionswochen</a></p><p class="tab-item-title"><a href="https://www.kanal-21.de/videoaktionswoche-2022-kleine-wunder/" rel="bookmark" title="Videoaktionswoche 2022: &#8220;Kleine Wunder&#8221;">Videoaktionswoche 2022: &#8220;Kleine Wunder&#8221;</a></p><p class="tab-item-date">30 Jun, 2022</p></div></li><li><div class="tab-item-thumbnail"> <a href="https://www.kanal-21.de/gibts-30-2/" title="gibt&#8217;s #30"> <noscript><img width="160" height="160" src="https://www.kanal-21.de/wp-content/uploads/2022/06/gibts_30_klein-160x160.jpg?v=1656011298" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" loading="lazy" srcset="https://www.kanal-21.de/wp-content/uploads/2022/06/gibts_30_klein-160x160.jpg?v=1656011298 160w, https://www.kanal-21.de/wp-content/uploads/2022/06/gibts_30_klein-50x50.jpg?v=1656011298 50w, https://www.kanal-21.de/wp-content/uploads/2022/06/gibts_30_klein-320x320.jpg?v=1656011298 320w" sizes="(max-width: 160px) 100vw, 160px" /></noscript><img width="160" height="160" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20160%20160%22%3E%3C/svg%3E' data-src="https://www.kanal-21.de/wp-content/uploads/2022/06/gibts_30_klein-160x160.jpg?v=1656011298" class="lazyload attachment-thumb-small size-thumb-small wp-post-image" alt="" loading="lazy" data-srcset="https://www.kanal-21.de/wp-content/uploads/2022/06/gibts_30_klein-160x160.jpg?v=1656011298 160w, https://www.kanal-21.de/wp-content/uploads/2022/06/gibts_30_klein-50x50.jpg?v=1656011298 50w, https://www.kanal-21.de/wp-content/uploads/2022/06/gibts_30_klein-320x320.jpg?v=1656011298 320w" data-sizes="(max-width: 160px) 100vw, 160px" /> </a></div><div class="tab-item-inner group"><p class="tab-item-category"><a href="https://www.kanal-21.de/kategorie/sendungen/gibts-das-stadtmagazin-fuer-bielefeld/" rel="category tag">gibt´s - Das Stadtmagazin für Bielefeld</a></p><p class="tab-item-title"><a href="https://www.kanal-21.de/gibts-30-2/" rel="bookmark" title="gibt&#8217;s #30">gibt&#8217;s #30</a></p><p class="tab-item-date">23 Jun, 2022</p></div></li></ul></div></div><div id="text-9" class="widget widget_text"><h3>Kanal 21 sendet via nrwision</h3><div class="textwidget"><p><center><a href="https://www.nrwision.de/mediathek/suche/?query=Kanal+21" target="_blank" rel="noopener"><noscript><img src="https://www.kanal-21.de/wp-content/uploads/2020/01/nrwision_logo_dunkleschrift.png"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.kanal-21.de/wp-content/uploads/2020/01/nrwision_logo_dunkleschrift.png"></a></center></p><p>NRWision zeigt sein Programm auf vielfältige Weise:<br /> Im (Internet)Fernsehen, Livestream und Mediathek.</p><p><a href="https://www.nrwision.de/info/empfang/" target="_blank" rel="noopener"><strong>Hier geht es zur Übersicht.</strong></a></p></div></div></div></div><div class="sidebar s2"> <a class="sidebar-toggle" title="Sidebar vergrößern"><i class="fa icon-sidebar-toggle"></i></a><div class="sidebar-content"><div class="sidebar-top group"><p>Mehr</p></div><div id="alxtabs-6" class="widget widget_alx_tabs"><h3>NewsKanal21</h3><div class="alx-tabs-container"><ul id="tab-recent" class="alx-tab group thumbs-enabled"><li><div class="tab-item-thumbnail"> <a href="https://www.kanal-21.de/fotoimpressionen-vom-festival-im-vogelviertel-2022/" title="Fotoimpressionen vom Festival im Vogelviertel 2022"> <noscript><img width="160" height="160" src="https://www.kanal-21.de/wp-content/uploads/2022/06/DSC4616_DxO-160x160.jpg?v=1656090361" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" loading="lazy" srcset="https://www.kanal-21.de/wp-content/uploads/2022/06/DSC4616_DxO-160x160.jpg?v=1656090361 160w, https://www.kanal-21.de/wp-content/uploads/2022/06/DSC4616_DxO-50x50.jpg?v=1656090361 50w, https://www.kanal-21.de/wp-content/uploads/2022/06/DSC4616_DxO-320x320.jpg?v=1656090361 320w" sizes="(max-width: 160px) 100vw, 160px" /></noscript><img width="160" height="160" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20160%20160%22%3E%3C/svg%3E' data-src="https://www.kanal-21.de/wp-content/uploads/2022/06/DSC4616_DxO-160x160.jpg?v=1656090361" class="lazyload attachment-thumb-small size-thumb-small wp-post-image" alt="" loading="lazy" data-srcset="https://www.kanal-21.de/wp-content/uploads/2022/06/DSC4616_DxO-160x160.jpg?v=1656090361 160w, https://www.kanal-21.de/wp-content/uploads/2022/06/DSC4616_DxO-50x50.jpg?v=1656090361 50w, https://www.kanal-21.de/wp-content/uploads/2022/06/DSC4616_DxO-320x320.jpg?v=1656090361 320w" data-sizes="(max-width: 160px) 100vw, 160px" /> </a></div><div class="tab-item-inner group"><p class="tab-item-title"><a href="https://www.kanal-21.de/fotoimpressionen-vom-festival-im-vogelviertel-2022/" rel="bookmark" title="Fotoimpressionen vom Festival im Vogelviertel 2022">Fotoimpressionen vom Festival im Vogelviertel 2022</a></p></div></li><li><div class="tab-item-thumbnail"> <a href="https://www.kanal-21.de/bielefeld-zeigt-herz-unterstuetzt-die-projekte/" title="Bielefeld zeigt Herz &#8211; Unterstützt die Projekte"> <noscript><img width="160" height="160" src="https://www.kanal-21.de/wp-content/uploads/2022/05/BiZHkl-160x160.png?v=1652711936" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" loading="lazy" srcset="https://www.kanal-21.de/wp-content/uploads/2022/05/BiZHkl-160x160.png?v=1652711936 160w, https://www.kanal-21.de/wp-content/uploads/2022/05/BiZHkl-50x50.png?v=1652711936 50w, https://www.kanal-21.de/wp-content/uploads/2022/05/BiZHkl-320x320.png?v=1652711936 320w" sizes="(max-width: 160px) 100vw, 160px" /></noscript><img width="160" height="160" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20160%20160%22%3E%3C/svg%3E' data-src="https://www.kanal-21.de/wp-content/uploads/2022/05/BiZHkl-160x160.png?v=1652711936" class="lazyload attachment-thumb-small size-thumb-small wp-post-image" alt="" loading="lazy" data-srcset="https://www.kanal-21.de/wp-content/uploads/2022/05/BiZHkl-160x160.png?v=1652711936 160w, https://www.kanal-21.de/wp-content/uploads/2022/05/BiZHkl-50x50.png?v=1652711936 50w, https://www.kanal-21.de/wp-content/uploads/2022/05/BiZHkl-320x320.png?v=1652711936 320w" data-sizes="(max-width: 160px) 100vw, 160px" /> </a></div><div class="tab-item-inner group"><p class="tab-item-title"><a href="https://www.kanal-21.de/bielefeld-zeigt-herz-unterstuetzt-die-projekte/" rel="bookmark" title="Bielefeld zeigt Herz &#8211; Unterstützt die Projekte">Bielefeld zeigt Herz &#8211; Unterstützt die Projekte</a></p></div></li><li><div class="tab-item-thumbnail"> <a href="https://www.kanal-21.de/videoaktions-wochen-2022/" title="Videoaktions- Wochen 2022"> <noscript><img width="160" height="160" src="https://www.kanal-21.de/wp-content/uploads/2022/04/Website_720_340-2-160x160.png?v=1649448601" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" loading="lazy" srcset="https://www.kanal-21.de/wp-content/uploads/2022/04/Website_720_340-2-160x160.png?v=1649448601 160w, https://www.kanal-21.de/wp-content/uploads/2022/04/Website_720_340-2-50x50.png?v=1649448601 50w, https://www.kanal-21.de/wp-content/uploads/2022/04/Website_720_340-2-320x320.png?v=1649448601 320w" sizes="(max-width: 160px) 100vw, 160px" /></noscript><img width="160" height="160" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20160%20160%22%3E%3C/svg%3E' data-src="https://www.kanal-21.de/wp-content/uploads/2022/04/Website_720_340-2-160x160.png?v=1649448601" class="lazyload attachment-thumb-small size-thumb-small wp-post-image" alt="" loading="lazy" data-srcset="https://www.kanal-21.de/wp-content/uploads/2022/04/Website_720_340-2-160x160.png?v=1649448601 160w, https://www.kanal-21.de/wp-content/uploads/2022/04/Website_720_340-2-50x50.png?v=1649448601 50w, https://www.kanal-21.de/wp-content/uploads/2022/04/Website_720_340-2-320x320.png?v=1649448601 320w" data-sizes="(max-width: 160px) 100vw, 160px" /> </a></div><div class="tab-item-inner group"><p class="tab-item-title"><a href="https://www.kanal-21.de/videoaktions-wochen-2022/" rel="bookmark" title="Videoaktions- Wochen 2022">Videoaktions- Wochen 2022</a></p></div></li></ul></div></div><div id="tribe-events-list-widget-2" class="widget tribe-events-list-widget"><h3>Bevorstehende Veranstaltungen</h3><ol class="tribe-list-widget"><li class="tribe-events-list-widget-events type-tribe_events post-12223 tribe-clearfix tribe-events-category-event tribe-events-category-livestream tribe-events-venue-346 tribe-events-organizer-260"><h4 class="tribe-event-title"> <a href="https://www.kanal-21.de/event/kulturkonturen-sandra-wonders-night-orchestra/" rel="bookmark">KULTURKONTUREN &#8211; Sandra Wonders | Night Orchestra | Maari | Max Roland</a></h4><div class="tribe-event-duration"> <span class="tribe-event-date-start">12 Juli @ 19:00</span> - <span class="tribe-event-time">21:30</span></div></li><li class="tribe-events-list-widget-events type-tribe_events post-12197 tribe-clearfix tribe-events-category-event tribe-events-category-livestream tribe-events-venue-346 tribe-events-organizer-260"><h4 class="tribe-event-title"> <a href="https://www.kanal-21.de/event/kulturkonturen-les-maries-the-amazing-maze/" rel="bookmark">KULTURKONTUREN &#8211; Les Maries | The Amazing Maze</a></h4><div class="tribe-event-duration"> <span class="tribe-event-date-start">16 August @ 19:00</span> - <span class="tribe-event-time">21:30</span></div></li></ol><p class="tribe-events-widget-link"> <a href="https://www.kanal-21.de/events/" rel="bookmark">Alle Veranstaltungen anzeigen</a></p></div><script type="application/ld+json">[{"@context":"http://schema.org","@type":"Event","name":"KULTURKONTUREN &#8211; Sandra Wonders | Night Orchestra | Maari | Max Roland","description":"&lt;p&gt;Am Di. 12.7.22 begr\u00fc\u00dfen wir- in Kooperation mit Studierenden des Studiengangs \u201ePopul\u00e4re Musik und Medien\u201c der Uni Paderborn - ab 19h live vor Publikum im&#046;&#046;&#046;&lt;/p&gt;\\n","image":"https://www.kanal-21.de/wp-content/uploads/2022/07/07072022_event-1024x538-1.png","url":"https://www.kanal-21.de/event/kulturkonturen-sandra-wonders-night-orchestra/","startDate":"2022-07-12T19:00:00+02:00","endDate":"2022-07-12T21:30:00+02:00","location":{"@type":"Place","name":"Kanal 21","description":"","url":"","address":{"@type":"PostalAddress","streetAddress":"Meisenstra\u00dfe 65","addressLocality":"Bielefeld","addressRegion":"NRW","postalCode":"33607","addressCountry":"Deutschland"},"telephone":"0521-2609811","sameAs":"www.kanal-21.de"},"organizer":{"@type":"Person","name":"Kanal 21 gGmbH","description":"","url":"http://www.kanal-21.gmbh","telephone":"0521-2609811","email":"fern&#115;&#101;h&#107;on&#122;&#101;rt&#64;&#107;&#97;na&#108;-21.&#100;e","sameAs":"http://www.kanal-21.gmbh"},"offers":{"@type":"Offer","price":"10","priceCurrency":"USD","url":"https://www.kanal-21.de/event/kulturkonturen-sandra-wonders-night-orchestra/","category":"primary","availability":"inStock","validFrom":"2022-07-08T11:22:00+00:00"},"performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"KULTURKONTUREN &#8211; Les Maries | The Amazing Maze","description":"&lt;p&gt;Zwei Duos unterschiedlichen Genres sind am Di. 16.08.22 ab 19:00 Uhr live im Studio des Kanal 21 vor Publikum zu Gast. Das deutsch-franz\u00f6sische Duo \u201eLes&#046;&#046;&#046;&lt;/p&gt;\\n","image":"https://www.kanal-21.de/wp-content/uploads/2022/07/16082022_event.png","url":"https://www.kanal-21.de/event/kulturkonturen-les-maries-the-amazing-maze/","startDate":"2022-08-16T19:00:00+02:00","endDate":"2022-08-16T21:30:00+02:00","location":{"@type":"Place","name":"Kanal 21","description":"","url":"","address":{"@type":"PostalAddress","streetAddress":"Meisenstra\u00dfe 65","addressLocality":"Bielefeld","addressRegion":"NRW","postalCode":"33607","addressCountry":"Deutschland"},"telephone":"0521-2609811","sameAs":"www.kanal-21.de"},"organizer":{"@type":"Person","name":"Kanal 21 gGmbH","description":"","url":"http://www.kanal-21.gmbh","telephone":"0521-2609811","email":"fer&#110;&#115;e&#104;&#107;onz&#101;rt&#64;&#107;&#97;&#110;a&#108;-2&#49;&#46;de","sameAs":"http://www.kanal-21.gmbh"},"offers":{"@type":"Offer","price":"10","priceCurrency":"USD","url":"https://www.kanal-21.de/event/kulturkonturen-les-maries-the-amazing-maze/","category":"primary","availability":"inStock","validFrom":"2022-07-01T11:22:00+00:00"},"performer":"Organization"}]</script><div id="alxposts-6" class="widget widget_alx_posts"><h3>Sehenswert</h3><ul class="alx-posts group thumbs-enabled"><li><div class="post-item-thumbnail"> <a href="https://www.kanal-21.de/gibts-28-2/" title="gibt&#8217;s #28"> <noscript><img width="520" height="245" src="https://www.kanal-21.de/wp-content/uploads/2022/06/gibts28-520x245.png?v=1654804726" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" loading="lazy" srcset="https://www.kanal-21.de/wp-content/uploads/2022/06/gibts28-520x245.png?v=1654804726 520w, https://www.kanal-21.de/wp-content/uploads/2022/06/gibts28-300x142.png?v=1654804726 300w, https://www.kanal-21.de/wp-content/uploads/2022/06/gibts28-150x71.png?v=1654804726 150w, https://www.kanal-21.de/wp-content/uploads/2022/06/gibts28-106x50.png?v=1654804726 106w, https://www.kanal-21.de/wp-content/uploads/2022/06/gibts28.png?v=1654804726 720w" sizes="(max-width: 520px) 100vw, 520px" /></noscript><img width="520" height="245" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20520%20245%22%3E%3C/svg%3E' data-src="https://www.kanal-21.de/wp-content/uploads/2022/06/gibts28-520x245.png?v=1654804726" class="lazyload attachment-thumb-medium size-thumb-medium wp-post-image" alt="" loading="lazy" data-srcset="https://www.kanal-21.de/wp-content/uploads/2022/06/gibts28-520x245.png?v=1654804726 520w, https://www.kanal-21.de/wp-content/uploads/2022/06/gibts28-300x142.png?v=1654804726 300w, https://www.kanal-21.de/wp-content/uploads/2022/06/gibts28-150x71.png?v=1654804726 150w, https://www.kanal-21.de/wp-content/uploads/2022/06/gibts28-106x50.png?v=1654804726 106w, https://www.kanal-21.de/wp-content/uploads/2022/06/gibts28.png?v=1654804726 720w" data-sizes="(max-width: 520px) 100vw, 520px" /> </a></div><div class="post-item-inner group"><p class="post-item-category"><a href="https://www.kanal-21.de/kategorie/sendungen/gibts-das-stadtmagazin-fuer-bielefeld/" rel="category tag">gibt´s - Das Stadtmagazin für Bielefeld</a></p><p class="post-item-title"><a href="https://www.kanal-21.de/gibts-28-2/" rel="bookmark" title="gibt&#8217;s #28">gibt&#8217;s #28</a></p><p class="post-item-date">9 Jun, 2022</p></div></li></ul></div></div></div></div></div></div></div><footer id="footer"><section class="container" id="footer-widgets"><div class="container-inner"><div class="pad group"><div class="footer-widget-1 grid one-fourth "><div id="text-15" class="widget widget_text"><h3>Kanal 21 kooperiert mit:</h3><div class="textwidget"></div></div></div><div class="footer-widget-2 grid one-fourth "><div id="text-16" class="widget widget_text"><div class="textwidget"><a href="https://www.lfm-nrw.de/" target="_blank" rel="noopener"><noscript><img src="https://www.kanal-21.de/wp-content/uploads/2019/06/LFM-NRW_Logo_2019.png"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.kanal-21.de/wp-content/uploads/2019/06/LFM-NRW_Logo_2019.png"></a> <br /> <a href="https://www.medienbildungswerk.de/" target="_blank" rel="noopener"><noscript><img src="https://www.kanal-21.de/wp-content/uploads/2016/05/bildungswerk_minden-luebbecke-logo.png"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.kanal-21.de/wp-content/uploads/2016/05/bildungswerk_minden-luebbecke-logo.png"></a></div></div></div><div class="footer-widget-3 grid one-fourth "><div id="text-18" class="widget widget_text"><div class="textwidget"><a href="https://www.gab-bielefeld.de/" target="_blank" rel="noopener"><noscript><img src="https://www.kanal-21.de/wp-content/uploads/2016/02/gab-logo.gif"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.kanal-21.de/wp-content/uploads/2016/02/gab-logo.gif"></a> <br /> <a href="http://www.vhs-bielefeld.de/" target="_blank" rel="noopener"><noscript><img src="https://www.kanal-21.de/wp-content/uploads/2016/05/vhs-bielefeld.png"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.kanal-21.de/wp-content/uploads/2016/05/vhs-bielefeld.png"></a></div></div></div><div class="footer-widget-4 grid one-fourth last"><div id="text-17" class="widget widget_text"><div class="textwidget"><p><strong><a href="https://www.kanal-21.de/datenschutz/">DATENSCHUTZ</a> /  <a href="http://www.kanal-21.de/impressum">IMPRESSUM</a></strong></p></div></div></div></div></div></section><nav class="nav-container group" id="nav-footer"><div class="nav-toggle"><i class="fa fa-bars"></i></div><div class="nav-text"></div><div class="nav-wrap"></div></nav><section class="container" id="footer-bottom"><div class="container-inner"> <a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a><div class="pad group"><div class="grid one-half"> <noscript><img src="https://www.kanal-21.de/wp-content/uploads/2015/12/avatar-k21.png" alt=""></noscript><img class="lazyload" id="footer-logo" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.kanal-21.de/wp-content/uploads/2015/12/avatar-k21.png" alt=""><div id="copyright"><p>Kanal 21 (c) 2018</p></div></div><div class="grid one-half last"><ul class="social-links"><li><a rel="nofollow" class="social-tooltip" title="Kanal 21 bei Facebook" href="https://de-de.facebook.com/Kanal21.TV.Bielefeld" target="Array"><i class="fa fa-facebook-square" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Kanal 21 bei Instagram" href="https://www.instagram.com/kanal_21.tv/" target="Array"><i class="fa fa-instagram" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Kanal 21 bei YouTube" href="https://www.youtube.com/user/Kanal21Mediathek" target="Array"><i class="fa fa-youtube-square" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Kanal 21 bei nrwision" href="https://www.nrwision.de/mediathek/suche/?query=Kanal+21" target="Array"><i class="fa fa fa-television" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Kanal 21 RSS-Feed" href="http://www.kanal-21.de/feed" ><i class="fa fa-rss-square" ></i></a></li></ul></div></div></div></section></footer></div> <script type="text/javascript">var _paq = window._paq = window._paq || [];
_paq.push(["setDomains", ["*.www.kanal-21.de"]]);
_paq.push(['setVisitorCookieTimeout', 34186669]);
_paq.push(['setSessionCookieTimeout', 1800]);
_paq.push(['setReferralCookieTimeout', 15778463]);
_paq.push(['trackAllContentImpressions']);_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);_paq.push(['alwaysUseSendBeacon']);_paq.push(['setTrackerUrl', "\/\/www.kanal-21.de\/wp-content\/plugins\/matomo\/app\/matomo.php"]);_paq.push(['setSiteId', '1']);var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.src="\/\/www.kanal-21.de\/wp-content\/uploads\/matomo\/matomo.js"; s.parentNode.insertBefore(g,s);</script>  <script>( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );</script> <script>var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"Show _MENU_ entries","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","all_selected_text":"Alle Objekte auf dieser Seite wurden selektiert. ","select_all_link":"Alle Seiten selektieren","clear_selection":"Auswahl aufheben.","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesMin":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Zur\u00fcck","currentText":"Heute","closeText":"Erledigt","today":"Heute","clear":"Leeren"}};</script><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.kanal-21.de/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=3.0.4'></script> <script type='text/javascript' src='https://www.kanal-21.de/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script> <script type='text/javascript' src='https://www.kanal-21.de/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script> <script type='text/javascript' id='contact-form-7-js-extra'>var wpcf7 = {"api":{"root":"https:\/\/www.kanal-21.de\/wp-json\/","namespace":"contact-form-7\/v1"}};</script> <script type='text/javascript' id='eucookielaw-scripts-js-extra'>var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"90","scrollConsent":"0","networkShareURL":"domain=www.kanal-21.de; ","isCookiePage":"","isRefererWebsite":""};</script> <!--[if lt IE 9]> <script src="https://www.kanal-21.de/wp-content/themes/hueman-master/js/ie/respond.js"></script> <![endif]--><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Durch die weitere Nutzung der Seite stimmst du der Verwendung von Cookies zu. <a style="color:#FFFFFF;" href="#" id="fom">Weitere Informationen</a> <button id="pea_cook_btn" class="pea_cook_btn">Akzeptieren</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Die Cookie-Einstellungen auf dieser Website sind auf "Cookies zulassen" eingestellt, um das beste Surferlebnis zu ermöglichen. Wenn du diese Website ohne Änderung der Cookie-Einstellungen verwendest oder auf "Akzeptieren" klickst, erklärst du sich damit einverstanden.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Schließen</a></p></div></div><script defer src="https://www.kanal-21.de/wp-content/cache/autoptimize/js/autoptimize_fc786aa41c05c1f9705c84b3a79c0b06.js"></script></body></html>