<!DOCTYPE html> 
<html class="no-js" lang="de-DE">

<head><link rel="stylesheet" href="https://www.kanal-21.de/wp-content/cache/minify/3b63d.default.include.da6bca.css" media="all" />
<script src="https://www.kanal-21.de/wp-content/cache/minify/3b63d.default.include.1dbaf1.js"></script>

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<meta property="og:image" content="https://www.kanal-21.de/wp-content/uploads/2019/07/KW31_FDW_kl.png" />
		<meta property="og:title" content="Was halten Sie von Polizeischutz in Schwimmbädern?" />
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="https://www.kanal-21.de/was-halten-sie-von-polizeischutz-in-schwimmbaedern/" />
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.kanal-21.de/xmlrpc.php">
	
	<title>Was halten Sie von Polizeischutz in Schwimmbädern? | Kanal 21 - Medien und Bildung</title>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!-- All in One SEO Pack 3.1.1 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="In letzter Zeit sind vermehrt Zwischenfälle in Schwimmbädern aufgetreten, bei Ausschreitungen musste die Polizei gerufen werden, um einzugreifen. Wir haben in" />

<meta name="keywords"  content="ausschreitungen,bäder,polizei,polizeischutz,schwimmbad,frage der woche" />

<link rel="canonical" href="https://www.kanal-21.de/was-halten-sie-von-polizeischutz-in-schwimmbaedern/" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-24674582-3', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//www.kanal-21.de' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kanal 21 - Medien und Bildung &raquo; Feed" href="https://www.kanal-21.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kanal 21 - Medien und Bildung &raquo; Kommentar-Feed" href="https://www.kanal-21.de/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Kanal 21 - Medien und Bildung &raquo; iCal Feed" href="https://www.kanal-21.de/events/?ical=1" />

<link rel="alternate" type="application/rss+xml" title="Kanal 21 - Medien und Bildung &raquo; Was halten Sie von Polizeischutz in Schwimmbädern? Kommentar-Feed" href="https://www.kanal-21.de/was-halten-sie-von-polizeischutz-in-schwimmbaedern/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kanal-21.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.kanal-21.de/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.kanal-21.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://www.kanal-21.de/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.kanal-21.de/wp-content/themes/hueman-child-master/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.kanal-21.de/wp-content/themes/hueman-master/responsive.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.kanal-21.de/wp-content/themes/hueman-master/fonts/font-awesome.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.kanal-21.de/wp-content/tablepress-combined.min.css?ver=9' type='text/css' media='all' />
<link rel='stylesheet' id='teccc_stylesheet-css'  href='https://www.kanal-21.de/wp-content/uploads/teccc_64d081c9b19e4e840f8d84e496a35b29.min.css?ver=6.1.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kanal-21.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>

<script type='text/javascript' src='https://www.kanal-21.de/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=2.1.0'></script>
<script type='text/javascript' src='https://www.kanal-21.de/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.kanal-21.de\/wp-admin\/admin-ajax.php","nonce":"3d4272824c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kanal-21.de/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.1.0'></script>
<script type='text/javascript' src='https://www.kanal-21.de/wp-content/themes/hueman-master/js/jquery.flexslider.min.js?ver=5.2.2'></script>
<link rel='https://api.w.org/' href='https://www.kanal-21.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kanal-21.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kanal-21.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Thomas Herder &#038; Band (Teil2)' href='https://www.kanal-21.de/thomas-herder-band-teil2/' />
<link rel='next' title='Isabel Rausch-Jarolimek' href='https://www.kanal-21.de/isabel-rausch-jarolimek/' />
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://www.kanal-21.de/?p=7874' />
<link rel="alternate" type="application/json+oembed" href="https://www.kanal-21.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kanal-21.de%2Fwas-halten-sie-von-polizeischutz-in-schwimmbaedern%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kanal-21.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kanal-21.de%2Fwas-halten-sie-von-polizeischutz-in-schwimmbaedern%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.kanal-21.de"><link rel="https://theeventscalendar.com/" href="https://www.kanal-21.de/wp-json/tribe/events/v1/" /><!--[if lt IE 9]>
<script src="https://www.kanal-21.de/wp-content/themes/hueman-master/js/ie/html5.js"></script>
<script src="https://www.kanal-21.de/wp-content/themes/hueman-master/js/ie/selectivizr.js"></script>
<![endif]-->
<link rel="icon" href="https://www.kanal-21.de/wp-content/uploads/2016/02/avatar-k21-rot-160x160.png" sizes="32x32" />
<link rel="icon" href="https://www.kanal-21.de/wp-content/uploads/2016/02/avatar-k21-rot-320x320.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.kanal-21.de/wp-content/uploads/2016/02/avatar-k21-rot-320x320.png" />
<meta name="msapplication-TileImage" content="https://www.kanal-21.de/wp-content/uploads/2016/02/avatar-k21-rot-320x320.png" />
<style type="text/css">
/* Dynamic CSS: For no styles in head, copy and put the css below in your custom.css or child theme's style.css, disable dynamic styles */
body { font-family: "Open Sans", Arial, sans-serif; }
.sidebar .widget { padding-left: 20px; padding-right: 20px; padding-top: 20px; }

::selection { background-color: #d50c2e; }
::-moz-selection { background-color: #d50c2e; }

a,
.themeform label .required,
#flexslider-featured .flex-direction-nav .flex-next:hover,
#flexslider-featured .flex-direction-nav .flex-prev:hover,
.post-hover:hover .post-title a,
.post-title a:hover,
.s1 .post-nav li a:hover i,
.content .post-nav li a:hover i,
.post-related a:hover,
.s1 .widget_rss ul li a,
#footer .widget_rss ul li a,
.s1 .widget_calendar a,
#footer .widget_calendar a,
.s1 .alx-tab .tab-item-category a,
.s1 .alx-posts .post-item-category a,
.s1 .alx-tab li:hover .tab-item-title a,
.s1 .alx-tab li:hover .tab-item-comment a,
.s1 .alx-posts li:hover .post-item-title a,
#footer .alx-tab .tab-item-category a,
#footer .alx-posts .post-item-category a,
#footer .alx-tab li:hover .tab-item-title a,
#footer .alx-tab li:hover .tab-item-comment a,
#footer .alx-posts li:hover .post-item-title a,
.comment-tabs li.active a,
.comment-awaiting-moderation,
.child-menu a:hover,
.child-menu .current_page_item > a,
.wp-pagenavi a { color: #d50c2e; }

.themeform input[type="submit"],
.themeform button[type="submit"],
.s1 .sidebar-top,
.s1 .sidebar-toggle,
#flexslider-featured .flex-control-nav li a.flex-active,
.post-tags a:hover,
.s1 .widget_calendar caption,
#footer .widget_calendar caption,
.author-bio .bio-avatar:after,
.commentlist li.bypostauthor > .comment-body:after,
.commentlist li.comment-author-admin > .comment-body:after { background-color: #d50c2e; }

.post-format .format-container { border-color: #d50c2e; }

.s1 .alx-tabs-nav li.active a,
#footer .alx-tabs-nav li.active a,
.comment-tabs li.active a,
.wp-pagenavi a:hover,
.wp-pagenavi a:active,
.wp-pagenavi span.current { border-bottom-color: #d50c2e!important; }				
				

.s2 .post-nav li a:hover i,
.s2 .widget_rss ul li a,
.s2 .widget_calendar a,
.s2 .alx-tab .tab-item-category a,
.s2 .alx-posts .post-item-category a,
.s2 .alx-tab li:hover .tab-item-title a,
.s2 .alx-tab li:hover .tab-item-comment a,
.s2 .alx-posts li:hover .post-item-title a { color: #b2b2ac; }

.s2 .sidebar-top,
.s2 .sidebar-toggle,
.post-comments,
.jp-play-bar,
.jp-volume-bar-value,
.s2 .widget_calendar caption { background-color: #b2b2ac; }

.s2 .alx-tabs-nav li.active a { border-bottom-color: #b2b2ac; }
.post-comments span:before { border-right-color: #b2b2ac; }				
				
#footer-bottom { background-color: #d50c2e; }
img { -webkit-border-radius: 3px; border-radius: 3px; }
body { background-color: #eaeaea; }
</style>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body class="post-template-default single single-post postid-7874 single-format-standard tribe-no-js col-3cm full-width topbar-enabled ie9 ie">

<div id="wrapper">

	<header id="header">
	
					<nav class="nav-container group" id="nav-topbar">
				<div class="nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="nav-text"><!-- put your mobile menu text here --></div>
				<div class="nav-wrap container"><ul id="menu-top" class="nav container-inner group"><li id="menu-item-188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-188"><a href="https://www.kanal-21.de/">STARTSEITE</a></li>
<li id="menu-item-337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-337"><a>ÜBER UNS</a>
<ul class="sub-menu">
	<li id="menu-item-104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-104"><a href="https://www.kanal-21.de/der-verein/">Der Verein</a>
	<ul class="sub-menu">
		<li id="menu-item-140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140"><a href="https://www.kanal-21.de/der-vorstand/">Der Vorstand</a></li>
	</ul>
</li>
	<li id="menu-item-103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103"><a href="https://www.kanal-21.de/die-ggmbh/">Die gGmbH</a></li>
</ul>
</li>
<li id="menu-item-338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-338"><a>SENDUNGEN</a>
<ul class="sub-menu">
	<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-137"><a href="https://www.kanal-21.de/kategorie/sendungen/magazine/">Magazine</a>
	<ul class="sub-menu">
		<li id="menu-item-7303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7303"><a href="https://www.kanal-21.de/kategorie/die-kulturreporter/">Die Kulturreporter</a></li>
		<li id="menu-item-2747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2747"><a href="https://www.kanal-21.de/kategorie/sendungen/magazine/begin-your-integration/">Begin Your Integration</a></li>
		<li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"><a href="https://www.kanal-21.de/kategorie/sendungen/magazine/bielefeld-sozial/">Bielefeld Sozial</a></li>
		<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="https://www.kanal-21.de/kategorie/sendungen/magazine/palette-das-stadtmagazin/">Palette &#8211; Das Stadtmagazin</a></li>
		<li id="menu-item-3567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3567"><a href="https://www.kanal-21.de/kategorie/sendungen/magazine/young-refugess-tv/">Young Refugees TV</a></li>
	</ul>
</li>
	<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-116"><a href="https://www.kanal-21.de/kategorie/sendungen/frage-der-woche/">Frage der Woche</a></li>
	<li id="menu-item-350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-350"><a href="https://www.kanal-21.de/kategorie/sendungen/event-fernsehen/">Event-Fernsehen</a>
	<ul class="sub-menu">
		<li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121"><a href="https://www.kanal-21.de/kategorie/sendungen/event-fernsehen/bielefeld-isst-bunt/">Bielefeld is(s)t bunt</a></li>
		<li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122"><a href="https://www.kanal-21.de/kategorie/sendungen/event-fernsehen/big-brother-award/">BigBrotherAwards</a></li>
		<li id="menu-item-4191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4191"><a href="https://www.kanal-21.de/kategorie/sendungen/event-fernsehen/fan-puls-der-talk-rund-um-armina-bielefeld/">Fan-Puls &#8211; Der Talk rund um Armina Bielefeld</a>
		<ul class="sub-menu">
			<li id="menu-item-3693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3693"><a href="https://www.kanal-21.de/fan-puls/">Fan-Puls Info</a></li>
		</ul>
</li>
		<li id="menu-item-3979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3979"><a href="https://www.kanal-21.de/kategorie/sendungen/event-fernsehen/larpstream21/">LARPStream21</a></li>
		<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125"><a href="https://www.kanal-21.de/kategorie/sendungen/event-fernsehen/regine-hildebrandt-preis/">Regine-Hildebrandt-Preis</a></li>
	</ul>
</li>
	<li id="menu-item-118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118"><a href="https://www.kanal-21.de/kategorie/sendungen/im-profil/">Im Profil</a></li>
	<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-126"><a href="https://www.kanal-21.de/kategorie/sendungen/medienpaedagogische-projekte/">Medienpädagogische Projekte</a>
	<ul class="sub-menu">
		<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127"><a href="https://www.kanal-21.de/kategorie/sendungen/medienpaedagogische-projekte/gt-clips-guetersloh/">GT-Clips Gütersloh</a></li>
		<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="https://www.kanal-21.de/kategorie/sendungen/medienpaedagogische-projekte/schule-macht-tv/">Schule macht TV</a></li>
		<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-129"><a href="https://www.kanal-21.de/kategorie/sendungen/medienpaedagogische-projekte/videoaktionswochen/">Videoaktionswochen</a>
		<ul class="sub-menu">
			<li id="menu-item-7626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7626"><a href="https://www.kanal-21.de/videoaktionswochen-2019/">Videoaktionswochen Info 2019</a></li>
			<li id="menu-item-5420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5420"><a href="https://www.kanal-21.de/videoaktionswochen-uebersicht/">Videoaktionswochen Übersicht</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-351"><a href="https://www.kanal-21.de/kategorie/sendungen/musik/">Musik</a>
	<ul class="sub-menu">
		<li id="menu-item-4221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4221"><a href="https://www.kanal-21.de/kategorie/sendungen/musik/beatpole/">Beatpole</a></li>
		<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="https://www.kanal-21.de/kategorie/sendungen/musik/backstage/">Backstage</a></li>
		<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-123"><a href="https://www.kanal-21.de/kategorie/sendungen/musik/fernsehkonzert/">Fernsehkonzert</a>
		<ul class="sub-menu">
			<li id="menu-item-142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142"><a href="https://www.kanal-21.de/fernsehkonzert/">Fernsehkonzert-Archiv</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-144"><a href="https://www.kanal-21.de/kategorie/sendungen/kooperationen/">Kooperationen</a>
	<ul class="sub-menu">
		<li id="menu-item-150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150"><a href="https://www.kanal-21.de/kategorie/sendungen/kooperationen/rotes-sofa/">Rotes Sofa</a></li>
	</ul>
</li>
	<li id="menu-item-349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-349"><a href="https://www.kanal-21.de/kategorie/sendungen/ehemalige-sendungen/">Ehemalige Sendungen</a>
	<ul class="sub-menu">
		<li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117"><a href="https://www.kanal-21.de/kategorie/sendungen/magazine/hotspot21/">HotSpot21</a></li>
		<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119"><a href="https://www.kanal-21.de/kategorie/sendungen/event-fernsehen/l-einwand-der-kino-talk/">L-EINWAND &#8211; Der Kino-Talk</a></li>
		<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="https://www.kanal-21.de/kategorie/sendungen/ehemalige-sendungen/musik-aus-owl/">Musik aus OWL</a></li>
		<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="https://www.kanal-21.de/kategorie/sendungen/ehemalige-sendungen/nerdstar/">NerdStar</a></li>
	</ul>
</li>
	<li id="menu-item-352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352"><a href="https://www.kanal-21.de/kategorie/sendungen/weitere-sendungen/">Weitere Sendungen</a></li>
</ul>
</li>
<li id="menu-item-339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-339"><a>QUALIFIZIERUNGEN</a>
<ul class="sub-menu">
	<li id="menu-item-155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155"><a href="https://www.kanal-21.de/kurse/">Seminare</a></li>
	<li id="menu-item-156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156"><a href="https://www.kanal-21.de/organisatorisches/">Organisatorisches</a></li>
	<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="https://www.kanal-21.de/praktikum/">Praktikum</a></li>
</ul>
</li>
<li id="menu-item-5878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5878"><a>PROJEKTE</a>
<ul class="sub-menu">
	<li id="menu-item-6199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6199"><a href="https://www.kanal-21.de/projekte/regionalstelle-buergermedien-owl/">Regionalstelle Bürgermedien OWL</a></li>
	<li id="menu-item-5879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5879"><a href="https://www.kanal-21.de/projekte/die-kulturreporter/">Die Kulturreporter</a></li>
	<li id="menu-item-7639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7639"><a href="https://www.kanal-21.de/projekte/young-refugees-tv/">Young Refugees TV</a></li>
</ul>
</li>
<li id="menu-item-340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-340"><a>KONTAKT</a>
<ul class="sub-menu">
	<li id="menu-item-167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167"><a href="https://www.kanal-21.de/kontakt_anfahrt/">Kontakt / Anfahrt</a></li>
	<li id="menu-item-5160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-5160"><a href="https://www.kanal-21.de/datenschutz/">Datenschutz</a></li>
	<li id="menu-item-166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166"><a href="https://www.kanal-21.de/impressum/">Impressum</a></li>
</ul>
</li>
<li id="menu-item-284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-284"><a>TERMINE</a>
<ul class="sub-menu">
	<li id="menu-item-7473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7473"><a href="https://www.kanal-21.de/events/">Aktuelle Termine</a></li>
	<li id="menu-item-7468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7468"><a href="https://www.kanal-21.de/kanal-21-programm-bei-nrwision/">Tagesprogramm bei NRWision</a></li>
	<li id="menu-item-7470" class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-7470"><a href="https://www.kanal-21.de/events/kategorie/fernsehkonzert/">Fernsehkonzerte</a></li>
	<li id="menu-item-7469" class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-7469"><a href="https://www.kanal-21.de/events/kategorie/seminare/">Seminare</a></li>
</ul>
</li>
</ul></div>
				
				<div class="container">
					<div class="container-inner">		
						<div class="toggle-search"><i class="fa fa-search"></i></div>
						<div class="search-expand">
							<div class="search-expand-inner">
								<form method="get" class="searchform themeform" action="https://www.kanal-21.de/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Suchbegriff eingeben und mit Enter bestätigen.';" onfocus="if(this.value=='Suchbegriff eingeben und mit Enter bestätigen.')this.value='';" value="Suchbegriff eingeben und mit Enter bestätigen." />
	</div>
</form>							</div>
						</div>
					</div><!--/.container-inner-->
				</div><!--/.container-->
				
			</nav><!--/#nav-topbar-->
				
		<div class="container group">
			<div class="container-inner">
				
													<a href="https://www.kanal-21.de/" rel="home">
						<img class="site-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.kanal-21.de/wp-content/uploads/2016/01/header_bib_neu_schmal2_mit-logo.jpg"><noscript><img class="site-image" src="https://www.kanal-21.de/wp-content/uploads/2016/01/header_bib_neu_schmal2_mit-logo.jpg" alt=""></noscript>
					</a>
								
								
			</div><!--/.container-inner-->
		</div><!--/.container-->
		
	</header><!--/#header-->
	
	<div class="container" id="page">
		<div class="container-inner">			
			<div class="main">
				<div class="main-inner group">
<section class="content">
	
	<div class="page-title pad group">

			<ul class="meta-single group">
			<li class="category"><a href="https://www.kanal-21.de/kategorie/sendungen/frage-der-woche/" rel="category tag">Frage der Woche</a></li>
						<li class="comments"><a href="https://www.kanal-21.de/was-halten-sie-von-polizeischutz-in-schwimmbaedern/#respond"><i class="fa fa-comments-o"></i>0</a></li>
					</ul>
		
	
</div><!--/.page-title-->	
	<div class="pad group">
		
					<article class="post-7874 post type-post status-publish format-standard has-post-thumbnail hentry category-frage-der-woche tag-ausschreitungen tag-baeder tag-polizei tag-polizeischutz tag-schwimmbad">	
				<div class="post-inner group">
					
					<h1 class="post-title">Was halten Sie von Polizeischutz in Schwimmbädern?</h1>
					<p class="post-byline">von <a href="https://www.kanal-21.de/author/kanal21/" title="Beiträge von Kanal 21" rel="author">Kanal 21</a> &middot; 24. Juli 2019</p>
					
										
					<div class="clear"></div>
					
					<div class="entry themeform ">	
						<div class="entry-inner">
							<div style="position:relative;padding-top:74.21875%;"> <iframe src="https://www.nrwision.de/mediathek/embed/frage-der-woche-polizeischutz-in-schwimmbaedern-190724/" scrolling="no" frameborder="0" allowfullscreen style="position:absolute;top:0;left:0;width:100%;height:100%;"></iframe> </div>
<p>&nbsp;<br />
In letzter Zeit sind vermehrt Zwischenfälle in Schwimmbädern aufgetreten, bei Ausschreitungen musste die Polizei gerufen werden, um einzugreifen. Wir haben in der Bielefelder<span id="more-7874"></span> Innenstadt gefragt, was sie von dauerhaftem Polizeischutz in Schwimmbädern halten?</p>
													</div>
												<div class="clear"></div>				
					</div><!--/.entry-->
					
				</div><!--/.post-inner-->	
			</article><!--/.post-->				
				
		<div class="clear"></div>
		
		<p class="post-tags"><span>Tags:</span> <a href="https://www.kanal-21.de/tag/ausschreitungen/" rel="tag">Ausschreitungen</a><a href="https://www.kanal-21.de/tag/baeder/" rel="tag">Bäder</a><a href="https://www.kanal-21.de/tag/polizei/" rel="tag">Polizei</a><a href="https://www.kanal-21.de/tag/polizeischutz/" rel="tag">Polizeischutz</a><a href="https://www.kanal-21.de/tag/schwimmbad/" rel="tag">Schwimmbad</a></p>		
				
			<ul class="post-nav group">
		<li class="next"><a href="https://www.kanal-21.de/isabel-rausch-jarolimek/" rel="next"><i class="fa fa-chevron-right"></i><strong>Nächster Beitrag</strong> <span>Isabel Rausch-Jarolimek</span></a></li>
		<li class="previous"><a href="https://www.kanal-21.de/thomas-herder-band-teil2/" rel="prev"><i class="fa fa-chevron-left"></i><strong>Vorheriger Beitrag</strong> <span>Thomas Herder &#038; Band (Teil2)</span></a></li>
	</ul>
		
		

<h4 class="heading">
	<i class="fa fa-hand-o-right"></i>Ebenfalls interessant</h4>

<ul class="related-posts group">
	
		<li class="related post-hover">
		<article class="post-2142 post type-post status-publish format-link has-post-thumbnail hentry category-frage-der-woche tag-pokemon-go tag-smartphone tag-virtuelle-monstser post_format-post-format-link">

			<div class="post-thumbnail">
				<a href="https://www.kanal-21.de/pokemon-go/" title="Pokémon Go">
											<img width="520" height="245" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20520%20245'%3E%3C/svg%3E" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" data-lazy-srcset="https://www.kanal-21.de/wp-content/uploads/2016/08/Frage-der-Woche-Pokemon-Go-520x245.jpg 520w, https://www.kanal-21.de/wp-content/uploads/2016/08/Frage-der-Woche-Pokemon-Go-720x340.jpg 720w" data-lazy-sizes="(max-width: 520px) 100vw, 520px" data-lazy-src="https://www.kanal-21.de/wp-content/uploads/2016/08/Frage-der-Woche-Pokemon-Go-520x245.jpg" /><noscript><img width="520" height="245" src="https://www.kanal-21.de/wp-content/uploads/2016/08/Frage-der-Woche-Pokemon-Go-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://www.kanal-21.de/wp-content/uploads/2016/08/Frage-der-Woche-Pokemon-Go-520x245.jpg 520w, https://www.kanal-21.de/wp-content/uploads/2016/08/Frage-der-Woche-Pokemon-Go-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" /></noscript>																								</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="https://www.kanal-21.de/pokemon-go/" rel="bookmark" title="Pokémon Go">Pokémon Go</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">15 Aug, 2016</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-6648 post type-post status-publish format-standard has-post-thumbnail hentry category-frage-der-woche tag-altersarmut tag-armut tag-erhoehung tag-grundrente tag-rente">

			<div class="post-thumbnail">
				<a href="https://www.kanal-21.de/grundrentenerhoehung/" title="Grundrentenerhöhung">
											<img width="520" height="245" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20520%20245'%3E%3C/svg%3E" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" data-lazy-srcset="https://www.kanal-21.de/wp-content/uploads/2019/02/KW08_FDW_kl-520x245.jpg 520w, https://www.kanal-21.de/wp-content/uploads/2019/02/KW08_FDW_kl-300x142.jpg 300w, https://www.kanal-21.de/wp-content/uploads/2019/02/KW08_FDW_kl.jpg 720w" data-lazy-sizes="(max-width: 520px) 100vw, 520px" data-lazy-src="https://www.kanal-21.de/wp-content/uploads/2019/02/KW08_FDW_kl-520x245.jpg" /><noscript><img width="520" height="245" src="https://www.kanal-21.de/wp-content/uploads/2019/02/KW08_FDW_kl-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://www.kanal-21.de/wp-content/uploads/2019/02/KW08_FDW_kl-520x245.jpg 520w, https://www.kanal-21.de/wp-content/uploads/2019/02/KW08_FDW_kl-300x142.jpg 300w, https://www.kanal-21.de/wp-content/uploads/2019/02/KW08_FDW_kl.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" /></noscript>																								</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="https://www.kanal-21.de/grundrentenerhoehung/" rel="bookmark" title="Grundrentenerhöhung">Grundrentenerhöhung</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">18 Feb, 2019</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-6401 post type-post status-publish format-standard has-post-thumbnail hentry category-frage-der-woche tag-bevoelkerungsentwicklung tag-diskussion tag-rente">

			<div class="post-thumbnail">
				<a href="https://www.kanal-21.de/rente-mit-80/" title="Rente mit 80?">
											<img width="520" height="245" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20520%20245'%3E%3C/svg%3E" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" data-lazy-srcset="https://www.kanal-21.de/wp-content/uploads/2018/11/kw48_fdw_kl-520x245.jpg 520w, https://www.kanal-21.de/wp-content/uploads/2018/11/kw48_fdw_kl-720x340.jpg 720w" data-lazy-sizes="(max-width: 520px) 100vw, 520px" data-lazy-src="https://www.kanal-21.de/wp-content/uploads/2018/11/kw48_fdw_kl-520x245.jpg" /><noscript><img width="520" height="245" src="https://www.kanal-21.de/wp-content/uploads/2018/11/kw48_fdw_kl-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://www.kanal-21.de/wp-content/uploads/2018/11/kw48_fdw_kl-520x245.jpg 520w, https://www.kanal-21.de/wp-content/uploads/2018/11/kw48_fdw_kl-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" /></noscript>																								</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="https://www.kanal-21.de/rente-mit-80/" rel="bookmark" title="Rente mit 80?">Rente mit 80?</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">21 Nov, 2018</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		
</ul><!--/.post-related-->

		
		
<section id="comments" class="themeform">
	
	
					<!-- comments open, no comments -->
			
		
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/was-halten-sie-von-polizeischutz-in-schwimmbaedern/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="https://www.kanal-21.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea autocomplete="nope"  id="ha593c80ab"  name="ha593c80ab"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a9b6b642a112c5e2097c089ae0241e93" );document.getElementById("ha593c80ab").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='7874' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</section><!--/#comments-->		
	</div><!--/.pad-->
	
</section><!--/.content-->


	<div class="sidebar s1">
		
		<a class="sidebar-toggle" title="Sidebar vergrößern"><i class="fa icon-sidebar-toggle"></i></a>
		
		<div class="sidebar-content">
			
						<div class="sidebar-top group">
				<p>Folgen:</p>
				<ul class="social-links"><li><a rel="nofollow" class="social-tooltip" title="Kanal 21 bei Facebook" href="https://de-de.facebook.com/Kanal21.TV.Bielefeld" target="Array"><i class="fa fa-facebook-square" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Kanal 21 bei Instagram" href="https://www.instagram.com/kanal_21.tv/" target="Array"><i class="fa fa-instagram" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Kanal 21 bei YouTube" href="https://www.youtube.com/user/Kanal21Mediathek" target="Array"><i class="fa fa-youtube-square" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Kanal 21 bei Twitter" href="https://twitter.com/kanal21" target="Array"><i class="fa fa-twitter-square" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Kanal 21 bei nrwision" href="https://www.nrwision.de/mediathek/suche/?query=Kanal+21" target="Array"><i class="fa fa fa-television" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Kanal 21 RSS-Feed" href="http://www.kanal-21.de/feed" ><i class="fa fa-rss-square" ></i></a></li></ul>			</div>
						
						
						
			<div id="alxtabsx-2" class="widget widget_alx_tabsx">
<h3>Neue Sendungen</h3>
	<div class="alx-tabs-container">

	
					
												<ul id="tab-recent" class="alx-tab group thumbs-enabled">
								<li>
					
										<div class="tab-item-thumbnail">
						<a href="https://www.kanal-21.de/was-sind-redewendungen-integration-der-botanische-garten-chips-selber-machen-und-kritzel-erklaert/" title="Was sind Redewendungen, Integration, Der Botanische Garten, Chips selber machen und Kritzel erklärt">
															<img width="160" height="160" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20160%20160'%3E%3C/svg%3E" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" data-lazy-srcset="https://www.kanal-21.de/wp-content/uploads/2019/07/KW31_BYI_kl-160x160.png 160w, https://www.kanal-21.de/wp-content/uploads/2019/07/KW31_BYI_kl-150x150.png 150w, https://www.kanal-21.de/wp-content/uploads/2019/07/KW31_BYI_kl-320x320.png 320w" data-lazy-sizes="(max-width: 160px) 100vw, 160px" data-lazy-src="https://www.kanal-21.de/wp-content/uploads/2019/07/KW31_BYI_kl-160x160.png" /><noscript><img width="160" height="160" src="https://www.kanal-21.de/wp-content/uploads/2019/07/KW31_BYI_kl-160x160.png" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://www.kanal-21.de/wp-content/uploads/2019/07/KW31_BYI_kl-160x160.png 160w, https://www.kanal-21.de/wp-content/uploads/2019/07/KW31_BYI_kl-150x150.png 150w, https://www.kanal-21.de/wp-content/uploads/2019/07/KW31_BYI_kl-320x320.png 320w" sizes="(max-width: 160px) 100vw, 160px" /></noscript>																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://www.kanal-21.de/kategorie/sendungen/magazine/begin-your-integration/" rel="category tag">Begin Your Integration</a></p>						<p class="tab-item-title"><a href="https://www.kanal-21.de/was-sind-redewendungen-integration-der-botanische-garten-chips-selber-machen-und-kritzel-erklaert/" rel="bookmark" title="Was sind Redewendungen, Integration, Der Botanische Garten, Chips selber machen und Kritzel erklärt">Was sind Redewendungen, Integration, Der Botanische Garten, Chips selber machen und Kritzel erklärt</a></p>
						<p class="tab-item-date">24 Jul, 2019</p>					</div>
					
				</li>
								<li>
					
										<div class="tab-item-thumbnail">
						<a href="https://www.kanal-21.de/dgb-fachtagung-zum-thema-arbeitszeit-teil-2/" title="DGB Fachtagung zum Thema Arbeitszeit Teil 2">
															<img width="160" height="160" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20160%20160'%3E%3C/svg%3E" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" data-lazy-srcset="https://www.kanal-21.de/wp-content/uploads/2019/07/KW31_DGB_II_kl-160x160.png 160w, https://www.kanal-21.de/wp-content/uploads/2019/07/KW31_DGB_II_kl-150x150.png 150w, https://www.kanal-21.de/wp-content/uploads/2019/07/KW31_DGB_II_kl-320x320.png 320w" data-lazy-sizes="(max-width: 160px) 100vw, 160px" data-lazy-src="https://www.kanal-21.de/wp-content/uploads/2019/07/KW31_DGB_II_kl-160x160.png" /><noscript><img width="160" height="160" src="https://www.kanal-21.de/wp-content/uploads/2019/07/KW31_DGB_II_kl-160x160.png" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://www.kanal-21.de/wp-content/uploads/2019/07/KW31_DGB_II_kl-160x160.png 160w, https://www.kanal-21.de/wp-content/uploads/2019/07/KW31_DGB_II_kl-150x150.png 150w, https://www.kanal-21.de/wp-content/uploads/2019/07/KW31_DGB_II_kl-320x320.png 320w" sizes="(max-width: 160px) 100vw, 160px" /></noscript>																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://www.kanal-21.de/kategorie/sendungen/weitere-sendungen/" rel="category tag">Weitere Sendungen</a></p>						<p class="tab-item-title"><a href="https://www.kanal-21.de/dgb-fachtagung-zum-thema-arbeitszeit-teil-2/" rel="bookmark" title="DGB Fachtagung zum Thema Arbeitszeit Teil 2">DGB Fachtagung zum Thema Arbeitszeit Teil 2</a></p>
						<p class="tab-item-date">24 Jul, 2019</p>					</div>
					
				</li>
								<li>
					
										<div class="tab-item-thumbnail">
						<a href="https://www.kanal-21.de/isabel-rausch-jarolimek/" title="Isabel Rausch-Jarolimek">
															<img width="160" height="160" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20160%20160'%3E%3C/svg%3E" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" data-lazy-srcset="https://www.kanal-21.de/wp-content/uploads/2019/07/KW31_DRS_kl-160x160.png 160w, https://www.kanal-21.de/wp-content/uploads/2019/07/KW31_DRS_kl-150x150.png 150w, https://www.kanal-21.de/wp-content/uploads/2019/07/KW31_DRS_kl-320x320.png 320w" data-lazy-sizes="(max-width: 160px) 100vw, 160px" data-lazy-src="https://www.kanal-21.de/wp-content/uploads/2019/07/KW31_DRS_kl-160x160.png" /><noscript><img width="160" height="160" src="https://www.kanal-21.de/wp-content/uploads/2019/07/KW31_DRS_kl-160x160.png" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://www.kanal-21.de/wp-content/uploads/2019/07/KW31_DRS_kl-160x160.png 160w, https://www.kanal-21.de/wp-content/uploads/2019/07/KW31_DRS_kl-150x150.png 150w, https://www.kanal-21.de/wp-content/uploads/2019/07/KW31_DRS_kl-320x320.png 320w" sizes="(max-width: 160px) 100vw, 160px" /></noscript>																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://www.kanal-21.de/kategorie/sendungen/kooperationen/rotes-sofa/" rel="category tag">Rotes Sofa</a></p>						<p class="tab-item-title"><a href="https://www.kanal-21.de/isabel-rausch-jarolimek/" rel="bookmark" title="Isabel Rausch-Jarolimek">Isabel Rausch-Jarolimek</a></p>
						<p class="tab-item-date">24 Jul, 2019</p>					</div>
					
				</li>
								<li>
					
										<div class="tab-item-thumbnail">
						<a href="https://www.kanal-21.de/was-halten-sie-von-polizeischutz-in-schwimmbaedern/" title="Was halten Sie von Polizeischutz in Schwimmbädern?">
															<img width="160" height="160" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20160%20160'%3E%3C/svg%3E" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" data-lazy-srcset="https://www.kanal-21.de/wp-content/uploads/2019/07/KW31_FDW_kl-160x160.png 160w, https://www.kanal-21.de/wp-content/uploads/2019/07/KW31_FDW_kl-150x150.png 150w, https://www.kanal-21.de/wp-content/uploads/2019/07/KW31_FDW_kl-320x320.png 320w" data-lazy-sizes="(max-width: 160px) 100vw, 160px" data-lazy-src="https://www.kanal-21.de/wp-content/uploads/2019/07/KW31_FDW_kl-160x160.png" /><noscript><img width="160" height="160" src="https://www.kanal-21.de/wp-content/uploads/2019/07/KW31_FDW_kl-160x160.png" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://www.kanal-21.de/wp-content/uploads/2019/07/KW31_FDW_kl-160x160.png 160w, https://www.kanal-21.de/wp-content/uploads/2019/07/KW31_FDW_kl-150x150.png 150w, https://www.kanal-21.de/wp-content/uploads/2019/07/KW31_FDW_kl-320x320.png 320w" sizes="(max-width: 160px) 100vw, 160px" /></noscript>																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://www.kanal-21.de/kategorie/sendungen/frage-der-woche/" rel="category tag">Frage der Woche</a></p>						<p class="tab-item-title"><a href="https://www.kanal-21.de/was-halten-sie-von-polizeischutz-in-schwimmbaedern/" rel="bookmark" title="Was halten Sie von Polizeischutz in Schwimmbädern?">Was halten Sie von Polizeischutz in Schwimmbädern?</a></p>
						<p class="tab-item-date">24 Jul, 2019</p>					</div>
					
				</li>
								<li>
					
										<div class="tab-item-thumbnail">
						<a href="https://www.kanal-21.de/thomas-herder-band-teil2/" title="Thomas Herder &#038; Band (Teil2)">
															<img width="160" height="160" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20160%20160'%3E%3C/svg%3E" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" data-lazy-srcset="https://www.kanal-21.de/wp-content/uploads/2019/07/KW30_BS_FK_Thomas_Herder_Teil_2_kl-160x160.png 160w, https://www.kanal-21.de/wp-content/uploads/2019/07/KW30_BS_FK_Thomas_Herder_Teil_2_kl-150x150.png 150w, https://www.kanal-21.de/wp-content/uploads/2019/07/KW30_BS_FK_Thomas_Herder_Teil_2_kl-320x320.png 320w" data-lazy-sizes="(max-width: 160px) 100vw, 160px" data-lazy-src="https://www.kanal-21.de/wp-content/uploads/2019/07/KW30_BS_FK_Thomas_Herder_Teil_2_kl-160x160.png" /><noscript><img width="160" height="160" src="https://www.kanal-21.de/wp-content/uploads/2019/07/KW30_BS_FK_Thomas_Herder_Teil_2_kl-160x160.png" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://www.kanal-21.de/wp-content/uploads/2019/07/KW30_BS_FK_Thomas_Herder_Teil_2_kl-160x160.png 160w, https://www.kanal-21.de/wp-content/uploads/2019/07/KW30_BS_FK_Thomas_Herder_Teil_2_kl-150x150.png 150w, https://www.kanal-21.de/wp-content/uploads/2019/07/KW30_BS_FK_Thomas_Herder_Teil_2_kl-320x320.png 320w" sizes="(max-width: 160px) 100vw, 160px" /></noscript>																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://www.kanal-21.de/kategorie/sendungen/musik/fernsehkonzert/" rel="category tag">Fernsehkonzert</a></p>						<p class="tab-item-title"><a href="https://www.kanal-21.de/thomas-herder-band-teil2/" rel="bookmark" title="Thomas Herder &#038; Band (Teil2)">Thomas Herder &#038; Band (Teil2)</a></p>
						<p class="tab-item-date">21 Jul, 2019</p>					</div>
					
				</li>
								<li>
					
										<div class="tab-item-thumbnail">
						<a href="https://www.kanal-21.de/backstage-the-basement-boyz-teil-2/" title="Backstage &#8211; THE BASEMENT BOYZ (Teil 2)">
															<img width="160" height="160" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20160%20160'%3E%3C/svg%3E" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" data-lazy-srcset="https://www.kanal-21.de/wp-content/uploads/2019/07/KW31_BS_kl-160x160.png 160w, https://www.kanal-21.de/wp-content/uploads/2019/07/KW31_BS_kl-150x150.png 150w, https://www.kanal-21.de/wp-content/uploads/2019/07/KW31_BS_kl-320x320.png 320w" data-lazy-sizes="(max-width: 160px) 100vw, 160px" data-lazy-src="https://www.kanal-21.de/wp-content/uploads/2019/07/KW31_BS_kl-160x160.png" /><noscript><img width="160" height="160" src="https://www.kanal-21.de/wp-content/uploads/2019/07/KW31_BS_kl-160x160.png" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://www.kanal-21.de/wp-content/uploads/2019/07/KW31_BS_kl-160x160.png 160w, https://www.kanal-21.de/wp-content/uploads/2019/07/KW31_BS_kl-150x150.png 150w, https://www.kanal-21.de/wp-content/uploads/2019/07/KW31_BS_kl-320x320.png 320w" sizes="(max-width: 160px) 100vw, 160px" /></noscript>														<span class="thumb-icon small"><i class="fa fa-play"></i></span>																				</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://www.kanal-21.de/kategorie/sendungen/musik/backstage/" rel="category tag">Backstage</a></p>						<p class="tab-item-title"><a href="https://www.kanal-21.de/backstage-the-basement-boyz-teil-2/" rel="bookmark" title="Backstage &#8211; THE BASEMENT BOYZ (Teil 2)">Backstage &#8211; THE BASEMENT BOYZ (Teil 2)</a></p>
						<p class="tab-item-date">19 Jul, 2019</p>					</div>
					
				</li>
								<li>
					
										<div class="tab-item-thumbnail">
						<a href="https://www.kanal-21.de/denise-guehnemann/" title="Denise Gühnemann">
															<img width="160" height="160" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20160%20160'%3E%3C/svg%3E" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" data-lazy-srcset="https://www.kanal-21.de/wp-content/uploads/2019/07/KW30_DRS_kl-160x160.png 160w, https://www.kanal-21.de/wp-content/uploads/2019/07/KW30_DRS_kl-150x150.png 150w, https://www.kanal-21.de/wp-content/uploads/2019/07/KW30_DRS_kl-320x320.png 320w" data-lazy-sizes="(max-width: 160px) 100vw, 160px" data-lazy-src="https://www.kanal-21.de/wp-content/uploads/2019/07/KW30_DRS_kl-160x160.png" /><noscript><img width="160" height="160" src="https://www.kanal-21.de/wp-content/uploads/2019/07/KW30_DRS_kl-160x160.png" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://www.kanal-21.de/wp-content/uploads/2019/07/KW30_DRS_kl-160x160.png 160w, https://www.kanal-21.de/wp-content/uploads/2019/07/KW30_DRS_kl-150x150.png 150w, https://www.kanal-21.de/wp-content/uploads/2019/07/KW30_DRS_kl-320x320.png 320w" sizes="(max-width: 160px) 100vw, 160px" /></noscript>																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://www.kanal-21.de/kategorie/sendungen/kooperationen/rotes-sofa/" rel="category tag">Rotes Sofa</a></p>						<p class="tab-item-title"><a href="https://www.kanal-21.de/denise-guehnemann/" rel="bookmark" title="Denise Gühnemann">Denise Gühnemann</a></p>
						<p class="tab-item-date">18 Jul, 2019</p>					</div>
					
				</li>
								<li>
					
										<div class="tab-item-thumbnail">
						<a href="https://www.kanal-21.de/was-macht-menschlichkeit-fuer-sie-aus/" title="Was macht Menschlichkeit für Sie aus?">
															<img width="160" height="160" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20160%20160'%3E%3C/svg%3E" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" data-lazy-srcset="https://www.kanal-21.de/wp-content/uploads/2019/07/KW30_FDW_kl-160x160.png 160w, https://www.kanal-21.de/wp-content/uploads/2019/07/KW30_FDW_kl-150x150.png 150w, https://www.kanal-21.de/wp-content/uploads/2019/07/KW30_FDW_kl-320x320.png 320w" data-lazy-sizes="(max-width: 160px) 100vw, 160px" data-lazy-src="https://www.kanal-21.de/wp-content/uploads/2019/07/KW30_FDW_kl-160x160.png" /><noscript><img width="160" height="160" src="https://www.kanal-21.de/wp-content/uploads/2019/07/KW30_FDW_kl-160x160.png" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://www.kanal-21.de/wp-content/uploads/2019/07/KW30_FDW_kl-160x160.png 160w, https://www.kanal-21.de/wp-content/uploads/2019/07/KW30_FDW_kl-150x150.png 150w, https://www.kanal-21.de/wp-content/uploads/2019/07/KW30_FDW_kl-320x320.png 320w" sizes="(max-width: 160px) 100vw, 160px" /></noscript>																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://www.kanal-21.de/kategorie/sendungen/frage-der-woche/" rel="category tag">Frage der Woche</a></p>						<p class="tab-item-title"><a href="https://www.kanal-21.de/was-macht-menschlichkeit-fuer-sie-aus/" rel="bookmark" title="Was macht Menschlichkeit für Sie aus?">Was macht Menschlichkeit für Sie aus?</a></p>
						<p class="tab-item-date">17 Jul, 2019</p>					</div>
					
				</li>
											</ul><!--/.alx-tab-->

		

			

		
			</div>

</div>
<div id="text-9" class="widget widget_text"><h3>Kanal 21 sendet via nrwision</h3>			<div class="textwidget"><p><center><a href="https://www.nrwision.de/mediathek/suche/?query=Kanal+21" target="_blank" rel="noopener noreferrer"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://www.kanal-21.de/wp-content/uploads/2016/02/nrwision_logo.png"><noscript><img src="https://www.kanal-21.de/wp-content/uploads/2016/02/nrwision_logo.png"></noscript></a></center></p>
<p>NRWision zeigt sein Programm auf vielfältige Weise:<br />
Im (Internet)Fernsehen, Livestream und Mediathek.</p>
<p><a href="https://www.nrwision.de/info/empfang/" target="_blank" rel="noopener noreferrer"><strong>Hier geht es zur Übersicht.</strong></a></p>
</div>
		</div>			
		</div><!--/.sidebar-content-->
		
	</div><!--/.sidebar-->

	
<div class="sidebar s2">
	
	<a class="sidebar-toggle" title="Sidebar vergrößern"><i class="fa icon-sidebar-toggle"></i></a>
	
	<div class="sidebar-content">
		
				<div class="sidebar-top group">
			<p>Mehr</p>
		</div>
				
				
		<div id="alxtabs-6" class="widget widget_alx_tabs">
<h3>NewsKanal21</h3>
	<div class="alx-tabs-container">

	
					
									
			<ul id="tab-recent" class="alx-tab group thumbs-enabled">
								<li>
					
										<div class="tab-item-thumbnail">
						<a href="https://www.kanal-21.de/bielefelder-heimat-preis-fuer-kanal-21/" title="Bielefelder Heimat-Preis für Kanal 21">
															<img width="160" height="160" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20160%20160'%3E%3C/svg%3E" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" data-lazy-srcset="https://www.kanal-21.de/wp-content/uploads/2019/07/dankeschoen_2-160x160.png 160w, https://www.kanal-21.de/wp-content/uploads/2019/07/dankeschoen_2-150x150.png 150w, https://www.kanal-21.de/wp-content/uploads/2019/07/dankeschoen_2-320x320.png 320w" data-lazy-sizes="(max-width: 160px) 100vw, 160px" data-lazy-src="https://www.kanal-21.de/wp-content/uploads/2019/07/dankeschoen_2-160x160.png" /><noscript><img width="160" height="160" src="https://www.kanal-21.de/wp-content/uploads/2019/07/dankeschoen_2-160x160.png" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://www.kanal-21.de/wp-content/uploads/2019/07/dankeschoen_2-160x160.png 160w, https://www.kanal-21.de/wp-content/uploads/2019/07/dankeschoen_2-150x150.png 150w, https://www.kanal-21.de/wp-content/uploads/2019/07/dankeschoen_2-320x320.png 320w" sizes="(max-width: 160px) 100vw, 160px" /></noscript>																																		</a>
					</div>
										
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="https://www.kanal-21.de/bielefelder-heimat-preis-fuer-kanal-21/" rel="bookmark" title="Bielefelder Heimat-Preis für Kanal 21">Bielefelder Heimat-Preis für Kanal 21</a></p>
											</div>
					
				</li>
								<li>
					
										<div class="tab-item-thumbnail">
						<a href="https://www.kanal-21.de/23-videoaktionswochen-anmeldungen-ab-sofort-moeglich/" title="23. Videoaktions-wochen &#8211; Anmeldungen ab sofort möglich">
															<img width="160" height="160" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20160%20160'%3E%3C/svg%3E" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" data-lazy-srcset="https://www.kanal-21.de/wp-content/uploads/2019/06/Thumbnail-VAW-160x160.png 160w, https://www.kanal-21.de/wp-content/uploads/2019/06/Thumbnail-VAW-150x150.png 150w, https://www.kanal-21.de/wp-content/uploads/2019/06/Thumbnail-VAW-320x320.png 320w" data-lazy-sizes="(max-width: 160px) 100vw, 160px" data-lazy-src="https://www.kanal-21.de/wp-content/uploads/2019/06/Thumbnail-VAW-160x160.png" /><noscript><img width="160" height="160" src="https://www.kanal-21.de/wp-content/uploads/2019/06/Thumbnail-VAW-160x160.png" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://www.kanal-21.de/wp-content/uploads/2019/06/Thumbnail-VAW-160x160.png 160w, https://www.kanal-21.de/wp-content/uploads/2019/06/Thumbnail-VAW-150x150.png 150w, https://www.kanal-21.de/wp-content/uploads/2019/06/Thumbnail-VAW-320x320.png 320w" sizes="(max-width: 160px) 100vw, 160px" /></noscript>																																		</a>
					</div>
										
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="https://www.kanal-21.de/23-videoaktionswochen-anmeldungen-ab-sofort-moeglich/" rel="bookmark" title="23. Videoaktions-wochen &#8211; Anmeldungen ab sofort möglich">23. Videoaktions-wochen &#8211; Anmeldungen ab sofort möglich</a></p>
											</div>
					
				</li>
								<li>
					
										<div class="tab-item-thumbnail">
						<a href="https://www.kanal-21.de/aktionswochen-gegen-rassismus-videoprojekt/" title="Aktionswochen gegen Rassismus &#8211; Videoprojekt">
															<img width="160" height="160" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20160%20160'%3E%3C/svg%3E" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" data-lazy-srcset="https://www.kanal-21.de/wp-content/uploads/2019/04/Rnmm_k21_720x340-160x160.jpg 160w, https://www.kanal-21.de/wp-content/uploads/2019/04/Rnmm_k21_720x340-150x150.jpg 150w, https://www.kanal-21.de/wp-content/uploads/2019/04/Rnmm_k21_720x340-320x320.jpg 320w" data-lazy-sizes="(max-width: 160px) 100vw, 160px" data-lazy-src="https://www.kanal-21.de/wp-content/uploads/2019/04/Rnmm_k21_720x340-160x160.jpg" /><noscript><img width="160" height="160" src="https://www.kanal-21.de/wp-content/uploads/2019/04/Rnmm_k21_720x340-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://www.kanal-21.de/wp-content/uploads/2019/04/Rnmm_k21_720x340-160x160.jpg 160w, https://www.kanal-21.de/wp-content/uploads/2019/04/Rnmm_k21_720x340-150x150.jpg 150w, https://www.kanal-21.de/wp-content/uploads/2019/04/Rnmm_k21_720x340-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" /></noscript>																																		</a>
					</div>
										
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="https://www.kanal-21.de/aktionswochen-gegen-rassismus-videoprojekt/" rel="bookmark" title="Aktionswochen gegen Rassismus &#8211; Videoprojekt">Aktionswochen gegen Rassismus &#8211; Videoprojekt</a></p>
											</div>
					
				</li>
											</ul><!--/.alx-tab-->

		

			

		
			</div>

</div>
<div id="alxposts-6" class="widget widget_alx_posts">
<h3>Sehenswert</h3>
			
	<ul class="alx-posts group thumbs-enabled">
				<li>
			
						<div class="post-item-thumbnail">
				<a href="https://www.kanal-21.de/isabel-rausch-jarolimek/" title="Isabel Rausch-Jarolimek">
											<img width="520" height="245" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20520%20245'%3E%3C/svg%3E" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" data-lazy-srcset="https://www.kanal-21.de/wp-content/uploads/2019/07/KW31_DRS_kl-520x245.png 520w, https://www.kanal-21.de/wp-content/uploads/2019/07/KW31_DRS_kl-300x142.png 300w, https://www.kanal-21.de/wp-content/uploads/2019/07/KW31_DRS_kl.png 720w" data-lazy-sizes="(max-width: 520px) 100vw, 520px" data-lazy-src="https://www.kanal-21.de/wp-content/uploads/2019/07/KW31_DRS_kl-520x245.png" /><noscript><img width="520" height="245" src="https://www.kanal-21.de/wp-content/uploads/2019/07/KW31_DRS_kl-520x245.png" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://www.kanal-21.de/wp-content/uploads/2019/07/KW31_DRS_kl-520x245.png 520w, https://www.kanal-21.de/wp-content/uploads/2019/07/KW31_DRS_kl-300x142.png 300w, https://www.kanal-21.de/wp-content/uploads/2019/07/KW31_DRS_kl.png 720w" sizes="(max-width: 520px) 100vw, 520px" /></noscript>																								</a>
			</div>
						
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://www.kanal-21.de/kategorie/sendungen/kooperationen/rotes-sofa/" rel="category tag">Rotes Sofa</a></p>				<p class="post-item-title"><a href="https://www.kanal-21.de/isabel-rausch-jarolimek/" rel="bookmark" title="Isabel Rausch-Jarolimek">Isabel Rausch-Jarolimek</a></p>
				<p class="post-item-date">24 Jul, 2019</p>			</div>
			
		</li>
					</ul><!--/.alx-posts-->

</div>
<div id="tribe-events-list-widget-2" class="widget tribe-events-list-widget"><h3>Bevorstehende Veranstaltungen</h3>
	<ol class="tribe-list-widget">
					<li class="tribe-events-list-widget-events type-tribe_events post-7707 tribe-clearfix tribe-events-category-fernsehkonzert tribe-events-venue-259 tribe-events-organizer-260">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://www.kanal-21.de/event/musik-for-the-kitchen-catfish-avenue/" rel="bookmark">MUSIK FOR THE KITCHEN / CATFISH AVENUE</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">11 September @ 19:00</span> - <span class="tribe-event-time">22:00</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-7716 tribe-clearfix tribe-events-category-fernsehkonzert tribe-events-venue-259 tribe-events-organizer-260">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://www.kanal-21.de/event/jenseits-schillernder-welten/" rel="bookmark">JENSEITS SCHILLERNDER WELTEN</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">12 September @ 19:00</span> - <span class="tribe-event-time">22:00</span>				</div>

							</li>
			</ol><!-- .tribe-list-widget -->

	<p class="tribe-events-widget-link">
		<a href="https://www.kanal-21.de/events/" rel="bookmark">Alle Veranstaltungen anzeigen</a>
	</p>

</div><script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Event","name":"MUSIK FOR THE KITCHEN / CATFISH AVENUE","description":"&lt;p&gt;MUSIK FOR THE KITCHEN - Die Kitchen Radio Show: Feiern wie Gott in Frankreich Vier Underground-K\u00f6che brutzeln euch leckeren Street Food. Handgemachter Sound, mit Liebe&#046;&#046;&#046;&lt;/p&gt;\\n","image":"https://www.kanal-21.de/wp-content/uploads/2019/07/fb_banner_110919_v2_kl.png","url":"https://www.kanal-21.de/event/musik-for-the-kitchen-catfish-avenue/","startDate":"2019-09-11T19:00:00+02:00","endDate":"2019-09-11T22:00:00+02:00","location":{"@type":"Place","name":"Kanal 21 Studio 1","description":"","url":false,"address":{"@type":"PostalAddress","streetAddress":"Meisenstra\u00dfe 65","addressLocality":"Bielefeld"},"telephone":"","sameAs":""},"organizer":{"@type":"Person","name":"Kanal 21 gGmbH","description":"","url":false,"telephone":"0521-2609811","email":"&#102;&#101;rnsehko&#110;z&#101;&#114;&#116;&#64;kana&#108;&#45;2&#49;.d&#101;","sameAs":"http://www.kanal-21.gmbh"},"performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"JENSEITS SCHILLERNDER WELTEN","description":"&lt;p&gt;Liebe Bielefelderinnen und Bielefelder, wir freuen uns sehr, wenn Ihr uns mit Eurem Besuch beehrt: Am 12.9. spielen wir in der Halle 12 beim Kanal&#046;&#046;&#046;&lt;/p&gt;\\n","image":"https://www.kanal-21.de/wp-content/uploads/2019/07/fb_banner_120919_KL-1.png","url":"https://www.kanal-21.de/event/jenseits-schillernder-welten/","startDate":"2019-09-12T19:00:00+02:00","endDate":"2019-09-12T22:00:00+02:00","location":{"@type":"Place","name":"Kanal 21 Studio 1","description":"","url":false,"address":{"@type":"PostalAddress","streetAddress":"Meisenstra\u00dfe 65","addressLocality":"Bielefeld"},"telephone":"","sameAs":""},"organizer":{"@type":"Person","name":"Kanal 21 gGmbH","description":"","url":false,"telephone":"0521-2609811","email":"&#102;&#101;rn&#115;ehko&#110;z&#101;&#114;&#116;&#64;&#107;&#97;n&#97;&#108;&#45;&#50;1.d&#101;","sameAs":"http://www.kanal-21.gmbh"},"performer":"Organization"}]
</script>		
	</div><!--/.sidebar-content-->
	
</div><!--/.sidebar-->	

				</div><!--/.main-inner-->
			</div><!--/.main-->			
		</div><!--/.container-inner-->
	</div><!--/.container-->

	<footer id="footer">
		
				
				
		<section class="container" id="footer-widgets">
			<div class="container-inner">
				
				<div class="pad group">
																
					<div class="footer-widget-1 grid one-fourth ">
						<div id="text-15" class="widget widget_text"><h3>Kanal 21 kooperiert mit:</h3>			<div class="textwidget"></div>
		</div>					</div>
					
																						
					<div class="footer-widget-2 grid one-fourth ">
						<div id="text-16" class="widget widget_text">			<div class="textwidget"><a href="https://www.lfm-nrw.de/" target="_blank" rel="noopener noreferrer"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://www.kanal-21.de/wp-content/uploads/2019/06/LFM-NRW_Logo_2019.png"><noscript><img src="https://www.kanal-21.de/wp-content/uploads/2019/06/LFM-NRW_Logo_2019.png"></noscript></a>
<br />
<a href="https://www.medienbildungswerk.de/" target="_blank" rel="noopener noreferrer"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://www.kanal-21.de/wp-content/uploads/2016/05/bildungswerk_minden-luebbecke-logo.png"><noscript><img src="https://www.kanal-21.de/wp-content/uploads/2016/05/bildungswerk_minden-luebbecke-logo.png"></noscript></a></div>
		</div>					</div>
					
																						
					<div class="footer-widget-3 grid one-fourth ">
						<div id="text-18" class="widget widget_text">			<div class="textwidget"><a href="https://www.gab-bielefeld.de/" target="_blank" rel="noopener noreferrer"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://www.kanal-21.de/wp-content/uploads/2016/02/gab-logo.gif"><noscript><img src="https://www.kanal-21.de/wp-content/uploads/2016/02/gab-logo.gif"></noscript></a>
<br />
<a href="http://www.vhs-bielefeld.de/" target="_blank" rel="noopener noreferrer"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://www.kanal-21.de/wp-content/uploads/2016/05/vhs-bielefeld.png"><noscript><img src="https://www.kanal-21.de/wp-content/uploads/2016/05/vhs-bielefeld.png"></noscript></a></div>
		</div>					</div>
					
																						
					<div class="footer-widget-4 grid one-fourth last">
						<div id="text-17" class="widget widget_text">			<div class="textwidget"><p><strong><a href="https://www.kanal-21.de/datenschutz/">DATENSCHUTZ</a> /  <a href="http://www.kanal-21.de/impressum">IMPRESSUM</a></strong></p>
</div>
		</div>					</div>
					
															</div><!--/.pad-->
				
			</div><!--/.container-inner-->
		</section><!--/.container-->	
				
					<nav class="nav-container group" id="nav-footer">
				<div class="nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="nav-text"><!-- put your mobile menu text here --></div>
				<div class="nav-wrap"></div>
			</nav><!--/#nav-footer-->
				
		<section class="container" id="footer-bottom">
			<div class="container-inner">
				
				<a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>
				
				<div class="pad group">
					
					<div class="grid one-half">
						
													<img id="footer-logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.kanal-21.de/wp-content/uploads/2015/12/avatar-k21.png"><noscript><img id="footer-logo" src="https://www.kanal-21.de/wp-content/uploads/2015/12/avatar-k21.png" alt=""></noscript>
												
						<div id="copyright">
															<p>Kanal 21 (c) 2018</p>
													</div><!--/#copyright-->
						
												
					</div>
					
					<div class="grid one-half last">	
						<ul class="social-links"><li><a rel="nofollow" class="social-tooltip" title="Kanal 21 bei Facebook" href="https://de-de.facebook.com/Kanal21.TV.Bielefeld" target="Array"><i class="fa fa-facebook-square" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Kanal 21 bei Instagram" href="https://www.instagram.com/kanal_21.tv/" target="Array"><i class="fa fa-instagram" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Kanal 21 bei YouTube" href="https://www.youtube.com/user/Kanal21Mediathek" target="Array"><i class="fa fa-youtube-square" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Kanal 21 bei Twitter" href="https://twitter.com/kanal21" target="Array"><i class="fa fa-twitter-square" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Kanal 21 bei nrwision" href="https://www.nrwision.de/mediathek/suche/?query=Kanal+21" target="Array"><i class="fa fa fa-television" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Kanal 21 RSS-Feed" href="http://www.kanal-21.de/feed" ><i class="fa fa-rss-square" ></i></a></li></ul>					</div>
				
				</div><!--/.pad-->
				
			</div><!--/.container-inner-->
		</section><!--/.container-->
		
	</footer><!--/#footer-->

</div><!--/#wrapper-->

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"_MENU_ Eintr\u00e4ge anzeigen","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","all_selected_text":"Alle Objekte auf dieser Seite wurden selektiert","select_all_link":"Alle Seiten selektieren","clear_selection":"Selektierung aufheben","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesMin":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Zur\u00fcck","currentText":"Heute","closeText":"Erledigt","today":"Heute","clear":"Klar"}};/* ]]> */ </script><link rel='stylesheet' id='tribe-events-custom-jquery-styles-css'  href='https://www.kanal-21.de/wp-content/plugins/the-events-calendar/vendor/jquery/smoothness/jquery-ui-1.8.23.custom.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-bootstrap-datepicker-css-css'  href='https://www.kanal-21.de/wp-content/plugins/the-events-calendar/vendor/bootstrap-datepicker/css/bootstrap-datepicker.standalone.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='https://www.kanal-21.de/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=4.9.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.kanal-21.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kanal-21.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://www.kanal-21.de/wp-content/themes/hueman-master/js/weiterleser.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.kanal-21.de/wp-content/themes/hueman-master/js/jquery.jplayer.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.kanal-21.de/wp-content/themes/hueman-master/js/scripts.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.kanal-21.de/wp-content/themes/hueman-master/js/jquery.sharrre.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.kanal-21.de/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.kanal-21.de/wp-content/plugins/the-events-calendar-category-colors/resources/legend-superpowers.js?ver=6.1.2'></script>
<script type='text/javascript' src='https://www.kanal-21.de/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<!--[if lt IE 9]>
<script src="https://www.kanal-21.de/wp-content/themes/hueman-master/js/ie/respond.js"></script>
<![endif]-->
<script>
            window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;
        
            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            imgs = mutation.addedNodes[i].getElementsByTagName('img');
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            if ( 0 === imgs.length && 0 === iframes.length && 0 === rocket_lazy.length ) {
                                return;
                            }

                            lazyLoadInstance.update();
                        }
                    } );
                } );
                
                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };
                
                observer.observe(b, config);
            }
        }, false);
        </script><script data-no-minify="1" async src="https://www.kanal-21.de/wp-content/plugins/rocket-lazy-load/assets/js/11.0.6/lazyload.min.js"></script></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 347/458 objects using disk
Page Caching using disk: enhanced 
Content Delivery Network via N/A
Minified using disk
Database Caching 3/43 queries in 0.041 seconds using disk

Served from: kanal-21.de @ 2019-07-24 22:43:49 by W3 Total Cache
-->